<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="sq-AL"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="sq-AL"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sq-AL" itemscope itemtype="http://schema.org/Article" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Çfarë i ndodh trupit nëse vdes në hapësirë? | Gazeta SHQIP Online</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"44b794408003be5c28c7f87acb1389c9",petok:"9f138496c6875a3956574e4644aeb1c9cf552402-1485256985-1800",zone:"gazeta-shqip.com",rocket:"0",apps:{"ga_key":{"ua":"UA-16545418-3","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="pingback" href="http://gazeta-shqip.com/lajme/xmlrpc.php"/>
<meta property="og:image" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/gravity-floating-in-space.900x600.jpg"/><meta name="author" content="Gazeta Shqip">
<link rel="icon" type="image/png" href="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"/>
 
 
<meta name="description" content="Nëse diçka shkon keq gjatë një misioni në Mars apo në Hënë, çfarë do të ndodhte me trupin e astronautit? Si duhet të sillet pjesa tjetër e ekuipazhit? Që nga fillimi i epokës së eksplorimit në"/>
<meta name="keywords" content="ndryshe"/>
<link rel="canonical" href="http://gazeta-shqip.com/lajme/2017/01/24/cfare-i-ndodh-trupit-nese-vdes-ne-hapesire/"/>
<meta property="og:title" content="Çfarë i ndodh trupit nëse vdes në hapësirë? | Gazeta SHQIP Online"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://gazeta-shqip.com/lajme/2017/01/24/cfare-i-ndodh-trupit-nese-vdes-ne-hapesire/"/>
<meta property="og:image" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/gravity-floating-in-space.900x600-640x319.jpg"/>
<meta property="fb:app_id" content="248747678832925"/>
<meta property="og:description" content="Nëse diçka shkon keq gjatë një misioni në Mars apo në Hënë, çfarë do të ndodhte me trupin e astronautit? Si duhet të sillet pjesa tjetër e ekuipazhit? Që nga fillimi i epokës së eksplorimit në hapësirë, 18 persona kanë gjetur vdekjen në kozmos, ku 14 prej tyre kanë qenë të NASA-s. Me një kthim në Hënë dhe mbi të gjitha me misionet në Mars, fati tragjik i kozmonautëve mund të rritet.  Por sa mund të rrojë një njeri në boshllëkun e hapësirës përpara se të vdesë? Çfarë do të ndodhte me trupin e të ndjerit? Edhe pse NASA dhe agjencitë e tjera hapësinore, për momentin nuk kanë një protokoll zyrtar për këto situata, ekzistojnë disa skenarë që po studiohen edhe pse jo zyrtarisht astronautët janë trajnuar. Këto janë disa nga trajnimet kryesore. Dërgoje në Tokë Është ndoshta zgjidhja më e logjikshme. Nëse një kozmonaut vdes, mund ta dërgoni në tokë më ngarkesën e parë të furnizimeve. Kjo është e mundur vetëm për disa misione. Anijet hapësinore nuk kanë në fakt hapësirë të nevojshme për transportin e një kufome, për të mos përmendur këtu edhe kontaminimin e astronautëve të tjerë, ku rreziku është shumë i lartë. Nëse marrim parasysh udhëtimin në Mars, do të duheshin të paktën 3 vjet, që kufoma të kthehej në tokë. Fatmirësisht, astronautët arrijnë në Stacionin Internacional Hapësinor (ISS), shëndoshë e"/>
<meta property="article:tag" content="ndryshe"/>
<meta property="article:publisher" content="https://www.facebook.com/gazetashqip.online/"/>
<meta property="article:author" content="https://www.facebook.com/gazetashqip.online"/>
<meta property="article:published_time" content="2017-01-24T12:34:40Z"/>
<meta property="article:modified_time" content="2017-01-23T18:39:34Z"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:creator" content="@gshqip"/>
<meta name="twitter:domain" content="gazeta-shqip.com"/>
<meta name="twitter:title" content="Çfarë i ndodh trupit nëse vdes në hapësirë? | Gazeta SHQIP Online"/>
<meta name="twitter:description" content="Nëse diçka shkon keq gjatë një misioni në Mars apo në Hënë, çfarë do të ndodhte me trupin e astronautit? Si duhet të sillet pjesa tjetër e ekuipazhit? Që nga fillimi i epokës së eksplorimit në hapësirë, 18 persona kanë gjetur vdekjen në kozmos, ku 14 prej tyre kanë qenë të NASA-s. Me një kthim në Hënë dhe mbi të gjitha me misionet në Mars, fati tragjik i kozmonautëve mund të rritet.  Por sa mund të rrojë një njeri në boshllëkun e hapësirës përpara se të vdesë? Çfarë do të ndodhte me trupin e të ndjerit? Edhe pse NASA dhe agjencitë e tjera hapësinore, për momentin nuk kanë një protokoll zyrtar për këto situata, ekzistojnë disa skenarë që po studiohen edhe pse jo zyrtarisht astronautët janë trajnuar. Këto janë disa nga trajnimet kryesore. Dërgoje në Tokë Është ndoshta zgjidhja më e logjikshme. Nëse një kozmonaut vdes, mund ta dërgoni në tokë më ngarkesën e parë të furnizimeve. Kjo është e mundur vetëm për disa misione. Anijet hapësinore nuk kanë në fakt hapësirë të nevojshme për transportin e një kufome, për të mos përmendur këtu edhe kontaminimin e astronautëve të tjerë, ku rreziku është shumë i lartë. Nëse marrim parasysh udhëtimin në Mars, do të duheshin të paktën 3 vjet, që kufoma të kthehej në tokë. Fatmirësisht, astronautët arrijnë në Stacionin Internacional Hapësinor (ISS), shëndoshë e"/>
<meta name="twitter:image" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/gravity-floating-in-space.900x600-640x319.jpg"/>
<meta itemprop="image" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/gravity-floating-in-space.900x600-640x319.jpg"/>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Gazeta SHQIP Online &raquo; Prurje" href="http://gazeta-shqip.com/lajme/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Gazeta SHQIP Online &raquo; Prurje për Komentet" href="http://gazeta-shqip.com/lajme/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Gazeta SHQIP Online &raquo; Prurje për Komentet te Çfarë i ndodh trupit nëse vdes në hapësirë?" href="http://gazeta-shqip.com/lajme/2017/01/24/cfare-i-ndodh-trupit-nese-vdes-ne-hapesire/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/gazeta-shqip.com\/lajme\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.1' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto_cond-css' href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.7.1' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag/style.css?ver=3.3c' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-child-css' href='http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag-child/style.css?ver=3.3c' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://gazeta-shqip.com/lajme/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://gazeta-shqip.com/lajme/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all'/>
<script type='text/javascript' src='http://gazeta-shqip.com/lajme/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://gazeta-shqip.com/lajme/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://gazeta-shqip.com/lajme/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gazeta-shqip.com/lajme/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gazeta-shqip.com/lajme/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Burrel, gjendet 200 gramë tritol në hyrje të banesës së një mësuesi, nuk shpërthen' href='http://gazeta-shqip.com/lajme/2017/01/24/burrel-gjendet-200-grame-tritol-ne-hyrje-te-baneses-se-nje-mesuesi/'/>
<link rel='next' title='PD: Spekulim i rrezikshëm i Ramës futja në skemën e sigurimeve të 600 mijë personave' href='http://gazeta-shqip.com/lajme/2017/01/24/pd-spekulim-i-rrezikshem-i-rames-futja-ne-skemen-e-sigurimeve-te-600-mije-personave/'/>
<meta name="generator" content="WordPress 4.7.1"/>
<link rel='shortlink' href='http://gazeta-shqip.com/lajme/?p=443989'/>
<link rel="alternate" type="application/json+oembed" href="http://gazeta-shqip.com/lajme/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F01%2F24%2Fcfare-i-ndodh-trupit-nese-vdes-ne-hapesire%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://gazeta-shqip.com/lajme/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F01%2F24%2Fcfare-i-ndodh-trupit-nese-vdes-ne-hapesire%2F&#038;format=xml"/>
<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="e96cd5eb457447f29af2d9dddb006d8399a08e6a514dc9f15cc5e756a73a6276" async></script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://gazeta-shqip.com/lajme/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
 
<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="http:\/\/gazeta-shqip.com\/lajme\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3";
var td_get_template_directory_uri="http:\/\/gazeta-shqip.com\/lajme\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Ju lutem prisni...";
var td_email_user_pass_incorrect="P\u00ebrdoruesi ose fjal\u00ebkalimi gabim!";
var td_email_user_incorrect="Emaili ose p\u00ebrdoruesi gabim!";
var td_email_incorrect="Emaili gabim!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ca0002";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Paraprake (Butoni me shigjet\u00eb majtas)";
var td_magnific_popup_translation_tNext="Tjetra (Butoni me shigjet\u00eb djathtas)";
var td_magnific_popup_translation_tCounter="%curr% nga %total%";
var td_magnific_popup_translation_ajax_tError="P\u00ebrmajtja nga %url% nuk mundi t\u00eb shkarkohet,";
var td_magnific_popup_translation_image_tError="Imazhi #%curr% nuk mundi t\u00eb shkarkohet.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
 
<style>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</style>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript><script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-16545418-3']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head>
<body class="post-template-default single single-post postid-443989 single-format-standard cfare-i-ndodh-trupit-nese-vdes-ne-hapesire wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
 
<div class="td-menu-socials-wrap">
 
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="gazetashqip.online" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="gshqip" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>
 
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
 
 
<div class="td-mobile-content">
<div class="menu-menuja-kryesore-container"><ul id="menu-menuja-kryesore" class="td-mobile-main-menu"><li id="menu-item-132850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-132850"><a title="Politika shqiptare" href="http://gazeta-shqip.com/lajme/category/politika/">Politikë<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/politika/greva-e-urise-politika/">Greva e Urisë</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/politika/zgjedhjet-parlamentare-2013/">Shqipëria voton 2013</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/politika/zgjedhja-e-presidentit-politika/">Zgjedhja e Presidentit</a></li>
</ul>
</li>
<li id="menu-item-132831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132831"><a title="Kronika, aktualiteti, etj." href="http://gazeta-shqip.com/lajme/category/aktualiteti/">Aktualitet</a></li>
<li id="menu-item-132855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132855"><a title="Ceshtje sociale" href="http://gazeta-shqip.com/lajme/category/sociale/">Sociale</a></li>
<li id="menu-item-132834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132834"><a title="Lajme ekonomike" href="http://gazeta-shqip.com/lajme/category/ekonomia/">Ekonomi</a></li>
<li id="menu-item-132832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-132832"><a title="Lajme nga bota" href="http://gazeta-shqip.com/lajme/category/bota/">Botë<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/bota/diplomacia/">Diplomacia</a></li>
<li id="menu-item-132854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132854"><a title="Lajme nga rajoni" href="http://gazeta-shqip.com/lajme/category/rajoni/">Rajon</a></li>
<li id="menu-item-132833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132833"><a href="http://gazeta-shqip.com/lajme/category/bota/diplomacia/">Diplomacia</a></li>
</ul>
</li>
<li id="menu-item-132843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-132843"><a title="Zhvillime kulturore" href="http://gazeta-shqip.com/lajme/category/kultura/">Kulturë<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/kultura/100-vjetori-i-pavaresise-kultura/">100 Vjetori i Pavarësisë</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/kultura/kinefili/">Kinefili</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/kultura/libri/">Libri</a></li>
<li id="menu-item-132844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132844"><a href="http://gazeta-shqip.com/lajme/category/kultura/kinefili/">Kinefili</a></li>
<li id="menu-item-132845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132845"><a href="http://gazeta-shqip.com/lajme/category/kultura/libri/">Libri</a></li>
</ul>
</li>
<li id="menu-item-132856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132856"><a title="Lajme sportive" href="http://gazeta-shqip.com/lajme/category/sporti/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/sporti/europiani-2012/">Europiani 2012</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/sporti/londer-2012/">Londër 2012</a></li>
</ul>
</li>
<li id="menu-item-132849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132849"><a href="http://gazeta-shqip.com/lajme/category/opinion/">Opinion</a></li>
<li id="menu-item-132846" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-132846"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/">Ndryshe<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/historia/">Historia</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/psikoblog/">Psikoblog</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/shkenca/">Shkenca</a></li>
<li id="menu-item-132837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132837"><a href="http://gazeta-shqip.com/lajme/category/extra/horoskopi-shqip/">Horoskopi</a></li>
<li id="menu-item-132840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132840"><a href="http://gazeta-shqip.com/lajme/category/extra/showbiz/">ShowBiz</a></li>
<li id="menu-item-132838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132838"><a href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete</a></li>
<li id="menu-item-132836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132836"><a href="http://gazeta-shqip.com/lajme/category/extra/big-brother-albania/">Big Brother</a></li>
<li id="menu-item-132839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132839"><a href="http://gazeta-shqip.com/lajme/category/extra/reportazh/">Reportazh</a></li>
<li id="menu-item-169630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169630"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/shkenca/">Shkenca</a></li>
<li id="menu-item-132847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132847"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/historia/">Historia</a></li>
<li id="menu-item-132841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132841"><a href="http://gazeta-shqip.com/lajme/category/extra/teknologji/">Teknologji</a></li>
<li id="menu-item-132842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132842"><a href="http://gazeta-shqip.com/lajme/category/extra/video/">Video</a></li>
<li id="menu-item-132835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132835"><a href="http://gazeta-shqip.com/lajme/category/extra/">Extra<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/big-brother-albania/">Big Brother</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/horoskopi-shqip/">Horoskopi</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/me-te-lexuarat/">Më të lexuarat</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/reportazh/">Reportazh</a></li>
</ul>
</li>
</ul>
</li>
</ul></div> </div>
</div>
 
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://gazeta-shqip.com/lajme/">
 
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Kërko</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">
 
<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
24 Janar 2017
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-243111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-243111"><a href="http://gazeta-shqip.com/lajme/politika-mbi-komentet-e-lexuesve/">Politika mbi komentet e lexuesve</a></li>
<li id="menu-item-255272" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-255272"><a href="http://gazeta-shqip.com/lajme/abonohuni-me-email/">Abonohuni me Email</a></li>
</ul></div></div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="gazetashqip.online" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="gshqip" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>
</div>
 
<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Mirësevini! Kycuni në llogarinë tuaj</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Emri i përdoruesit tuaj</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>fjalëkalimi juaj</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Gjeni fjalëkalimin tuaj</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>emaili juaj</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Një fjalëkalim do t'ju dërgohet në email</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://gazeta-shqip.com/lajme/">
<img class="td-retina-data" data-retina="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/shqip_logo_10_perqind.png" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/shqip_logo_10_perqind.png" alt="Gazeta SHQIP logo" title="Gazeta SHQIP logo"/>
</a>
<a class="td-header-logo td-sticky-disable" href="http://gazeta-shqip.com/lajme/">
<img class="td-retina-data" data-retina="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png" alt="Gazeta SHQIP logo" title="Gazeta SHQIP logo"/>
</a>
</div>
<div class="menu-menuja-kryesore-container"><ul id="menu-menuja-kryesore-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-132850"><a title="Politika shqiptare" href="http://gazeta-shqip.com/lajme/category/politika/">Politikë</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_58873d2df34a3 = new tdBlock();
block_td_uid_1_58873d2df34a3.id = "td_uid_1_58873d2df34a3";
block_td_uid_1_58873d2df34a3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_1_58873d2df34a3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_58873d2df34a3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_58873d2df34a3.td_column_number = "3";
block_td_uid_1_58873d2df34a3.block_type = "td_block_mega_menu";
block_td_uid_1_58873d2df34a3.post_count = "5";
block_td_uid_1_58873d2df34a3.found_posts = "20512";
block_td_uid_1_58873d2df34a3.header_color = "";
block_td_uid_1_58873d2df34a3.ajax_pagination_infinite_stop = "";
block_td_uid_1_58873d2df34a3.max_num_pages = "4103";
tdBlocksArray.push(block_td_uid_1_58873d2df34a3);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_58873d2df34a3_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_58873d2df34a3"><div id=td_uid_1_58873d2df34a3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/23/alfred-peza-kam-hyre-i-pasur-ne-politike-akuzat-u-shpiken-nga-pd/" rel="bookmark" title="Alfred Peza: Kam hyrë i pasur në politikë, akuzat u shpikën nga PD"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Peza1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Peza1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Peza1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Peza1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Peza1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Alfred Peza: Kam hyrë i pasur në politikë, akuzat u shpikën nga PD"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/23/alfred-peza-kam-hyre-i-pasur-ne-politike-akuzat-u-shpiken-nga-pd/" rel="bookmark" title="Alfred Peza: Kam hyrë i pasur në politikë, akuzat u shpikën nga PD">Alfred Peza: Kam hyrë i pasur në politikë, akuzat u shpikën nga PD</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/23/miratohet-buxheti-i-bashkise-durres-ps-lsi-behen-bashke/" rel="bookmark" title="Miratohet buxheti i Bashkisë Durrës, PS-LSI bëhen bashkë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Durresi1-180x135.gif" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Durresi1-180x135.gif 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Durresi1-80x60.gif 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Durresi1-100x75.gif 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Durresi1-238x178.gif 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Miratohet buxheti i Bashkisë Durrës, PS-LSI bëhen bashkë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/23/miratohet-buxheti-i-bashkise-durres-ps-lsi-behen-bashke/" rel="bookmark" title="Miratohet buxheti i Bashkisë Durrës, PS-LSI bëhen bashkë">Miratohet buxheti i Bashkisë Durrës, PS-LSI bëhen bashkë</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/23/basha-ne-bruksel-ne-asamblene-politike-te-pee/" rel="bookmark" title="Basha në Bruksel, në Asamblenë Politike të PEE"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Basha-1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Basha-1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Basha-1-320x240.jpg 320w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Basha-1.jpg 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Basha-1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Basha-1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Basha-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Basha në Bruksel, në Asamblenë Politike të PEE"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/23/basha-ne-bruksel-ne-asamblene-politike-te-pee/" rel="bookmark" title="Basha në Bruksel, në Asamblenë Politike të PEE">Basha në Bruksel, në Asamblenë Politike të PEE</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/23/shkarkimi-i-roshit-ende-asnje-date-per-bashkine-e-kavajes/" rel="bookmark" title="Shkarkimi i Roshit, ende asnjë datë për Bashkinë e Kavajës"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/11/Presidenca-1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/11/Presidenca-1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2015/11/Presidenca-1-320x240.jpg 320w, http://gazeta-shqip.com/lajme/wp-content/uploads/2015/11/Presidenca-1-640x480.jpg 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2015/11/Presidenca-1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2015/11/Presidenca-1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2015/11/Presidenca-1-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2015/11/Presidenca-1.jpg 1024w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Shkarkimi i Roshit, ende asnjë datë për Bashkinë e Kavajës"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/23/shkarkimi-i-roshit-ende-asnje-date-per-bashkine-e-kavajes/" rel="bookmark" title="Shkarkimi i Roshit, ende asnjë datë për Bashkinë e Kavajës">Shkarkimi i Roshit, ende asnjë datë për Bashkinë e Kavajës</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/23/dekriminalizimi-administrativja-rrezon-kerkesen-e-selamit/" rel="bookmark" title="Dekriminalizimi, Administrativja rrëzon kërkesën e Selamit"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Shkelqim-Selami-5-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Shkelqim-Selami-5-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Shkelqim-Selami-5-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Shkelqim-Selami-5-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Shkelqim-Selami-5-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dekriminalizimi, Administrativja rrëzon kërkesën e Selamit"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/23/dekriminalizimi-administrativja-rrezon-kerkesen-e-selamit/" rel="bookmark" title="Dekriminalizimi, Administrativja rrëzon kërkesën e Selamit">Dekriminalizimi, Administrativja rrëzon kërkesën e Selamit</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_58873d2df34a3" id="td_uid_2_58873d2e0059f" data-td_block_id="td_uid_1_58873d2df34a3" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/politika/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_1_58873d2df34a3" id="td_uid_3_58873d2e0066f" data-td_block_id="td_uid_1_58873d2df34a3" data-td_filter_value="1216" href="http://gazeta-shqip.com/lajme/category/politika/greva-e-urise-politika/">Greva e Urisë</a><a class="mega-menu-sub-cat-td_uid_1_58873d2df34a3" id="td_uid_4_58873d2e00762" data-td_block_id="td_uid_1_58873d2df34a3" data-td_filter_value="482" href="http://gazeta-shqip.com/lajme/category/politika/zgjedhjet-parlamentare-2013/">Shqipëria voton 2013</a><a class="mega-menu-sub-cat-td_uid_1_58873d2df34a3" id="td_uid_5_58873d2e0084f" data-td_block_id="td_uid_1_58873d2df34a3" data-td_filter_value="127" href="http://gazeta-shqip.com/lajme/category/politika/zgjedhja-e-presidentit-politika/">Zgjedhja e Presidentit</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58873d2df34a3" data-td_block_id="td_uid_1_58873d2df34a3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_58873d2df34a3" data-td_block_id="td_uid_1_58873d2df34a3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132831"><a title="Kronika, aktualiteti, etj." href="http://gazeta-shqip.com/lajme/category/aktualiteti/">Aktualitet</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_58873d2e03327 = new tdBlock();
block_td_uid_6_58873d2e03327.id = "td_uid_6_58873d2e03327";
block_td_uid_6_58873d2e03327.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_6_58873d2e03327_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_58873d2e03327_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_58873d2e03327.td_column_number = "3";
block_td_uid_6_58873d2e03327.block_type = "td_block_mega_menu";
block_td_uid_6_58873d2e03327.post_count = "5";
block_td_uid_6_58873d2e03327.found_posts = "23765";
block_td_uid_6_58873d2e03327.header_color = "";
block_td_uid_6_58873d2e03327.ajax_pagination_infinite_stop = "";
block_td_uid_6_58873d2e03327.max_num_pages = "4753";
tdBlocksArray.push(block_td_uid_6_58873d2e03327);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_58873d2e03327_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_6_58873d2e03327"><div id=td_uid_6_58873d2e03327 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/24/burrel-gjendet-200-grame-tritol-ne-hyrje-te-baneses-se-nje-mesuesi/" rel="bookmark" title="Burrel, gjendet 200 gramë tritol në hyrje të banesës së një mësuesi, nuk shpërthen"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/tritol1-180x135.gif" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/tritol1-180x135.gif 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/tritol1-80x60.gif 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/tritol1-100x75.gif 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/tritol1-238x178.gif 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Burrel, gjendet 200 gramë tritol në hyrje të banesës së një mësuesi, nuk shpërthen"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/24/burrel-gjendet-200-grame-tritol-ne-hyrje-te-baneses-se-nje-mesuesi/" rel="bookmark" title="Burrel, gjendet 200 gramë tritol në hyrje të banesës së një mësuesi, nuk shpërthen">Burrel, gjendet 200 gramë tritol në hyrje të banesës së një mësuesi, nuk shpërthen</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/24/lezhe-kreu-veprime-te-turpshme-me-dy-te-mitur-arrestohet-55-vjecari/" rel="bookmark" title="Lezhë, kreu veprime të turpshme me dy të mitur, arrestohet 55-vjeçari"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/09/abuzim-1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/09/abuzim-1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/09/abuzim-1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/09/abuzim-1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/09/abuzim-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lezhë, kreu veprime të turpshme me dy të mitur, arrestohet 55-vjeçari"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/24/lezhe-kreu-veprime-te-turpshme-me-dy-te-mitur-arrestohet-55-vjecari/" rel="bookmark" title="Lezhë, kreu veprime të turpshme me dy të mitur, arrestohet 55-vjeçari">Lezhë, kreu veprime të turpshme me dy të mitur, arrestohet 55-vjeçari</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/24/naftetari-paralajmeron-nese-nuk-me-paguajne-do-shkoj-serish-te-hidhem-nga-oxhaku/" rel="bookmark" title="Naftëtari paralajmëron: Nëse nuk më paguajnë, do shkoj sërish të hidhem nga oxhaku"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Faik-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Faik-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Faik-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Faik-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Faik-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Naftëtari paralajmëron: Nëse nuk më paguajnë, do shkoj sërish të hidhem nga oxhaku"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/24/naftetari-paralajmeron-nese-nuk-me-paguajne-do-shkoj-serish-te-hidhem-nga-oxhaku/" rel="bookmark" title="Naftëtari paralajmëron: Nëse nuk më paguajnë, do shkoj sërish të hidhem nga oxhaku">Naftëtari paralajmëron: Nëse nuk më paguajnë, do shkoj sërish të hidhem nga oxhaku</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/24/tirane-tentoi-te-perdhunoje-nje-vajze-tek-rruga-e-elbasanit-arrestohet-39-vjecari/" rel="bookmark" title="Tiranë, tentoi të përdhunojë një vajzë tek Rruga e Elbasanit, arrestohet 39-vjeçari"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/03/pranga-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/03/pranga-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/03/pranga-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/03/pranga-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/03/pranga-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tiranë, tentoi të përdhunojë një vajzë tek Rruga e Elbasanit, arrestohet 39-vjeçari"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/24/tirane-tentoi-te-perdhunoje-nje-vajze-tek-rruga-e-elbasanit-arrestohet-39-vjecari/" rel="bookmark" title="Tiranë, tentoi të përdhunojë një vajzë tek Rruga e Elbasanit, arrestohet 39-vjeçari">Tiranë, tentoi të përdhunojë një vajzë tek Rruga e Elbasanit, arrestohet 39-vjeçari</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/24/shqiponja-ministria-greke-e-mbrojtjes-denim-maksimal-per-7-ushtaret/" rel="bookmark" title="“Shqiponja”, Ministria greke e Mbrojtjes: Dënim maksimal për 7 ushtarët"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/1485197607ushtaret-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/1485197607ushtaret-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/1485197607ushtaret-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/1485197607ushtaret-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/1485197607ushtaret-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Shqiponja”, Ministria greke e Mbrojtjes: Dënim maksimal për 7 ushtarët"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/24/shqiponja-ministria-greke-e-mbrojtjes-denim-maksimal-per-7-ushtaret/" rel="bookmark" title="“Shqiponja”, Ministria greke e Mbrojtjes: Dënim maksimal për 7 ushtarët">“Shqiponja”, Ministria greke e Mbrojtjes: Dënim maksimal për 7 ushtarët</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_58873d2e03327" data-td_block_id="td_uid_6_58873d2e03327"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_58873d2e03327" data-td_block_id="td_uid_6_58873d2e03327"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132855"><a title="Ceshtje sociale" href="http://gazeta-shqip.com/lajme/category/sociale/">Sociale</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_58873d2e075b9 = new tdBlock();
block_td_uid_7_58873d2e075b9.id = "td_uid_7_58873d2e075b9";
block_td_uid_7_58873d2e075b9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_7_58873d2e075b9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_58873d2e075b9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_58873d2e075b9.td_column_number = "3";
block_td_uid_7_58873d2e075b9.block_type = "td_block_mega_menu";
block_td_uid_7_58873d2e075b9.post_count = "5";
block_td_uid_7_58873d2e075b9.found_posts = "6325";
block_td_uid_7_58873d2e075b9.header_color = "";
block_td_uid_7_58873d2e075b9.ajax_pagination_infinite_stop = "";
block_td_uid_7_58873d2e075b9.max_num_pages = "1265";
tdBlocksArray.push(block_td_uid_7_58873d2e075b9);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_58873d2e075b9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_7_58873d2e075b9"><div id=td_uid_7_58873d2e075b9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/24/pd-spekulim-i-rrezikshem-i-rames-futja-ne-skemen-e-sigurimeve-te-600-mije-personave/" rel="bookmark" title="PD: Spekulim i rrezikshëm i Ramës futja në skemën e sigurimeve të 600 mijë personave"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/03/Tritan-Shehu-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/03/Tritan-Shehu-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/03/Tritan-Shehu-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/03/Tritan-Shehu-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/03/Tritan-Shehu-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="PD: Spekulim i rrezikshëm i Ramës futja në skemën e sigurimeve të 600 mijë personave"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/24/pd-spekulim-i-rrezikshem-i-rames-futja-ne-skemen-e-sigurimeve-te-600-mije-personave/" rel="bookmark" title="PD: Spekulim i rrezikshëm i Ramës futja në skemën e sigurimeve të 600 mijë personave">PD: Spekulim i rrezikshëm i Ramës futja në skemën e sigurimeve të 600 mijë personave</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/23/tirane-ulet-ndotja-e-ajrit-pas-lenies-se-makinave-ne-shtepi/" rel="bookmark" title="Tiranë, ulet ndotja e ajrit pas lënies së makinave në shtëpi"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Grafiku-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Grafiku-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Grafiku-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Grafiku-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Grafiku-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tiranë, ulet ndotja e ajrit pas lënies së makinave në shtëpi"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/23/tirane-ulet-ndotja-e-ajrit-pas-lenies-se-makinave-ne-shtepi/" rel="bookmark" title="Tiranë, ulet ndotja e ajrit pas lënies së makinave në shtëpi">Tiranë, ulet ndotja e ajrit pas lënies së makinave në shtëpi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/23/shperblimi-i-fundvitit-mas-nuk-respektoi-kontraten-me-sindikatat/" rel="bookmark" title="Shpërblimi i fundvitit, MAS nuk respektoi kontratën me sindikatat"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/ministria-e-arsimit1-180x135.png" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/ministria-e-arsimit1-180x135.png 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/ministria-e-arsimit1-80x60.png 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/ministria-e-arsimit1-100x75.png 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/ministria-e-arsimit1-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Shpërblimi i fundvitit, MAS nuk respektoi kontratën me sindikatat"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/23/shperblimi-i-fundvitit-mas-nuk-respektoi-kontraten-me-sindikatat/" rel="bookmark" title="Shpërblimi i fundvitit, MAS nuk respektoi kontratën me sindikatat">Shpërblimi i fundvitit, MAS nuk respektoi kontratën me sindikatat</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/23/pd-shendetesia-deshtimi-i-madh-i-rames/" rel="bookmark" title="PD: Shëndetësia, dështimi i madh i Ramës,"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Albana-Vokshi-847x477-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Albana-Vokshi-847x477-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Albana-Vokshi-847x477-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Albana-Vokshi-847x477-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Albana-Vokshi-847x477-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="PD: Shëndetësia, dështimi i madh i Ramës,"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/23/pd-shendetesia-deshtimi-i-madh-i-rames/" rel="bookmark" title="PD: Shëndetësia, dështimi i madh i Ramës,">PD: Shëndetësia, dështimi i madh i Ramës,</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/23/pd-228-shkencetare-europiane-kunder-aferave-te-rames-me-vjosen/" rel="bookmark" title="PD: 228 shkencëtarë europianë kundër aferave të Ramës me Vjosën"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Jamarber-Malltezi-23-janar-847x477-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Jamarber-Malltezi-23-janar-847x477-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Jamarber-Malltezi-23-janar-847x477-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Jamarber-Malltezi-23-janar-847x477-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Jamarber-Malltezi-23-janar-847x477-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="PD: 228 shkencëtarë europianë kundër aferave të Ramës me Vjosën"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/23/pd-228-shkencetare-europiane-kunder-aferave-te-rames-me-vjosen/" rel="bookmark" title="PD: 228 shkencëtarë europianë kundër aferave të Ramës me Vjosën">PD: 228 shkencëtarë europianë kundër aferave të Ramës me Vjosën</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_58873d2e075b9" data-td_block_id="td_uid_7_58873d2e075b9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_58873d2e075b9" data-td_block_id="td_uid_7_58873d2e075b9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132834"><a title="Lajme ekonomike" href="http://gazeta-shqip.com/lajme/category/ekonomia/">Ekonomi</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_58873d2e0b397 = new tdBlock();
block_td_uid_8_58873d2e0b397.id = "td_uid_8_58873d2e0b397";
block_td_uid_8_58873d2e0b397.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_8_58873d2e0b397_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_58873d2e0b397_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_58873d2e0b397.td_column_number = "3";
block_td_uid_8_58873d2e0b397.block_type = "td_block_mega_menu";
block_td_uid_8_58873d2e0b397.post_count = "5";
block_td_uid_8_58873d2e0b397.found_posts = "5165";
block_td_uid_8_58873d2e0b397.header_color = "";
block_td_uid_8_58873d2e0b397.ajax_pagination_infinite_stop = "";
block_td_uid_8_58873d2e0b397.max_num_pages = "1033";
tdBlocksArray.push(block_td_uid_8_58873d2e0b397);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_58873d2e0b397_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_8_58873d2e0b397"><div id=td_uid_8_58873d2e0b397 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/24/ahmetaj-ne-2016-n-rritje-prej-3-4-per-qind-te-pbb-se/" rel="bookmark" title="Ahmetaj: Në 2016-n, rritje prej 3.4 për qind të PBB-së"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/safe_image-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/safe_image-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/safe_image-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/safe_image-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/safe_image-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ahmetaj: Në 2016-n, rritje prej 3.4 për qind të PBB-së"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/24/ahmetaj-ne-2016-n-rritje-prej-3-4-per-qind-te-pbb-se/" rel="bookmark" title="Ahmetaj: Në 2016-n, rritje prej 3.4 për qind të PBB-së">Ahmetaj: Në 2016-n, rritje prej 3.4 për qind të PBB-së</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/23/falen-taksat-dhe-gjobat-amnisti-per-bizneset-dhe-individet/" rel="bookmark" title="Falen taksat dhe gjobat, amnisti për bizneset dhe individët"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Biznesi-taksat-dhe-gjobat-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Biznesi-taksat-dhe-gjobat-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Biznesi-taksat-dhe-gjobat-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Biznesi-taksat-dhe-gjobat-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Biznesi-taksat-dhe-gjobat-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Falen taksat dhe gjobat, amnisti për bizneset dhe individët"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/23/falen-taksat-dhe-gjobat-amnisti-per-bizneset-dhe-individet/" rel="bookmark" title="Falen taksat dhe gjobat, amnisti për bizneset dhe individët">Falen taksat dhe gjobat, amnisti për bizneset dhe individët</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/23/cez-i-nuel-kalaj-mungon-serish-balla-te-sillet-me-force/" rel="bookmark" title="&#8216;CEZ&#8217;-i, Nuel Kalaj mungon sërish, Balla: Të sillet me forcë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Taulant-ballaa-180x135.png" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Taulant-ballaa-180x135.png 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Taulant-ballaa-80x60.png 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Taulant-ballaa-100x75.png 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Taulant-ballaa-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="&#8216;CEZ&#8217;-i, Nuel Kalaj mungon sërish, Balla: Të sillet me forcë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/23/cez-i-nuel-kalaj-mungon-serish-balla-te-sillet-me-force/" rel="bookmark" title="&#8216;CEZ&#8217;-i, Nuel Kalaj mungon sërish, Balla: Të sillet me forcë">&#8216;CEZ&#8217;-i, Nuel Kalaj mungon sërish, Balla: Të sillet me forcë</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/22/shtrenjtimi-i-fshehur-i-energjise-jaka-nese-sfiksohet-cmimi-biznesi-iken/" rel="bookmark" title="‘Shtrenjtimi i fshehur&#8217; i energjisë; Jaka: Nëse s’fiksohet çmimi, biznesi ikën"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/e52d9332-6ff8-43ce-8b7c-b8b8a3c04d48-0-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/e52d9332-6ff8-43ce-8b7c-b8b8a3c04d48-0-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/e52d9332-6ff8-43ce-8b7c-b8b8a3c04d48-0-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/e52d9332-6ff8-43ce-8b7c-b8b8a3c04d48-0-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/e52d9332-6ff8-43ce-8b7c-b8b8a3c04d48-0-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="‘Shtrenjtimi i fshehur&#8217; i energjisë; Jaka: Nëse s’fiksohet çmimi, biznesi ikën"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/22/shtrenjtimi-i-fshehur-i-energjise-jaka-nese-sfiksohet-cmimi-biznesi-iken/" rel="bookmark" title="‘Shtrenjtimi i fshehur&#8217; i energjisë; Jaka: Nëse s’fiksohet çmimi, biznesi ikën">‘Shtrenjtimi i fshehur&#8217; i energjisë; Jaka: Nëse s’fiksohet çmimi, biznesi ikën</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/21/rruget-mirembajtja-150-mln-dollare/" rel="bookmark" title="Rrugët, mirëmbajtja 150 mln dollarë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/rruget-1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/rruget-1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/rruget-1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/rruget-1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/rruget-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rrugët, mirëmbajtja 150 mln dollarë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/21/rruget-mirembajtja-150-mln-dollare/" rel="bookmark" title="Rrugët, mirëmbajtja 150 mln dollarë">Rrugët, mirëmbajtja 150 mln dollarë</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_58873d2e0b397" data-td_block_id="td_uid_8_58873d2e0b397"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_58873d2e0b397" data-td_block_id="td_uid_8_58873d2e0b397"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-132832"><a title="Lajme nga bota" href="http://gazeta-shqip.com/lajme/category/bota/">Botë</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_58873d2e0eedc = new tdBlock();
block_td_uid_9_58873d2e0eedc.id = "td_uid_9_58873d2e0eedc";
block_td_uid_9_58873d2e0eedc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_9_58873d2e0eedc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_58873d2e0eedc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_58873d2e0eedc.td_column_number = "3";
block_td_uid_9_58873d2e0eedc.block_type = "td_block_mega_menu";
block_td_uid_9_58873d2e0eedc.post_count = "5";
block_td_uid_9_58873d2e0eedc.found_posts = "7997";
block_td_uid_9_58873d2e0eedc.header_color = "";
block_td_uid_9_58873d2e0eedc.ajax_pagination_infinite_stop = "";
block_td_uid_9_58873d2e0eedc.max_num_pages = "1600";
tdBlocksArray.push(block_td_uid_9_58873d2e0eedc);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_58873d2e0eedc_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_9_58873d2e0eedc"><div id=td_uid_9_58873d2e0eedc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/24/gjykata-e-larte-bllokon-brexit-duhet-te-miratohet-nga-parlamenti/" rel="bookmark" title="Gjykata e Lartë bllokon Brexit: Duhet të miratohet nga Parlamenti"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/gjykata-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/gjykata-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/gjykata-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/gjykata-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/gjykata-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Gjykata e Lartë bllokon Brexit: Duhet të miratohet nga Parlamenti"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/24/gjykata-e-larte-bllokon-brexit-duhet-te-miratohet-nga-parlamenti/" rel="bookmark" title="Gjykata e Lartë bllokon Brexit: Duhet të miratohet nga Parlamenti">Gjykata e Lartë bllokon Brexit: Duhet të miratohet nga Parlamenti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/24/londer-shperthen-fabrika-e-kanabisit-2-te-arrestuar/" rel="bookmark" title="Londër, shpërthen “fabrika e kanabisit”, 2 të arrestuar"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/1485221379_1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/1485221379_1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/1485221379_1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/1485221379_1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/1485221379_1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Londër, shpërthen “fabrika e kanabisit”, 2 të arrestuar"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/24/londer-shperthen-fabrika-e-kanabisit-2-te-arrestuar/" rel="bookmark" title="Londër, shpërthen “fabrika e kanabisit”, 2 të arrestuar">Londër, shpërthen “fabrika e kanabisit”, 2 të arrestuar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/23/isis-al-baghdadi-arratiset-nga-mosuli-ne-raka/" rel="bookmark" title="ISIS, Al Baghdadi arratiset nga Mosuli në Raka?"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/11/Abu-Bakr-al-Baghdadi-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/11/Abu-Bakr-al-Baghdadi-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/11/Abu-Bakr-al-Baghdadi-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/11/Abu-Bakr-al-Baghdadi-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/11/Abu-Bakr-al-Baghdadi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ISIS, Al Baghdadi arratiset nga Mosuli në Raka?"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/23/isis-al-baghdadi-arratiset-nga-mosuli-ne-raka/" rel="bookmark" title="ISIS, Al Baghdadi arratiset nga Mosuli në Raka?">ISIS, Al Baghdadi arratiset nga Mosuli në Raka?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/23/presidenti-trump-fton-netanjahun-ne-uashington-ne-shkurt/" rel="bookmark" title="Presidenti Trump fton Netanjahun në Uashington në shkurt"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Trump-Netanjahu-180x135.jpeg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Trump-Netanjahu-180x135.jpeg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Trump-Netanjahu-80x60.jpeg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Trump-Netanjahu-100x75.jpeg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Trump-Netanjahu-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Presidenti Trump fton Netanjahun në Uashington në shkurt"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/23/presidenti-trump-fton-netanjahun-ne-uashington-ne-shkurt/" rel="bookmark" title="Presidenti Trump fton Netanjahun në Uashington në shkurt">Presidenti Trump fton Netanjahun në Uashington në shkurt</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/23/kazakistan-nisin-bisedimet-per-armepushim-ne-siri/" rel="bookmark" title="Kazakistan, nisin bisedimet për armëpushim në Siri"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Kazakistan-1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Kazakistan-1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Kazakistan-1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Kazakistan-1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Kazakistan-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Kazakistan, nisin bisedimet për armëpushim në Siri"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/23/kazakistan-nisin-bisedimet-per-armepushim-ne-siri/" rel="bookmark" title="Kazakistan, nisin bisedimet për armëpushim në Siri">Kazakistan, nisin bisedimet për armëpushim në Siri</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_58873d2e0eedc" id="td_uid_10_58873d2e0fdf6" data-td_block_id="td_uid_9_58873d2e0eedc" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/bota/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_9_58873d2e0eedc" id="td_uid_11_58873d2e0fec2" data-td_block_id="td_uid_9_58873d2e0eedc" data-td_filter_value="90" href="http://gazeta-shqip.com/lajme/category/bota/diplomacia/">Diplomacia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_58873d2e0eedc" data-td_block_id="td_uid_9_58873d2e0eedc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_58873d2e0eedc" data-td_block_id="td_uid_9_58873d2e0eedc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132854"><a title="Lajme nga rajoni" href="http://gazeta-shqip.com/lajme/category/rajoni/">Rajon</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132833"><a href="http://gazeta-shqip.com/lajme/category/bota/diplomacia/">Diplomacia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-132843"><a title="Zhvillime kulturore" href="http://gazeta-shqip.com/lajme/category/kultura/">Kulturë</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_58873d2e12792 = new tdBlock();
block_td_uid_12_58873d2e12792.id = "td_uid_12_58873d2e12792";
block_td_uid_12_58873d2e12792.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_12_58873d2e12792_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_58873d2e12792_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_58873d2e12792.td_column_number = "3";
block_td_uid_12_58873d2e12792.block_type = "td_block_mega_menu";
block_td_uid_12_58873d2e12792.post_count = "5";
block_td_uid_12_58873d2e12792.found_posts = "3551";
block_td_uid_12_58873d2e12792.header_color = "";
block_td_uid_12_58873d2e12792.ajax_pagination_infinite_stop = "";
block_td_uid_12_58873d2e12792.max_num_pages = "711";
tdBlocksArray.push(block_td_uid_12_58873d2e12792);
</script><div class="td_block_wrap td_block_mega_menu td_uid_12_58873d2e12792_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_12_58873d2e12792"><div id=td_uid_12_58873d2e12792 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/24/dritero-agolli-ne-gjendje-jo-te-mire-shendetesore-e-bija-do-jepja-jeten-per-ty/" rel="bookmark" title="Dritëro Agolli në gjëndje jo të mirë shëndetësore. E bija: Do jepja jetën për ty"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/16216278_10211842011035897_1944032316_n-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/16216278_10211842011035897_1944032316_n-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/16216278_10211842011035897_1944032316_n-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/16216278_10211842011035897_1944032316_n-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/16216278_10211842011035897_1944032316_n-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dritëro Agolli në gjëndje jo të mirë shëndetësore. E bija: Do jepja jetën për ty"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/24/dritero-agolli-ne-gjendje-jo-te-mire-shendetesore-e-bija-do-jepja-jeten-per-ty/" rel="bookmark" title="Dritëro Agolli në gjëndje jo të mirë shëndetësore. E bija: Do jepja jetën për ty">Dritëro Agolli në gjëndje jo të mirë shëndetësore. E bija: Do jepja jetën për ty</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/23/81-vitet-e-dhimiter-anagnostit/" rel="bookmark" title="81 vitet e Dhimitër Anagnostit"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Anagnosti-3-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Anagnosti-3-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Anagnosti-3-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Anagnosti-3-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Anagnosti-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="81 vitet e Dhimitër Anagnostit"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/23/81-vitet-e-dhimiter-anagnostit/" rel="bookmark" title="81 vitet e Dhimitër Anagnostit">81 vitet e Dhimitër Anagnostit</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/21/permeti-shpallet-qender-historike-u-hapet-rruge-projekteve-te-restaurimit/" rel="bookmark" title="Përmeti shpallet Qendër Historike, u hapet rrugë projekteve të restaurimit"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/permti-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/permti-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/permti-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/permti-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/permti-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Përmeti shpallet Qendër Historike, u hapet rrugë projekteve të restaurimit"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/21/permeti-shpallet-qender-historike-u-hapet-rruge-projekteve-te-restaurimit/" rel="bookmark" title="Përmeti shpallet Qendër Historike, u hapet rrugë projekteve të restaurimit">Përmeti shpallet Qendër Historike, u hapet rrugë projekteve të restaurimit</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/21/zbulohet-pergamena-e-rishkruar-ne-shekullin-x/" rel="bookmark" title="Zbulohet pergamena e rishkruar në shekullin X"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/kulture-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/kulture-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/kulture-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/kulture-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/kulture-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Zbulohet pergamena e rishkruar në shekullin X"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/21/zbulohet-pergamena-e-rishkruar-ne-shekullin-x/" rel="bookmark" title="Zbulohet pergamena e rishkruar në shekullin X">Zbulohet pergamena e rishkruar në shekullin X</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/20/shkodra-simboli-historik-i-bashkejeteses-fetare/" rel="bookmark" title="Shkodra, simboli historik i bashkëjetesës fetare"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/shkodra2-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/shkodra2-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/shkodra2-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/shkodra2-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/shkodra2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Shkodra, simboli historik i bashkëjetesës fetare"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/20/shkodra-simboli-historik-i-bashkejeteses-fetare/" rel="bookmark" title="Shkodra, simboli historik i bashkëjetesës fetare">Shkodra, simboli historik i bashkëjetesës fetare</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_58873d2e12792" id="td_uid_13_58873d2e133bb" data-td_block_id="td_uid_12_58873d2e12792" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/kultura/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_12_58873d2e12792" id="td_uid_14_58873d2e1347f" data-td_block_id="td_uid_12_58873d2e12792" data-td_filter_value="361" href="http://gazeta-shqip.com/lajme/category/kultura/100-vjetori-i-pavaresise-kultura/">100 Vjetori i Pavarësisë</a><a class="mega-menu-sub-cat-td_uid_12_58873d2e12792" id="td_uid_15_58873d2e13573" data-td_block_id="td_uid_12_58873d2e12792" data-td_filter_value="140" href="http://gazeta-shqip.com/lajme/category/kultura/kinefili/">Kinefili</a><a class="mega-menu-sub-cat-td_uid_12_58873d2e12792" id="td_uid_16_58873d2e13662" data-td_block_id="td_uid_12_58873d2e12792" data-td_filter_value="139" href="http://gazeta-shqip.com/lajme/category/kultura/libri/">Libri</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_58873d2e12792" data-td_block_id="td_uid_12_58873d2e12792"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_58873d2e12792" data-td_block_id="td_uid_12_58873d2e12792"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132844"><a href="http://gazeta-shqip.com/lajme/category/kultura/kinefili/">Kinefili</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132845"><a href="http://gazeta-shqip.com/lajme/category/kultura/libri/">Libri</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132856"><a title="Lajme sportive" href="http://gazeta-shqip.com/lajme/category/sporti/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_17_58873d2e15b15 = new tdBlock();
block_td_uid_17_58873d2e15b15.id = "td_uid_17_58873d2e15b15";
block_td_uid_17_58873d2e15b15.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_17_58873d2e15b15_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_58873d2e15b15_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_58873d2e15b15.td_column_number = "3";
block_td_uid_17_58873d2e15b15.block_type = "td_block_mega_menu";
block_td_uid_17_58873d2e15b15.post_count = "5";
block_td_uid_17_58873d2e15b15.found_posts = "6415";
block_td_uid_17_58873d2e15b15.header_color = "";
block_td_uid_17_58873d2e15b15.ajax_pagination_infinite_stop = "";
block_td_uid_17_58873d2e15b15.max_num_pages = "1283";
tdBlocksArray.push(block_td_uid_17_58873d2e15b15);
</script><div class="td_block_wrap td_block_mega_menu td_uid_17_58873d2e15b15_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_17_58873d2e15b15"><div id=td_uid_17_58873d2e15b15 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/24/kontrata-e-re-e-messit-prioritet-te-barcelona/" rel="bookmark" title="Kontrata e re e Messit, prioritet te Barcelona"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/sport-8-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/sport-8-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/sport-8-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/sport-8-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/sport-8-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Kontrata e re e Messit, prioritet te Barcelona"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/24/kontrata-e-re-e-messit-prioritet-te-barcelona/" rel="bookmark" title="Kontrata e re e Messit, prioritet te Barcelona">Kontrata e re e Messit, prioritet te Barcelona</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/23/gjergji-muzaka-fiton-gjyqin-ndaj-tiranes/" rel="bookmark" title="Gjergji Muzaka fiton gjyqin ndaj Tiranës"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/01/muzaka-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/01/muzaka-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2015/01/muzaka-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2015/01/muzaka-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2015/01/muzaka-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Gjergji Muzaka fiton gjyqin ndaj Tiranës"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/23/gjergji-muzaka-fiton-gjyqin-ndaj-tiranes/" rel="bookmark" title="Gjergji Muzaka fiton gjyqin ndaj Tiranës">Gjergji Muzaka fiton gjyqin ndaj Tiranës</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/23/ndihem-keq-vidal-rrezikon-ndeshjen-me-arsenalin/" rel="bookmark" title="“Ndihem keq”, Vidal rrezikon ndeshjen me Arsenalin"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Vidal-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Vidal-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Vidal-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Vidal-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Vidal-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Ndihem keq”, Vidal rrezikon ndeshjen me Arsenalin"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/23/ndihem-keq-vidal-rrezikon-ndeshjen-me-arsenalin/" rel="bookmark" title="“Ndihem keq”, Vidal rrezikon ndeshjen me Arsenalin">“Ndihem keq”, Vidal rrezikon ndeshjen me Arsenalin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/23/berisha-endrra-ime-e-parealizuar-kombetarja-kuqezi/" rel="bookmark" title="Berisha: Ëndrra ime e parealizuar, kombëtarja kuqezi"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Berisha-dhe-Balak-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Berisha-dhe-Balak-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Berisha-dhe-Balak-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Berisha-dhe-Balak-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Berisha-dhe-Balak-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Berisha: Ëndrra ime e parealizuar, kombëtarja kuqezi"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/23/berisha-endrra-ime-e-parealizuar-kombetarja-kuqezi/" rel="bookmark" title="Berisha: Ëndrra ime e parealizuar, kombëtarja kuqezi">Berisha: Ëndrra ime e parealizuar, kombëtarja kuqezi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/23/demtimi-me-kahill-mason-operohet-ne-kafke-pas-fraktures/" rel="bookmark" title="Dëmtimi me Kahill, Mason operohet në kafkë pas frakturës"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Angli-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Angli-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Angli-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Angli-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Angli-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dëmtimi me Kahill, Mason operohet në kafkë pas frakturës"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/23/demtimi-me-kahill-mason-operohet-ne-kafke-pas-fraktures/" rel="bookmark" title="Dëmtimi me Kahill, Mason operohet në kafkë pas frakturës">Dëmtimi me Kahill, Mason operohet në kafkë pas frakturës</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_58873d2e15b15" id="td_uid_18_58873d2e16720" data-td_block_id="td_uid_17_58873d2e15b15" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/sporti/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_17_58873d2e15b15" id="td_uid_19_58873d2e167ed" data-td_block_id="td_uid_17_58873d2e15b15" data-td_filter_value="91" href="http://gazeta-shqip.com/lajme/category/sporti/europiani-2012/">Europiani 2012</a><a class="mega-menu-sub-cat-td_uid_17_58873d2e15b15" id="td_uid_20_58873d2e168e0" data-td_block_id="td_uid_17_58873d2e15b15" data-td_filter_value="509" href="http://gazeta-shqip.com/lajme/category/sporti/londer-2012/">Londër 2012</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_58873d2e15b15" data-td_block_id="td_uid_17_58873d2e15b15"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_17_58873d2e15b15" data-td_block_id="td_uid_17_58873d2e15b15"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132849"><a href="http://gazeta-shqip.com/lajme/category/opinion/">Opinion</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_21_58873d2e18f3d = new tdBlock();
block_td_uid_21_58873d2e18f3d.id = "td_uid_21_58873d2e18f3d";
block_td_uid_21_58873d2e18f3d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_21_58873d2e18f3d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_58873d2e18f3d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_58873d2e18f3d.td_column_number = "3";
block_td_uid_21_58873d2e18f3d.block_type = "td_block_mega_menu";
block_td_uid_21_58873d2e18f3d.post_count = "5";
block_td_uid_21_58873d2e18f3d.found_posts = "4033";
block_td_uid_21_58873d2e18f3d.header_color = "";
block_td_uid_21_58873d2e18f3d.ajax_pagination_infinite_stop = "";
block_td_uid_21_58873d2e18f3d.max_num_pages = "807";
tdBlocksArray.push(block_td_uid_21_58873d2e18f3d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_21_58873d2e18f3d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_21_58873d2e18f3d"><div id=td_uid_21_58873d2e18f3d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/24/bie-ere-urrejtjeje/" rel="bookmark" title="BIE ERË URREJTJEJE…"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/36991858_303-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/36991858_303-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/36991858_303-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/36991858_303-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/36991858_303-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="BIE ERË URREJTJEJE…"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/24/bie-ere-urrejtjeje/" rel="bookmark" title="BIE ERË URREJTJEJE…">BIE ERË URREJTJEJE…</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/23/tre-maskarenjte-e-shqiperise/" rel="bookmark" title="TRE MASKARENJTË E SHQIPËRISË"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/09/Fuga-Artan-180x135.png" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/09/Fuga-Artan-180x135.png 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/09/Fuga-Artan-80x60.png 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/09/Fuga-Artan-100x75.png 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/09/Fuga-Artan-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="TRE MASKARENJTË E SHQIPËRISË"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/23/tre-maskarenjte-e-shqiperise/" rel="bookmark" title="TRE MASKARENJTË E SHQIPËRISË">TRE MASKARENJTË E SHQIPËRISË</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/22/kendellja-folklorike-e-shqiptareve/" rel="bookmark" title="KËNDELLJA FOLKLORIKE E SHQIPTARËVE"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Treni-serbska-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Treni-serbska-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Treni-serbska-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Treni-serbska-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Treni-serbska-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="KËNDELLJA FOLKLORIKE E SHQIPTARËVE"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/22/kendellja-folklorike-e-shqiptareve/" rel="bookmark" title="KËNDELLJA FOLKLORIKE E SHQIPTARËVE">KËNDELLJA FOLKLORIKE E SHQIPTARËVE</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/22/basha-dhe-meta-qesharake-ne-arenen-nderkombetare/" rel="bookmark" title="BASHA DHE META, QESHARAKË NË ARENËN NDËRKOMBËTARE"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/spartak-ngjela-696x500-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/spartak-ngjela-696x500-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/spartak-ngjela-696x500-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/spartak-ngjela-696x500-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/spartak-ngjela-696x500-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="BASHA DHE META, QESHARAKË NË ARENËN NDËRKOMBËTARE"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/22/basha-dhe-meta-qesharake-ne-arenen-nderkombetare/" rel="bookmark" title="BASHA DHE META, QESHARAKË NË ARENËN NDËRKOMBËTARE">BASHA DHE META, QESHARAKË NË ARENËN NDËRKOMBËTARE</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/21/zgjedhjet-dhe-cezma-e-edi-rames/" rel="bookmark" title="ZGJEDHJET DHE ÇEZMA E EDI RAMËS"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/03/blushi-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/03/blushi-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/03/blushi-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/03/blushi-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/03/blushi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ZGJEDHJET DHE ÇEZMA E EDI RAMËS"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/21/zgjedhjet-dhe-cezma-e-edi-rames/" rel="bookmark" title="ZGJEDHJET DHE ÇEZMA E EDI RAMËS">ZGJEDHJET DHE ÇEZMA E EDI RAMËS</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_58873d2e18f3d" data-td_block_id="td_uid_21_58873d2e18f3d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_21_58873d2e18f3d" data-td_block_id="td_uid_21_58873d2e18f3d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-132846"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/">Ndryshe</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_58873d2e1beb6 = new tdBlock();
block_td_uid_22_58873d2e1beb6.id = "td_uid_22_58873d2e1beb6";
block_td_uid_22_58873d2e1beb6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_22_58873d2e1beb6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_58873d2e1beb6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_58873d2e1beb6.td_column_number = "3";
block_td_uid_22_58873d2e1beb6.block_type = "td_block_mega_menu";
block_td_uid_22_58873d2e1beb6.post_count = "5";
block_td_uid_22_58873d2e1beb6.found_posts = "5253";
block_td_uid_22_58873d2e1beb6.header_color = "";
block_td_uid_22_58873d2e1beb6.ajax_pagination_infinite_stop = "";
block_td_uid_22_58873d2e1beb6.max_num_pages = "1051";
tdBlocksArray.push(block_td_uid_22_58873d2e1beb6);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_58873d2e1beb6_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_22_58873d2e1beb6"><div id=td_uid_22_58873d2e1beb6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/24/cfare-i-ndodh-trupit-nese-vdes-ne-hapesire/" rel="bookmark" title="Çfarë i ndodh trupit nëse vdes në hapësirë?"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/gravity-floating-in-space.900x600-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/gravity-floating-in-space.900x600-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/gravity-floating-in-space.900x600-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/gravity-floating-in-space.900x600-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/gravity-floating-in-space.900x600-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Çfarë i ndodh trupit nëse vdes në hapësirë?"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/24/cfare-i-ndodh-trupit-nese-vdes-ne-hapesire/" rel="bookmark" title="Çfarë i ndodh trupit nëse vdes në hapësirë?">Çfarë i ndodh trupit nëse vdes në hapësirë?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/24/vrasja-e-esat-pashes-gjakftohtesia-e-avni-rustemit-ne-gjyq/" rel="bookmark" title="Vrasja e Esat Pashës, gjakftohtësia e Avni Rustemit në gjyq"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Avni-Rustemi-180x135.png" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Avni-Rustemi-180x135.png 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Avni-Rustemi-80x60.png 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Avni-Rustemi-100x75.png 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Avni-Rustemi-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vrasja e Esat Pashës, gjakftohtësia e Avni Rustemit në gjyq"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/24/vrasja-e-esat-pashes-gjakftohtesia-e-avni-rustemit-ne-gjyq/" rel="bookmark" title="Vrasja e Esat Pashës, gjakftohtësia e Avni Rustemit në gjyq">Vrasja e Esat Pashës, gjakftohtësia e Avni Rustemit në gjyq</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/23/perse-e-premtja-e-zeze-konsiderohet-si-dite-pa-fat/" rel="bookmark" title="Përse e premtja e zezë konsiderohet si ditë pa fat?"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/friday13.630x360-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/friday13.630x360-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/friday13.630x360-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/friday13.630x360-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/friday13.630x360-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Përse e premtja e zezë konsiderohet si ditë pa fat?"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/23/perse-e-premtja-e-zeze-konsiderohet-si-dite-pa-fat/" rel="bookmark" title="Përse e premtja e zezë konsiderohet si ditë pa fat?">Përse e premtja e zezë konsiderohet si ditë pa fat?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/23/10-kuriozitete-qe-nuk-i-dini-rreth-cajit/" rel="bookmark" title="10 kuriozitete që nuk i dini rreth çajit"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Caji-4-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Caji-4-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Caji-4-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Caji-4-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Caji-4-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="10 kuriozitete që nuk i dini rreth çajit"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/23/10-kuriozitete-qe-nuk-i-dini-rreth-cajit/" rel="bookmark" title="10 kuriozitete që nuk i dini rreth çajit">10 kuriozitete që nuk i dini rreth çajit</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/23/pajisje-e-re-per-transportimin-e-zemres-per-transplantim/" rel="bookmark" title="Pajisje e re për transportimin e zemrës për transplantim"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/242AE9F1-B449-4A8B-93E3-5BD34CBD0242_w987_r1_s-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/242AE9F1-B449-4A8B-93E3-5BD34CBD0242_w987_r1_s-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/242AE9F1-B449-4A8B-93E3-5BD34CBD0242_w987_r1_s-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/242AE9F1-B449-4A8B-93E3-5BD34CBD0242_w987_r1_s-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/242AE9F1-B449-4A8B-93E3-5BD34CBD0242_w987_r1_s-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pajisje e re për transportimin e zemrës për transplantim"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/23/pajisje-e-re-per-transportimin-e-zemres-per-transplantim/" rel="bookmark" title="Pajisje e re për transportimin e zemrës për transplantim">Pajisje e re për transportimin e zemrës për transplantim</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_58873d2e1beb6" id="td_uid_23_58873d2e1ce93" data-td_block_id="td_uid_22_58873d2e1beb6" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/ndryshe/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_22_58873d2e1beb6" id="td_uid_24_58873d2e1cf56" data-td_block_id="td_uid_22_58873d2e1beb6" data-td_filter_value="160" href="http://gazeta-shqip.com/lajme/category/ndryshe/historia/">Historia</a><a class="mega-menu-sub-cat-td_uid_22_58873d2e1beb6" id="td_uid_25_58873d2e1d04b" data-td_block_id="td_uid_22_58873d2e1beb6" data-td_filter_value="533" href="http://gazeta-shqip.com/lajme/category/ndryshe/psikoblog/">Psikoblog</a><a class="mega-menu-sub-cat-td_uid_22_58873d2e1beb6" id="td_uid_26_58873d2e1d13c" data-td_block_id="td_uid_22_58873d2e1beb6" data-td_filter_value="1291" href="http://gazeta-shqip.com/lajme/category/ndryshe/shkenca/">Shkenca</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_58873d2e1beb6" data-td_block_id="td_uid_22_58873d2e1beb6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_58873d2e1beb6" data-td_block_id="td_uid_22_58873d2e1beb6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132837"><a href="http://gazeta-shqip.com/lajme/category/extra/horoskopi-shqip/">Horoskopi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132840"><a href="http://gazeta-shqip.com/lajme/category/extra/showbiz/">ShowBiz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132838"><a href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132836"><a href="http://gazeta-shqip.com/lajme/category/extra/big-brother-albania/">Big Brother</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132839"><a href="http://gazeta-shqip.com/lajme/category/extra/reportazh/">Reportazh</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-169630"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/shkenca/">Shkenca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132847"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/historia/">Historia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132841"><a href="http://gazeta-shqip.com/lajme/category/extra/teknologji/">Teknologji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132842"><a href="http://gazeta-shqip.com/lajme/category/extra/video/">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132835"><a href="http://gazeta-shqip.com/lajme/category/extra/">Extra</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_27_58873d2e1f52a = new tdBlock();
block_td_uid_27_58873d2e1f52a.id = "td_uid_27_58873d2e1f52a";
block_td_uid_27_58873d2e1f52a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_27_58873d2e1f52a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_27_58873d2e1f52a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_27_58873d2e1f52a.td_column_number = "3";
block_td_uid_27_58873d2e1f52a.block_type = "td_block_mega_menu";
block_td_uid_27_58873d2e1f52a.post_count = "5";
block_td_uid_27_58873d2e1f52a.found_posts = "11546";
block_td_uid_27_58873d2e1f52a.header_color = "";
block_td_uid_27_58873d2e1f52a.ajax_pagination_infinite_stop = "";
block_td_uid_27_58873d2e1f52a.max_num_pages = "2310";
tdBlocksArray.push(block_td_uid_27_58873d2e1f52a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_27_58873d2e1f52a_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_27_58873d2e1f52a"><div id=td_uid_27_58873d2e1f52a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/24/mel-gibson-behet-baba-per-here-te-nente/" rel="bookmark" title="Mel Gibson bëhet baba për herë të nëntë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Untitled-1-7-180x135.gif" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Untitled-1-7-180x135.gif 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Untitled-1-7-80x60.gif 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Untitled-1-7-100x75.gif 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Untitled-1-7-238x178.gif 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mel Gibson bëhet baba për herë të nëntë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/24/mel-gibson-behet-baba-per-here-te-nente/" rel="bookmark" title="Mel Gibson bëhet baba për herë të nëntë">Mel Gibson bëhet baba për herë të nëntë</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/24/horoskopi-24-janar-2017/" rel="bookmark" title="Horoskopi &#8211; 24 janar 2017"><img width="180" height="121" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2014/11/horoskopi1-2121.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2014/11/horoskopi1-2121.jpg 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2014/11/horoskopi1-2121-320x215.jpg 320w, http://gazeta-shqip.com/lajme/wp-content/uploads/2014/11/horoskopi1-2121-620x416.jpg 620w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Horoskopi &#8211; 24 janar 2017"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/24/horoskopi-24-janar-2017/" rel="bookmark" title="Horoskopi &#8211; 24 janar 2017">Horoskopi &#8211; 24 janar 2017</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/23/nje-bar-me-teme-jashteqitja-e-njeriut-video/" rel="bookmark" title="Një bar me temë&#8230; jashtëqitja e njeriut (Video)"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/foto-da-Seoul-Searching-3-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/foto-da-Seoul-Searching-3-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/foto-da-Seoul-Searching-3-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/foto-da-Seoul-Searching-3-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/foto-da-Seoul-Searching-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Një bar me temë&#8230; jashtëqitja e njeriut (Video)"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/23/nje-bar-me-teme-jashteqitja-e-njeriut-video/" rel="bookmark" title="Një bar me temë&#8230; jashtëqitja e njeriut (Video)">Një bar me temë&#8230; jashtëqitja e njeriut (Video)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/23/samsung-per-deshtim-te-galaxy-note-7-fajesohen-baterite/" rel="bookmark" title="Samsung: Për dështim të Galaxy Note 7 fajësohen bateritë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/4DFFB13C-7A96-4BDD-B13C-7C7F3BB66982_w987_r1_s-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/4DFFB13C-7A96-4BDD-B13C-7C7F3BB66982_w987_r1_s-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/4DFFB13C-7A96-4BDD-B13C-7C7F3BB66982_w987_r1_s-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/4DFFB13C-7A96-4BDD-B13C-7C7F3BB66982_w987_r1_s-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/4DFFB13C-7A96-4BDD-B13C-7C7F3BB66982_w987_r1_s-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Samsung: Për dështim të Galaxy Note 7 fajësohen bateritë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/23/samsung-per-deshtim-te-galaxy-note-7-fajesohen-baterite/" rel="bookmark" title="Samsung: Për dështim të Galaxy Note 7 fajësohen bateritë">Samsung: Për dështim të Galaxy Note 7 fajësohen bateritë</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/23/miu-vodhi-oriz-arrestohet-dhe-denohet-ne-publik/" rel="bookmark" title="Miu vodhi oriz, “arrestohet” dhe dënohet në publik"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/3C6CE42400000578-0-image-a-37_1485179567260-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/3C6CE42400000578-0-image-a-37_1485179567260-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/3C6CE42400000578-0-image-a-37_1485179567260-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/3C6CE42400000578-0-image-a-37_1485179567260-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/3C6CE42400000578-0-image-a-37_1485179567260-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Miu vodhi oriz, “arrestohet” dhe dënohet në publik"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/23/miu-vodhi-oriz-arrestohet-dhe-denohet-ne-publik/" rel="bookmark" title="Miu vodhi oriz, “arrestohet” dhe dënohet në publik">Miu vodhi oriz, “arrestohet” dhe dënohet në publik</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_27_58873d2e1f52a" id="td_uid_28_58873d2e201be" data-td_block_id="td_uid_27_58873d2e1f52a" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/extra/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_27_58873d2e1f52a" id="td_uid_29_58873d2e20288" data-td_block_id="td_uid_27_58873d2e1f52a" data-td_filter_value="15" href="http://gazeta-shqip.com/lajme/category/extra/big-brother-albania/">Big Brother</a><a class="mega-menu-sub-cat-td_uid_27_58873d2e1f52a" id="td_uid_30_58873d2e2037c" data-td_block_id="td_uid_27_58873d2e1f52a" data-td_filter_value="16" href="http://gazeta-shqip.com/lajme/category/extra/horoskopi-shqip/">Horoskopi</a><a class="mega-menu-sub-cat-td_uid_27_58873d2e1f52a" id="td_uid_31_58873d2e20468" data-td_block_id="td_uid_27_58873d2e1f52a" data-td_filter_value="88" href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete</a><a class="mega-menu-sub-cat-td_uid_27_58873d2e1f52a" id="td_uid_32_58873d2e20554" data-td_block_id="td_uid_27_58873d2e1f52a" data-td_filter_value="2614" href="http://gazeta-shqip.com/lajme/category/extra/me-te-lexuarat/">Më të lexuarat</a><a class="mega-menu-sub-cat-td_uid_27_58873d2e1f52a" id="td_uid_33_58873d2e20642" data-td_block_id="td_uid_27_58873d2e1f52a" data-td_filter_value="14" href="http://gazeta-shqip.com/lajme/category/extra/reportazh/">Reportazh</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_58873d2e1f52a" data-td_block_id="td_uid_27_58873d2e1f52a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_27_58873d2e1f52a" data-td_block_id="td_uid_27_58873d2e1f52a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://gazeta-shqip.com/lajme/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://gazeta-shqip.com/lajme/">
<img class="td-retina-data" data-retina="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png" alt="Gazeta SHQIP logo" title="Gazeta SHQIP logo"/>
<span class="td-visual-hidden">Gazeta SHQIP Online</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad">
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-443989" class="post-443989 post type-post status-publish format-standard has-post-thumbnail hentry category-ndryshe tag-ndryshe" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Të gjitha postimetnë Ndryshe" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://gazeta-shqip.com/lajme/category/ndryshe/">
<span itemprop="name">Ndryshe</span> </a> <meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Çfarë i ndodh trupit nëse vdes në hapësirë?</span></div>
<ul class="td-category"><li class="entry-category"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/">Ndryshe</a></li></ul>
<header>
<h1 class="entry-title">Çfarë i ndodh trupit nëse vdes në hapësirë?</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Nga</div> <a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-24T12:34:40+00:00">24 Janar 2017</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-443989">6</span></div> <div class="td-post-comments"><a href="http://gazeta-shqip.com/lajme/2017/01/24/cfare-i-ndodh-trupit-nese-vdes-ne-hapesire/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHPËRNDAJE</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F01%2F24%2Fcfare-i-ndodh-trupit-nese-vdes-ne-hapesire%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%C3%87far%C3%AB+i+ndodh+trupit+n%C3%ABse+vdes+n%C3%AB+hap%C3%ABsir%C3%AB%3F&url=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F01%2F24%2Fcfare-i-ndodh-trupit-nese-vdes-ne-hapesire%2F&via=gshqip"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://gazeta-shqip.com/lajme/2017/01/24/cfare-i-ndodh-trupit-nese-vdes-ne-hapesire/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://gazeta-shqip.com/lajme/2017/01/24/cfare-i-ndodh-trupit-nese-vdes-ne-hapesire/&amp;media=http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/gravity-floating-in-space.900x600.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%C3%87far%C3%AB+i+ndodh+trupit+n%C3%ABse+vdes+n%C3%AB+hap%C3%ABsir%C3%AB%3F%20-%20http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F01%2F24%2Fcfare-i-ndodh-trupit-nese-vdes-ne-hapesire%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-a-rec td-a-rec-id-content_top  "><a href="http://www.gazeta-shqip.com/journal/Oferta_Citroen_2016_web.pdf?utm_source=oferta_citroen&amp;amp;utm_medium=klikime&amp;amp;utm_campaign=shkarkim_pdf" target="_blank"><img class="wp-image-430475 size-full aligncenter" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/11/Citroen_Reklama_Gif-1.gif" alt="Citroen Oferta 2" width="728" height="90"/></a></div><p><strong><em>Nëse diçka shkon keq gjatë një misioni në Mars apo në Hënë, çfarë do të ndodhte me trupin e astronautit? Si duhet të sillet pjesa tjetër e ekuipazhit?</em></strong></p>
<p><img class="aligncenter size-large wp-image-443990" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Astronauti-640x425.jpg" alt="" width="640" height="425" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Astronauti.jpg 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Astronauti-320x213.jpg 320w" sizes="(max-width: 640px) 100vw, 640px"/>Që nga fillimi i epokës së eksplorimit në hapësirë, 18 persona kanë gjetur vdekjen në kozmos, ku 14 prej tyre kanë qenë të NASA-s. Me një kthim në Hënë dhe mbi të gjitha me misionet në Mars, fati tragjik i kozmonautëve mund të rritet.  Por sa mund të rrojë një njeri në boshllëkun e hapësirës përpara se të vdesë? Çfarë do të ndodhte me trupin e të ndjerit? Edhe pse NASA dhe agjencitë e tjera hapësinore, për momentin nuk kanë një protokoll zyrtar për këto situata, ekzistojnë disa skenarë që po studiohen edhe pse jo zyrtarisht astronautët janë trajnuar. Këto janë disa nga trajnimet kryesore.</p>
<p><strong>Dërgoje në Tokë</strong></p>
<p><img class="aligncenter size-large wp-image-443991" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/dias-640x399.jpg" alt="" width="640" height="399" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/dias.jpg 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/dias-320x200.jpg 320w" sizes="(max-width: 640px) 100vw, 640px"/>Është ndoshta zgjidhja më e logjikshme. Nëse një kozmonaut vdes, mund ta dërgoni në tokë më ngarkesën e parë të furnizimeve. Kjo është e mundur vetëm për disa misione. Anijet hapësinore nuk kanë në fakt hapësirë të nevojshme për transportin e një kufome, për të mos përmendur këtu edhe kontaminimin e astronautëve të tjerë, ku rreziku është shumë i lartë. Nëse marrim parasysh udhëtimin në Mars, do të duheshin të paktën 3 vjet, që kufoma të kthehej në tokë. Fatmirësisht, astronautët arrijnë në Stacionin Internacional Hapësinor (ISS), shëndoshë e mirë.</p>
<p><strong>Konservohet tek kostumi hapësinor</strong></p>
<div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-m td-rec-hide-on-tp "><figure class="op-ad">
<iframe width="320" height="50" style="border:0; margin:0;" src="https://www.facebook.com/adnw_request?placement=1345043782178064_1345043845511391&adtype=banner320x50"></iframe>
</figure></div><p><img class="aligncenter size-large wp-image-443993" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/storage.900x600-1-640x447.jpg" alt="" width="640" height="447" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/storage.900x600-1.jpg 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/storage.900x600-1-320x224.jpg 320w" sizes="(max-width: 640px) 100vw, 640px"/>Nëse një mikormeteor do të godiste një astronaut gjatë shëtitjes në hapësirë, do të mjaftonin 15 sekonda që ai të humbte vetëdijen. 10 sekonda nga ekspozimi në vakum, do të bënte që gjaku dhe uji i trupit të avullonte. Trupi do të fryhej si një tullumbace dhe mushkëritë do t’i shpërthenin. Në këto momente, trupi duhet të dërgohet në dhomën e posaçme të anijes kozmike. Trupit nuk duhet të nxirret nga kostumi, për të shmangur rrezikun më të të rëndë: atë të çlirimit të aromave të pakëndshme apo kontaminimit të ekuipazhit  dhe ambientit ku ata rrinë. Trupi duhet të konservohet në dhomat që quhen ‘airlock’ deri sa të gjendet mundësia që ta dërgojnë kufomën në Tokë.</p>
<p><strong>Trupi mund të ngrijë ose digjet</strong></p>
<p><img class="aligncenter size-large wp-image-443994" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/diespace.900x600-640x234.jpg" alt="" width="640" height="234" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/diespace.900x600.jpg 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/diespace.900x600-320x117.jpg 320w" sizes="(max-width: 640px) 100vw, 640px"/>Një zgjidhje alternative mund të jetë djegia e trupit direkt në hapësirë. Në vitin 2005 NASA ka porositur një studim tek një agjenci suedeze që do të merret me funeralet ekologjike. Teknika parashikonte ngrirjen e trupit të kufomës dhe pastaj djegien në copa të vogla të trupit të ngrirë. Kjo bëhet gjithashtu që hiri të dërgohet më pas në tokë. Nëse në tokë përdorim lëng azoti për të ngrirë trupin, në hapësirë është e nevojshme që trupi të futet në një qese, duke e ekspozuar atë në vakum për një orë nga një krah robotik që më pas do të fillonte reduktimi i peshës trupore. Kështu nga një trup që peshon 90 kg, ju do të merrni 22 kg hi të ngrirë.</p>
<p><strong>Varrim në boshllëk</strong></p>
<p><img class="aligncenter size-large wp-image-443995" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/gravity-floating-in-space.900x600-640x319.jpg" alt="" width="640" height="319" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/gravity-floating-in-space.900x600.jpg 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/gravity-floating-in-space.900x600-320x160.jpg 320w" sizes="(max-width: 640px) 100vw, 640px"/>Trupi i një astronauti mund të lihet edhe në vakumin e hapësirës. Marrëveshjet ndërkombëtare nuk është se kanë klauzola për të mos ndotur hapësirën. Por nëse i vendos një raketë të vogël trupit të pajetë, ai do të ndjekë orbitën e stacionit dhe pastaj do të kalojë në atmosferë, por i copëtuar. Në rastin e udhëtimit ndërplanetar, rreziku është shumë i gjatë. Udhëtimi drejt Marsit, do të ngjajë më shumë se një varrezë e zymtë.</p>
<p><strong>Varrosja në Mars </strong></p>
<p><img class="aligncenter size-large wp-image-443996" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/diemars.900x600-640x582.jpg" alt="" width="640" height="582" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/diemars.900x600.jpg 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/diemars.900x600-320x291.jpg 320w" sizes="(max-width: 640px) 100vw, 640px"/>Varrosja e trupave të atyre që nuk ia dalin në Mars, padyshim që do të ishte një praktikë më thjeshtë se sa pritja me vite të tëra për kthimin e eshtrave në Tokë. Por kjo metodë do të rrezikonte kontaminimin e Marsit me baktere nga trupat e dekompozuar. Djegia e trupit dhe më pas varrosja e mbetjeve në këtë planet mund të ishte një zgjidhje me e pranueshme.</p>
<p><strong>Përkthehu: Silvana Muça</strong></p>
<p>24 janar 2017 (gazeta-Shqip.com)</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tp "> <script>
      window.fbAsyncInit = function() {
        FB.Event.subscribe(
          'ad.loaded',
          function(placementId) {
            console.log('Audience Network ad loaded');
          }
        );
        FB.Event.subscribe(
          'ad.error',
          function(errorCode, errorMessage, placementId) {
            console.log('Audience Network error (' + errorCode + ') ' + errorMessage);
          }
        );
      };
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk/xfbml.ad.js#xfbml=1&version=v2.5&appId=248747678832925";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
<div class="fb-ad" data-placementid="248747678832925_272506809790345" data-format="320x50" data-testmode="false"></div>
</div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>ETIKETAT:</span></li><li><a href="http://gazeta-shqip.com/lajme/tag/ndryshe/">Ndryshe</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHPËRNDAJE</span>
<div class="td-default-sharing td-with-like">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F01%2F24%2Fcfare-i-ndodh-trupit-nese-vdes-ne-hapesire%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%C3%87far%C3%AB+i+ndodh+trupit+n%C3%ABse+vdes+n%C3%AB+hap%C3%ABsir%C3%AB%3F&url=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F01%2F24%2Fcfare-i-ndodh-trupit-nese-vdes-ne-hapesire%2F&via=gshqip"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://gazeta-shqip.com/lajme/2017/01/24/cfare-i-ndodh-trupit-nese-vdes-ne-hapesire/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://gazeta-shqip.com/lajme/2017/01/24/cfare-i-ndodh-trupit-nese-vdes-ne-hapesire/&amp;media=http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/gravity-floating-in-space.900x600.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%C3%87far%C3%AB+i+ndodh+trupit+n%C3%ABse+vdes+n%C3%AB+hap%C3%ABsir%C3%AB%3F%20-%20http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F01%2F24%2Fcfare-i-ndodh-trupit-nese-vdes-ne-hapesire%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://gazeta-shqip.com/lajme/2017/01/24/cfare-i-ndodh-trupit-nese-vdes-ne-hapesire/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://gazeta-shqip.com/lajme/2017/01/24/cfare-i-ndodh-trupit-nese-vdes-ne-hapesire/" data-text="Çfarë i ndodh trupit nëse vdes në hapësirë?" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Shkrimi paraprak</span><a href="http://gazeta-shqip.com/lajme/2017/01/24/burrel-gjendet-200-grame-tritol-ne-hyrje-te-baneses-se-nje-mesuesi/">Burrel, gjendet 200 gramë tritol në hyrje të banesës së një mësuesi, nuk shpërthen</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Shkrimi tjetër</span><a href="http://gazeta-shqip.com/lajme/2017/01/24/pd-spekulim-i-rrezikshem-i-rames-futja-ne-skemen-e-sigurimeve-te-600-mije-personave/">PD: Spekulim i rrezikshëm i Ramës futja në skemën e sigurimeve të 600 mijë personave</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gazeta Shqip"></span><meta itemprop="datePublished" content="2017-01-24T12:34:40+00:00"><meta itemprop="dateModified" content="2017-01-23T18:39:34+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://gazeta-shqip.com/lajme/2017/01/24/cfare-i-ndodh-trupit-nese-vdes-ne-hapesire/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png"></span><meta itemprop="name" content="Gazeta SHQIP Online"></span><meta itemprop="headline " content="Çfarë i ndodh trupit nëse vdes në hapësirë?"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/gravity-floating-in-space.900x600.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="319"></span> </footer>
</article>  
<script>var block_td_uid_38_58873d2e27cd6 = new tdBlock();
block_td_uid_38_58873d2e27cd6.id = "td_uid_38_58873d2e27cd6";
block_td_uid_38_58873d2e27cd6.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_38_58873d2e27cd6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_58873d2e27cd6_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":443989,"live_filter_cur_post_author":"2"}';
block_td_uid_38_58873d2e27cd6.td_column_number = "3";
block_td_uid_38_58873d2e27cd6.block_type = "td_block_related_posts";
block_td_uid_38_58873d2e27cd6.post_count = "6";
block_td_uid_38_58873d2e27cd6.found_posts = "2473";
block_td_uid_38_58873d2e27cd6.header_color = "";
block_td_uid_38_58873d2e27cd6.ajax_pagination_infinite_stop = "";
block_td_uid_38_58873d2e27cd6.max_num_pages = "413";
tdBlocksArray.push(block_td_uid_38_58873d2e27cd6);
</script><div class="td_block_wrap td_block_related_posts td_uid_38_58873d2e27cd6_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_38_58873d2e27cd6"><h4 class="td-related-title"><a id="td_uid_39_58873d2e2c413" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_38_58873d2e27cd6" href="#">SHKRIME TË NGJASHME</a><a id="td_uid_40_58873d2e2c453" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_38_58873d2e27cd6" href="#">MË SHUMË NGA AUTORI</a></h4><div id=td_uid_38_58873d2e27cd6 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/24/vrasja-e-esat-pashes-gjakftohtesia-e-avni-rustemit-ne-gjyq/" rel="bookmark" title="Vrasja e Esat Pashës, gjakftohtësia e Avni Rustemit në gjyq"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Avni-Rustemi-238x178.png" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Avni-Rustemi-238x178.png 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Avni-Rustemi-80x60.png 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Avni-Rustemi-100x75.png 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Avni-Rustemi-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Vrasja e Esat Pashës, gjakftohtësia e Avni Rustemit në gjyq"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/24/vrasja-e-esat-pashes-gjakftohtesia-e-avni-rustemit-ne-gjyq/" rel="bookmark" title="Vrasja e Esat Pashës, gjakftohtësia e Avni Rustemit në gjyq">Vrasja e Esat Pashës, gjakftohtësia e Avni Rustemit në gjyq</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/23/perse-e-premtja-e-zeze-konsiderohet-si-dite-pa-fat/" rel="bookmark" title="Përse e premtja e zezë konsiderohet si ditë pa fat?"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/friday13.630x360-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/friday13.630x360-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/friday13.630x360-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/friday13.630x360-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/friday13.630x360-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Përse e premtja e zezë konsiderohet si ditë pa fat?"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/23/perse-e-premtja-e-zeze-konsiderohet-si-dite-pa-fat/" rel="bookmark" title="Përse e premtja e zezë konsiderohet si ditë pa fat?">Përse e premtja e zezë konsiderohet si ditë pa fat?</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/23/10-kuriozitete-qe-nuk-i-dini-rreth-cajit/" rel="bookmark" title="10 kuriozitete që nuk i dini rreth çajit"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Caji-4-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Caji-4-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Caji-4-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Caji-4-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Caji-4-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="10 kuriozitete që nuk i dini rreth çajit"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/23/10-kuriozitete-qe-nuk-i-dini-rreth-cajit/" rel="bookmark" title="10 kuriozitete që nuk i dini rreth çajit">10 kuriozitete që nuk i dini rreth çajit</a></h3> </div>
</div>
</div>  </div> 
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/23/pajisje-e-re-per-transportimin-e-zemres-per-transplantim/" rel="bookmark" title="Pajisje e re për transportimin e zemrës për transplantim"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/242AE9F1-B449-4A8B-93E3-5BD34CBD0242_w987_r1_s-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/242AE9F1-B449-4A8B-93E3-5BD34CBD0242_w987_r1_s-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/242AE9F1-B449-4A8B-93E3-5BD34CBD0242_w987_r1_s-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/242AE9F1-B449-4A8B-93E3-5BD34CBD0242_w987_r1_s-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/242AE9F1-B449-4A8B-93E3-5BD34CBD0242_w987_r1_s-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Pajisje e re për transportimin e zemrës për transplantim"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/23/pajisje-e-re-per-transportimin-e-zemres-per-transplantim/" rel="bookmark" title="Pajisje e re për transportimin e zemrës për transplantim">Pajisje e re për transportimin e zemrës për transplantim</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/22/5-sekretet-e-super-limuzines-se-blinduar-te-donald-trump/" rel="bookmark" title="5 sekretet e super-limuzinës (së blinduar) të Donald Trump"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Cadillac-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Cadillac-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Cadillac-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Cadillac-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Cadillac-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="5 sekretet e super-limuzinës (së blinduar) të Donald Trump"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/22/5-sekretet-e-super-limuzines-se-blinduar-te-donald-trump/" rel="bookmark" title="5 sekretet e super-limuzinës (së blinduar) të Donald Trump">5 sekretet e super-limuzinës (së blinduar) të Donald Trump</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/22/8-perdorime-te-pabesueshme-te-aspirines-qe-ndoshta-nuk-i-dini/" rel="bookmark" title="8 përdorime të pabesueshme të aspirinës që ndoshta nuk i dini"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/7-3-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/7-3-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/7-3-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/7-3-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/7-3-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="8 përdorime të pabesueshme të aspirinës që ndoshta nuk i dini"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/22/8-perdorime-te-pabesueshme-te-aspirines-qe-ndoshta-nuk-i-dini/" rel="bookmark" title="8 përdorime të pabesueshme të aspirinës që ndoshta nuk i dini">8 përdorime të pabesueshme të aspirinës që ndoshta nuk i dini</a></h3> </div>
</div>
</div>  </div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_58873d2e27cd6" data-td_block_id="td_uid_38_58873d2e27cd6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_38_58873d2e27cd6" data-td_block_id="td_uid_38_58873d2e27cd6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  
<div id="disqus_thread">
</div>
<script type="text/javascript">
var disqus_url = 'http://gazeta-shqip.com/lajme/2017/01/24/cfare-i-ndodh-trupit-nese-vdes-ne-hapesire/';
var disqus_identifier = '443989 http://gazeta-shqip.com/lajme/?p=443989';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'gazetashqip';
var disqus_title = "Çfarë i ndodh trupit nëse vdes në hapësirë?";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    this.page.remote_auth_s3 = 'W10= ead0f224e17c21232f8206aa6cadfd7abbfe9214 1485258030';
this.page.api_key = 'odEkDyTfHkjyDu0FQKsHVMuzfcHr01TOTMUtMg8kZxwQ39lfIMZmBwhgwEOlJGdL';
this.sso = {
          name: "Gazeta SHQIP Online",
          button: "",
          url: "http://gazeta-shqip.com/lajme/wp-login.php",
          logout: "http://gazeta-shqip.com/lajme/wp-login.php?action=logout",
          width: "800",
          height: "700"
    };
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=443989';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_41_58873d2e318c0_rand td-pb-border-top"><h4 class="block-title"><span>JEMI EDHE KËTU</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">657,286</span><span class="td_social_info td_social_info_name">Fansa</span><span class="td_social_button"><a href="https://www.facebook.com/gazetashqip.online" target="_blank">Na ndiqni</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">3,645</span><span class="td_social_info td_social_info_name">Ndjekësit</span><span class="td_social_button"><a href="https://twitter.com/gshqip" target="_blank">Na ndiqni</a></span></div></div><div class="clearfix"></div></div></div>  <div class="td_block_wrap td_block_9 td_block_widget td_uid_42_58873d2e31ac5_rand td-pb-full-cell td-block-color-style-2 td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_42_58873d2e31ac5">
<style scoped>.td_uid_42_58873d2e31ac5_rand .td_module_wrap:hover .entry-title a,.td_uid_42_58873d2e31ac5_rand .td-load-more-wrap a:hover,.td_uid_42_58873d2e31ac5_rand .td_quote_on_blocks,.td_uid_42_58873d2e31ac5_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,.td_uid_42_58873d2e31ac5_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,.td_uid_42_58873d2e31ac5_rand .td-instagram-user a{color:#dd1313;}.td_uid_42_58873d2e31ac5_rand .td-next-prev-wrap a:hover i{background-color:#dd1313;border-color:#dd1313;}.td_uid_42_58873d2e31ac5_rand .td_module_wrap .td-post-category:hover,.td_uid_42_58873d2e31ac5_rand .td-trending-now-title,.td_uid_42_58873d2e31ac5_rand .block-title span,.td_uid_42_58873d2e31ac5_rand .td-weather-information:before,.td_uid_42_58873d2e31ac5_rand .td-weather-week:before,.td_uid_42_58873d2e31ac5_rand .td-exchange-header:before,.td_uid_42_58873d2e31ac5_rand .block-title a{background-color:#dd1313;}.td_uid_42_58873d2e31ac5_rand .td-trending-now-title,.td_uid_42_58873d2e31ac5_rand .block-title span,.td_uid_42_58873d2e31ac5_rand .block-title a{color:#ffffff;}</style><script>var block_td_uid_42_58873d2e31ac5 = new tdBlock();
block_td_uid_42_58873d2e31ac5.id = "td_uid_42_58873d2e31ac5";
block_td_uid_42_58873d2e31ac5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LAJMET E FUNDIT","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#dd1313","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"td-block-color-style-2","border_top":"","class":"td_block_widget td_uid_42_58873d2e31ac5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_42_58873d2e31ac5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_42_58873d2e31ac5.td_column_number = "1";
block_td_uid_42_58873d2e31ac5.block_type = "td_block_9";
block_td_uid_42_58873d2e31ac5.post_count = "5";
block_td_uid_42_58873d2e31ac5.found_posts = "96328";
block_td_uid_42_58873d2e31ac5.header_color = "#dd1313";
block_td_uid_42_58873d2e31ac5.ajax_pagination_infinite_stop = "";
block_td_uid_42_58873d2e31ac5.max_num_pages = "19266";
tdBlocksArray.push(block_td_uid_42_58873d2e31ac5);
</script><h4 class="block-title"><span>LAJMET E FUNDIT</span></h4><div id=td_uid_42_58873d2e31ac5 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/24/pd-spekulim-i-rrezikshem-i-rames-futja-ne-skemen-e-sigurimeve-te-600-mije-personave/" rel="bookmark" title="PD: Spekulim i rrezikshëm i Ramës futja në skemën e sigurimeve të 600 mijë personave">PD: Spekulim i rrezikshëm i Ramës futja në skemën e sigurimeve të 600 mijë...</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-24T12:40:11+00:00">24 Janar 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/24/cfare-i-ndodh-trupit-nese-vdes-ne-hapesire/" rel="bookmark" title="Çfarë i ndodh trupit nëse vdes në hapësirë?">Çfarë i ndodh trupit nëse vdes në hapësirë?</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-24T12:34:40+00:00">24 Janar 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/24/burrel-gjendet-200-grame-tritol-ne-hyrje-te-baneses-se-nje-mesuesi/" rel="bookmark" title="Burrel, gjendet 200 gramë tritol në hyrje të banesës së një mësuesi, nuk shpërthen">Burrel, gjendet 200 gramë tritol në hyrje të banesës së një mësuesi, nuk shpërthen</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-24T12:20:30+00:00">24 Janar 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/24/vrasja-e-esat-pashes-gjakftohtesia-e-avni-rustemit-ne-gjyq/" rel="bookmark" title="Vrasja e Esat Pashës, gjakftohtësia e Avni Rustemit në gjyq">Vrasja e Esat Pashës, gjakftohtësia e Avni Rustemit në gjyq</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-24T12:20:30+00:00">24 Janar 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/24/ahmetaj-ne-2016-n-rritje-prej-3-4-per-qind-te-pbb-se/" rel="bookmark" title="Ahmetaj: Në 2016-n, rritje prej 3.4 për qind të PBB-së">Ahmetaj: Në 2016-n, rritje prej 3.4 për qind të PBB-së</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-24T12:14:28+00:00">24 Janar 2017</time></span> </div>
</div>
</div>
</div>  </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_42_58873d2e31ac5" data-td_block_id="td_uid_42_58873d2e31ac5">Më shumë<i class="td-icon-font td-icon-menu-down"></i></a></div></div>  <aside class="widget widget_text"><div class="block-title"><span>REKLAMË!</span></div> <div class="textwidget"><a href="http://digitalb.al/skanderbeg/" target="_blank"><img class="alignnone size-full wp-image-442952" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/12/Skanderbeg_300x300.jpg" alt="Skanderbeg Film" width="300" height="300"/></a></div>
</aside><aside class="widget widget_text"><div class="block-title"><span>REKLAMË!</span></div> <div class="textwidget"><a href="http://sigal.com.al/home/01_private/04_sigurimet_e_makines/05_Minikasko.php" target="_blank"><img class="aligncenter size-full wp-image-420820" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/09/SIGAL_shqip_online.jpg" alt="sigal_shqip_online" width="300" height="150"/></a></div>
</aside><aside class="widget widget_text"><div class="block-title"><span>REKLAMË!</span></div> <div class="textwidget"><a title="EasyPay" href="http://easypay.al/" target="_blank"><img class="alignright size-full wp-image-248052" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2014/03/EasyPay-24-prill-2015.gif" alt="EasyPay" width="300" height="150"/></a></div>
</aside><aside class="widget widget_text"><div class="block-title"><span>REKLAMË!</span></div> <div class="textwidget"><a href="http://revistasaras.al/" target="_blank"><img class="alignright size-full wp-image-262391" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2013/05/revistasaras_ad_no2_shqip-web.png" alt="Revista SARAS nr. 2" width="340" height="250"/></a></div>
</aside> </div>
</div>
</div>  
</div>
</div>  
 
 
<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://gazeta-shqip.com/lajme/"><img class="td-retina-data" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/shqip_logo_10_perqind.png" data-retina="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/shqip_logo_10_perqind.png" alt="Gazeta SHQIP logo" title="Gazeta SHQIP logo"/></a></div><div class="footer-text-wrap">Pjesë e TOP MEDIA GROUP
<a href="http://top-channel.tv/lajme/" target="_blank"><img class="aligncenter size-full wp-image-401081" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/07/Top-Channel-Logo.png" alt="Top-Channel Logo" width="110" height="75"/></a><a href="http://digitalb.al/" target="_blank"><img class="aligncenter wp-image-57011" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2012/11/Copy-of-DigitAlb-logo-150x150.jpg" alt="DigitAlb logo" width="110" height="110"/></a><div class="footer-email-wrap">Na kontaktoni: <a href="/cdn-cgi/l/email-protection#472e2921280720263d2233266a342f362e376924282a"><span class="__cf_email__" data-cfemail="e980878f86a98e88938c9d88c49a81988099c78a8684">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="gazetashqip.online" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="gshqip" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<aside class="widget widget_text"><div class="block-title"><span>KONTAKTET TONA</span></div> <div class="textwidget"><strong>Adresa e redaksisë</strong>: Rr. Pesë Dëshmorët,
Nr. 20, Gazeta Shqip, Mëzez, Tiranë<br/><br/>
<strong>Tel</strong>: 04 2 272 565 • 069 20 35 300 •
066 20 35 300<br/><br/>
<strong>E-mail</strong>: <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="aec7c0c8c1eec9cfd4cbdacf83ddc6dfc7de80cdc1c3">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></div>
</aside> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_44_58873d2e34f95_rand widget widget_categories td-pb-border-top" data-td-block-uid="td_uid_44_58873d2e34f95"><h4 class="block-title"><span>SIPAS KATEGORIVE</span></h4><ul class="td-pb-padding-side"><li><a href="http://gazeta-shqip.com/lajme/category/aktualiteti/">Aktualitet<span class="td-cat-no">23765</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/kryesoret/">Kryesoret<span class="td-cat-no">22220</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/politika/">Politikë<span class="td-cat-no">20374</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/bota/">Botë<span class="td-cat-no">7987</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/sociale/">Sociale<span class="td-cat-no">6325</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/sporti/">Sport<span class="td-cat-no">6288</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete<span class="td-cat-no">5662</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/ekonomia/">Ekonomi<span class="td-cat-no">5165</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/ndryshe/">Ndryshe<span class="td-cat-no">5161</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/extra/showbiz/">ShowBiz<span class="td-cat-no">4601</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/opinion/">Opinion<span class="td-cat-no">4033</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/kultura/">Kulturë<span class="td-cat-no">3328</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/rajoni/">Rajon<span class="td-cat-no">2266</span></a></li></ul></div>   </div>
</div>
</div>
 
<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-280394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-280394"><a href="http://www.sfidabiznesi.com">Mbështetur nga SB</a></li>
<li id="menu-item-264139" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-264139"><a href="http://gazeta-shqip.com/lajme/abonohuni-me-email/">Abonohuni me Email</a></li>
<li id="menu-item-244228" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-244228"><a href="http://gazeta-shqip.com/lajme/wp-admin/">Hyni</a></li>
</ul></div> </div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; Gazeta SHQIP Online </div>
</div>
</div>
</div>
</div> 
</div> 
<script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'gazetashqip';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
 
<script>
var CRConfig = {
    'pixel_id':'RGh6kNKFknmCzfqoJdz01YHjUvNm80Y4HRwRWpRCpwN4RRuHhqrFOKnuDiRZf9Ps5HZc0zJn/NIXJ4w su0dCaMJKQTQgZENDI9tQmEv kOZXoU0hhBK8QdJTMpMbmBa|1SZrIV1OBC4JEocgTd8xRxjR6xDKdLuLrTmdmkvDas4=',
    'init_fb':true,
    'fb_pixel_id':'875468209189241'
};
</script>
<script src='//connectio.s3.amazonaws.com/connect-retarget.js'></script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=875468209189241&ev=PageView&noscript=1'/></noscript>
 
 
 
<style type="text/css" media="screen">.td_block_big_grid_1 .entry-thumb{transform:none!important;-webkit-transform:none!important;-moz-transform:none!important;}</style>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.3'></script>
<script type='text/javascript' src='http://gazeta-shqip.com/lajme/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://gazeta-shqip.com/lajme/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
 
<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[443989]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
 
 
 