<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="sq-AL"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="sq-AL"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sq-AL" itemscope itemtype="http://schema.org/Article" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Peza në Prokurori: Pasuria ime nuk është e jashtëligjshme | Gazeta SHQIP Online</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:1486728103,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"44b794408003be5c28c7f87acb1389c9",petok:"0842d6cc7ba1cee8f64f3dd0db2f7fd63d3cd7a9-1486742634-1800",zone:"gazeta-shqip.com",rocket:"0",apps:{"ga_key":{"ua":"UA-16545418-3","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="pingback" href="http://gazeta-shqip.com/lajme/xmlrpc.php"/>
<meta property="og:image" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2014/10/Deputeti-i-PS-Alfred-Peza.jpg"/><meta name="author" content="Gazeta Shqip">
<link rel="icon" type="image/png" href="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"/>
 
 
<meta name="description" content="Deputeti socialist Alfred Peza është thirrur sot të dëshmojë në Prokurorinë e Përgjithshme në lidhje me hetimet e ngritura ndaj tij për fshehje të pasurisë, pastrimit t"/>
<meta name="keywords" content="alfred peza,ildkpki,prokuroria e pergjithshme"/>
<link rel="canonical" href="http://gazeta-shqip.com/lajme/2017/02/10/peza-ne-prokurori-pasuria-ime-nuk-eshte-e-jashteligjshme/"/>
<meta property="og:title" content="Peza në Prokurori: Pasuria ime nuk është e jashtëligjshme | Gazeta SHQIP Online"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://gazeta-shqip.com/lajme/2017/02/10/peza-ne-prokurori-pasuria-ime-nuk-eshte-e-jashteligjshme/"/>
<meta property="og:image" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2014/10/Deputeti-i-PS-Alfred-Peza-620x442.jpg"/>
<meta property="fb:app_id" content="248747678832925"/>
<meta property="og:description" content="Deputeti socialist Alfred Peza është thirrur sot të dëshmojë në Prokurorinë e Përgjithshme në lidhje me hetimet e ngritura ndaj tij për fshehje të pasurisë, pastrimit të produkteve të veprës penale dhe falsifikimit të parave. Pas daljes nga organi i akuzës, Peza konfirmoi edhe një herë se pasuria e familjes së tij nuk është e jashtëligjshme. ““Është një procedurë normale që zbatohet në të gjitha çështjet e tilla. Sa i përket hetimit nuk dua të bëj asnjë koment pasi duhet t’i lëmë të gjithë njerëzit që po punojnë të bëjnë detyrën e tyre. Ndërsa sa më përket mua, do të doja të përfitoja nga rasti për të rikonfirmuar se s’ka asgjë të jashtëligjshme në pasurinë time dhe atë të familjarëve të mi”, ka deklaruar Peza për mediat. Edhe Inspektorati i Lartë i Deklarimit dhe Kontrollit të Pasurive dhe Konfliktit të Interesave, (ILDKPKI) njoftoi pak ditë më parë se ka nisur hetimin e plotë për pasurinë e deputetit socialist, Alfred Peza. Hetimi nisi pas raportimeve në media se bashkëshortja e deputetit ka blerë aksione me vlerë mbi 1 miliardë lekë në një bankë private. Peza i ka rrëzuar çdo akuzë, duke u"/>
<meta property="article:tag" content="alfred peza"/>
<meta property="article:tag" content="ildkpki"/>
<meta property="article:tag" content="prokuroria e pergjithshme"/>
<meta property="article:tag" content="kryesoret"/>
<meta property="article:tag" content="politikë"/>
<meta property="article:publisher" content="https://www.facebook.com/gazetashqip.online/"/>
<meta property="article:author" content="https://www.facebook.com/gazetashqip.online"/>
<meta property="article:published_time" content="2017-02-10T15:06:27Z"/>
<meta property="article:modified_time" content="2017-02-10T15:06:27Z"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:creator" content="@gshqip"/>
<meta name="twitter:domain" content="gazeta-shqip.com"/>
<meta name="twitter:title" content="Peza në Prokurori: Pasuria ime nuk është e jashtëligjshme | Gazeta SHQIP Online"/>
<meta name="twitter:description" content="Deputeti socialist Alfred Peza është thirrur sot të dëshmojë në Prokurorinë e Përgjithshme në lidhje me hetimet e ngritura ndaj tij për fshehje të pasurisë, pastrimit të produkteve të veprës penale dhe falsifikimit të parave. Pas daljes nga organi i akuzës, Peza konfirmoi edhe një herë se pasuria e familjes së tij nuk është e jashtëligjshme. ““Është një procedurë normale që zbatohet në të gjitha çështjet e tilla. Sa i përket hetimit nuk dua të bëj asnjë koment pasi duhet t’i lëmë të gjithë njerëzit që po punojnë të bëjnë detyrën e tyre. Ndërsa sa më përket mua, do të doja të përfitoja nga rasti për të rikonfirmuar se s’ka asgjë të jashtëligjshme në pasurinë time dhe atë të familjarëve të mi”, ka deklaruar Peza për mediat. Edhe Inspektorati i Lartë i Deklarimit dhe Kontrollit të Pasurive dhe Konfliktit të Interesave, (ILDKPKI) njoftoi pak ditë më parë se ka nisur hetimin e plotë për pasurinë e deputetit socialist, Alfred Peza. Hetimi nisi pas raportimeve në media se bashkëshortja e deputetit ka blerë aksione me vlerë mbi 1 miliardë lekë në një bankë private. Peza i ka rrëzuar çdo akuzë, duke u"/>
<meta name="twitter:image" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2014/10/Deputeti-i-PS-Alfred-Peza-620x442.jpg"/>
<meta itemprop="image" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2014/10/Deputeti-i-PS-Alfred-Peza-620x442.jpg"/>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Gazeta SHQIP Online &raquo; Prurje" href="http://gazeta-shqip.com/lajme/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Gazeta SHQIP Online &raquo; Prurje për Komentet" href="http://gazeta-shqip.com/lajme/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Gazeta SHQIP Online &raquo; Prurje për Komentet te Peza në Prokurori: Pasuria ime nuk është e jashtëligjshme" href="http://gazeta-shqip.com/lajme/2017/02/10/peza-ne-prokurori-pasuria-ime-nuk-eshte-e-jashteligjshme/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/gazeta-shqip.com\/lajme\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto_cond-css' href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag/style.css?ver=3.3.1c' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-child-css' href='http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag-child/style.css?ver=3.3.1c' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://gazeta-shqip.com/lajme/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://gazeta-shqip.com/lajme/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all'/>
<script type='text/javascript' src='http://gazeta-shqip.com/lajme/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://gazeta-shqip.com/lajme/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://gazeta-shqip.com/lajme/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gazeta-shqip.com/lajme/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gazeta-shqip.com/lajme/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Abrashi, pasaporta zvicerane dhe sfida me Italinë' href='http://gazeta-shqip.com/lajme/2017/02/10/abrashi-pasaporta-zvicerane-dhe-sfida-me-italine/'/>
<meta name="generator" content="WordPress 4.7.2"/>
<link rel='shortlink' href='http://gazeta-shqip.com/lajme/?p=448180'/>
<link rel="alternate" type="application/json+oembed" href="http://gazeta-shqip.com/lajme/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F02%2F10%2Fpeza-ne-prokurori-pasuria-ime-nuk-eshte-e-jashteligjshme%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://gazeta-shqip.com/lajme/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F02%2F10%2Fpeza-ne-prokurori-pasuria-ime-nuk-eshte-e-jashteligjshme%2F&#038;format=xml"/>
<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="e96cd5eb457447f29af2d9dddb006d8399a08e6a514dc9f15cc5e756a73a6276" async></script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://gazeta-shqip.com/lajme/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
 
<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="http:\/\/gazeta-shqip.com\/lajme\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3.1";
var td_get_template_directory_uri="http:\/\/gazeta-shqip.com\/lajme\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Ju lutem prisni...";
var td_email_user_pass_incorrect="P\u00ebrdoruesi ose fjal\u00ebkalimi gabim!";
var td_email_user_incorrect="Emaili ose p\u00ebrdoruesi gabim!";
var td_email_incorrect="Emaili gabim!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ca0002";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Paraprake (Butoni me shigjet\u00eb majtas)";
var td_magnific_popup_translation_tNext="Tjetra (Butoni me shigjet\u00eb djathtas)";
var td_magnific_popup_translation_tCounter="%curr% nga %total%";
var td_magnific_popup_translation_ajax_tError="P\u00ebrmajtja nga %url% nuk mundi t\u00eb shkarkohet,";
var td_magnific_popup_translation_image_tError="Imazhi #%curr% nuk mundi t\u00eb shkarkohet.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
 
<style>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</style>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript><script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-16545418-3']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head>
<body class="post-template-default single single-post postid-448180 single-format-standard peza-ne-prokurori-pasuria-ime-nuk-eshte-e-jashteligjshme wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
 
<div class="td-menu-socials-wrap">
 
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="gazetashqip.online" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="gshqip" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>
 
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
 
 
<div class="td-mobile-content">
<div class="menu-menuja-kryesore-container"><ul id="menu-menuja-kryesore" class="td-mobile-main-menu"><li id="menu-item-132850" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-132850"><a title="Politika shqiptare" href="http://gazeta-shqip.com/lajme/category/politika/">Politikë<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/politika/greva-e-urise-politika/">Greva e Urisë</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/politika/zgjedhjet-parlamentare-2013/">Shqipëria voton 2013</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/politika/zgjedhja-e-presidentit-politika/">Zgjedhja e Presidentit</a></li>
</ul>
</li>
<li id="menu-item-132831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132831"><a title="Kronika, aktualiteti, etj." href="http://gazeta-shqip.com/lajme/category/aktualiteti/">Aktualitet</a></li>
<li id="menu-item-132855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132855"><a title="Ceshtje sociale" href="http://gazeta-shqip.com/lajme/category/sociale/">Sociale</a></li>
<li id="menu-item-132834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132834"><a title="Lajme ekonomike" href="http://gazeta-shqip.com/lajme/category/ekonomia/">Ekonomi</a></li>
<li id="menu-item-132832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-132832"><a title="Lajme nga bota" href="http://gazeta-shqip.com/lajme/category/bota/">Botë<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/bota/diplomacia/">Diplomacia</a></li>
<li id="menu-item-132854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132854"><a title="Lajme nga rajoni" href="http://gazeta-shqip.com/lajme/category/rajoni/">Rajon</a></li>
<li id="menu-item-132833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132833"><a href="http://gazeta-shqip.com/lajme/category/bota/diplomacia/">Diplomacia</a></li>
</ul>
</li>
<li id="menu-item-132843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-132843"><a title="Zhvillime kulturore" href="http://gazeta-shqip.com/lajme/category/kultura/">Kulturë<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/kultura/100-vjetori-i-pavaresise-kultura/">100 Vjetori i Pavarësisë</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/kultura/kinefili/">Kinefili</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/kultura/libri/">Libri</a></li>
<li id="menu-item-132844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132844"><a href="http://gazeta-shqip.com/lajme/category/kultura/kinefili/">Kinefili</a></li>
<li id="menu-item-132845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132845"><a href="http://gazeta-shqip.com/lajme/category/kultura/libri/">Libri</a></li>
</ul>
</li>
<li id="menu-item-132856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132856"><a title="Lajme sportive" href="http://gazeta-shqip.com/lajme/category/sporti/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/sporti/europiani-2012/">Europiani 2012</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/sporti/londer-2012/">Londër 2012</a></li>
</ul>
</li>
<li id="menu-item-132849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132849"><a href="http://gazeta-shqip.com/lajme/category/opinion/">Opinion</a></li>
<li id="menu-item-132846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-132846"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/">Ndryshe<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/historia/">Historia</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/psikoblog/">Psikoblog</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/shkenca/">Shkenca</a></li>
<li id="menu-item-132837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132837"><a href="http://gazeta-shqip.com/lajme/category/extra/horoskopi-shqip/">Horoskopi</a></li>
<li id="menu-item-132840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132840"><a href="http://gazeta-shqip.com/lajme/category/extra/showbiz/">ShowBiz</a></li>
<li id="menu-item-132838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132838"><a href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete</a></li>
<li id="menu-item-132836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132836"><a href="http://gazeta-shqip.com/lajme/category/extra/big-brother-albania/">Big Brother</a></li>
<li id="menu-item-132839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132839"><a href="http://gazeta-shqip.com/lajme/category/extra/reportazh/">Reportazh</a></li>
<li id="menu-item-169630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169630"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/shkenca/">Shkenca</a></li>
<li id="menu-item-132847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132847"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/historia/">Historia</a></li>
<li id="menu-item-132841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132841"><a href="http://gazeta-shqip.com/lajme/category/extra/teknologji/">Teknologji</a></li>
<li id="menu-item-132842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132842"><a href="http://gazeta-shqip.com/lajme/category/extra/video/">Video</a></li>
<li id="menu-item-132835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132835"><a href="http://gazeta-shqip.com/lajme/category/extra/">Extra<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/big-brother-albania/">Big Brother</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/horoskopi-shqip/">Horoskopi</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/me-te-lexuarat/">Më të lexuarat</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/reportazh/">Reportazh</a></li>
</ul>
</li>
</ul>
</li>
</ul></div> </div>
</div>
 
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://gazeta-shqip.com/lajme/">
 
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Kërko</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">
 
<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
10 Shkurt 2017
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-243111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-243111"><a href="http://gazeta-shqip.com/lajme/politika-mbi-komentet-e-lexuesve/">Politika mbi komentet e lexuesve</a></li>
<li id="menu-item-255272" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-255272"><a href="http://gazeta-shqip.com/lajme/abonohuni-me-email/">Abonohuni me Email</a></li>
</ul></div></div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="gazetashqip.online" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="gshqip" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>
</div>
 
</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://gazeta-shqip.com/lajme/">
<img class="td-retina-data" data-retina="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/shqip_logo_10_perqind.png" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/shqip_logo_10_perqind.png" alt="Gazeta SHQIP logo" title="Gazeta SHQIP logo"/>
</a>
<a class="td-header-logo td-sticky-disable" href="http://gazeta-shqip.com/lajme/">
<img class="td-retina-data" data-retina="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png" alt="Gazeta SHQIP logo" title="Gazeta SHQIP logo"/>
</a>
</div>
<div class="menu-menuja-kryesore-container"><ul id="menu-menuja-kryesore-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-132850"><a title="Politika shqiptare" href="http://gazeta-shqip.com/lajme/category/politika/">Politikë</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_589dc8e4c2fb7 = new tdBlock();
block_td_uid_1_589dc8e4c2fb7.id = "td_uid_1_589dc8e4c2fb7";
block_td_uid_1_589dc8e4c2fb7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_1_589dc8e4c2fb7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_589dc8e4c2fb7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_589dc8e4c2fb7.td_column_number = "3";
block_td_uid_1_589dc8e4c2fb7.block_type = "td_block_mega_menu";
block_td_uid_1_589dc8e4c2fb7.post_count = "5";
block_td_uid_1_589dc8e4c2fb7.found_posts = "20695";
block_td_uid_1_589dc8e4c2fb7.header_color = "";
block_td_uid_1_589dc8e4c2fb7.ajax_pagination_infinite_stop = "";
block_td_uid_1_589dc8e4c2fb7.max_num_pages = "4139";
tdBlocksArray.push(block_td_uid_1_589dc8e4c2fb7);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_589dc8e4c2fb7_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_589dc8e4c2fb7"><div id=td_uid_1_589dc8e4c2fb7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/02/10/peza-ne-prokurori-pasuria-ime-nuk-eshte-e-jashteligjshme/" rel="bookmark" title="Peza në Prokurori: Pasuria ime nuk është e jashtëligjshme"><img width="180" height="129" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2014/10/Deputeti-i-PS-Alfred-Peza.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2014/10/Deputeti-i-PS-Alfred-Peza.jpg 2048w, http://gazeta-shqip.com/lajme/wp-content/uploads/2014/10/Deputeti-i-PS-Alfred-Peza-320x228.jpg 320w, http://gazeta-shqip.com/lajme/wp-content/uploads/2014/10/Deputeti-i-PS-Alfred-Peza-620x442.jpg 620w, http://gazeta-shqip.com/lajme/wp-content/uploads/2014/10/Deputeti-i-PS-Alfred-Peza-800x571.jpg 800w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Peza në Prokurori: Pasuria ime nuk është e jashtëligjshme"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/10/peza-ne-prokurori-pasuria-ime-nuk-eshte-e-jashteligjshme/" rel="bookmark" title="Peza në Prokurori: Pasuria ime nuk është e jashtëligjshme">Peza në Prokurori: Pasuria ime nuk është e jashtëligjshme</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/02/10/shqiperia-kroacia-dhe-mali-i-zi-kerkojne-takim-me-rex-tilerson/" rel="bookmark" title="Shqipëria, Kroacia dhe Mali i Zi kërkojnë takim me Rex Tilerson"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Bushati1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Bushati1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Bushati1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Bushati1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Bushati1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Shqipëria, Kroacia dhe Mali i Zi kërkojnë takim me Rex Tilerson"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/10/shqiperia-kroacia-dhe-mali-i-zi-kerkojne-takim-me-rex-tilerson/" rel="bookmark" title="Shqipëria, Kroacia dhe Mali i Zi kërkojnë takim me Rex Tilerson">Shqipëria, Kroacia dhe Mali i Zi kërkojnë takim me Rex Tilerson</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/02/10/gjykata-administrative-nuk-i-kthen-mandatin-dashamir-tahirit/" rel="bookmark" title="Gjykata Administrative nuk i kthen mandatin Dashamir Tahirit"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/DASHAMIR-TAHIRI-655x356-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/DASHAMIR-TAHIRI-655x356-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/DASHAMIR-TAHIRI-655x356-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/DASHAMIR-TAHIRI-655x356-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/DASHAMIR-TAHIRI-655x356-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Gjykata Administrative nuk i kthen mandatin Dashamir Tahirit"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/10/gjykata-administrative-nuk-i-kthen-mandatin-dashamir-tahirit/" rel="bookmark" title="Gjykata Administrative nuk i kthen mandatin Dashamir Tahirit">Gjykata Administrative nuk i kthen mandatin Dashamir Tahirit</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/02/10/vdekja-e-minatoreve-kineze-nishani-mesazh-ngushellimi/" rel="bookmark" title="Vdekja e minatorëve kinezë, Nishani mesazh ngushëllimi"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/11/nishani-655x356-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/11/nishani-655x356-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/11/nishani-655x356-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/11/nishani-655x356-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/11/nishani-655x356-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vdekja e minatorëve kinezë, Nishani mesazh ngushëllimi"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/10/vdekja-e-minatoreve-kineze-nishani-mesazh-ngushellimi/" rel="bookmark" title="Vdekja e minatorëve kinezë, Nishani mesazh ngushëllimi">Vdekja e minatorëve kinezë, Nishani mesazh ngushëllimi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/02/10/bregu-miliona-euro-te-vjedhura-nga-bankat-dhe-ste-kap-njeri/" rel="bookmark" title="Bregu: Miliona euro të vjedhura nga bankat dhe s&#8217;të kap njeri!"><img width="180" height="124" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2014/12/Bregu.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2014/12/Bregu.jpg 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2014/12/Bregu-320x220.jpg 320w, http://gazeta-shqip.com/lajme/wp-content/uploads/2014/12/Bregu-620x426.jpg 620w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bregu: Miliona euro të vjedhura nga bankat dhe s&#8217;të kap njeri!"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/10/bregu-miliona-euro-te-vjedhura-nga-bankat-dhe-ste-kap-njeri/" rel="bookmark" title="Bregu: Miliona euro të vjedhura nga bankat dhe s&#8217;të kap njeri!">Bregu: Miliona euro të vjedhura nga bankat dhe s&#8217;të kap njeri!</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_589dc8e4c2fb7" id="td_uid_2_589dc8e4c4974" data-td_block_id="td_uid_1_589dc8e4c2fb7" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/politika/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_1_589dc8e4c2fb7" id="td_uid_3_589dc8e4c4a3d" data-td_block_id="td_uid_1_589dc8e4c2fb7" data-td_filter_value="1216" href="http://gazeta-shqip.com/lajme/category/politika/greva-e-urise-politika/">Greva e Urisë</a><a class="mega-menu-sub-cat-td_uid_1_589dc8e4c2fb7" id="td_uid_4_589dc8e4c4b31" data-td_block_id="td_uid_1_589dc8e4c2fb7" data-td_filter_value="482" href="http://gazeta-shqip.com/lajme/category/politika/zgjedhjet-parlamentare-2013/">Shqipëria voton 2013</a><a class="mega-menu-sub-cat-td_uid_1_589dc8e4c2fb7" id="td_uid_5_589dc8e4c4c21" data-td_block_id="td_uid_1_589dc8e4c2fb7" data-td_filter_value="127" href="http://gazeta-shqip.com/lajme/category/politika/zgjedhja-e-presidentit-politika/">Zgjedhja e Presidentit</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_589dc8e4c2fb7" data-td_block_id="td_uid_1_589dc8e4c2fb7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_589dc8e4c2fb7" data-td_block_id="td_uid_1_589dc8e4c2fb7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132831"><a title="Kronika, aktualiteti, etj." href="http://gazeta-shqip.com/lajme/category/aktualiteti/">Aktualitet</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_589dc8e4c6dfc = new tdBlock();
block_td_uid_6_589dc8e4c6dfc.id = "td_uid_6_589dc8e4c6dfc";
block_td_uid_6_589dc8e4c6dfc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_6_589dc8e4c6dfc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_589dc8e4c6dfc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_589dc8e4c6dfc.td_column_number = "3";
block_td_uid_6_589dc8e4c6dfc.block_type = "td_block_mega_menu";
block_td_uid_6_589dc8e4c6dfc.post_count = "5";
block_td_uid_6_589dc8e4c6dfc.found_posts = "24002";
block_td_uid_6_589dc8e4c6dfc.header_color = "";
block_td_uid_6_589dc8e4c6dfc.ajax_pagination_infinite_stop = "";
block_td_uid_6_589dc8e4c6dfc.max_num_pages = "4801";
tdBlocksArray.push(block_td_uid_6_589dc8e4c6dfc);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_589dc8e4c6dfc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_6_589dc8e4c6dfc"><div id=td_uid_6_589dc8e4c6dfc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/02/10/bulqize-nxirren-trupat-e-tre-minatoreve-kineze/" rel="bookmark" title="Bulqizë, nxirren trupat e tre minatorëve kinezë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Miniera-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Miniera-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Miniera-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Miniera-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Miniera-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bulqizë, nxirren trupat e tre minatorëve kinezë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/10/bulqize-nxirren-trupat-e-tre-minatoreve-kineze/" rel="bookmark" title="Bulqizë, nxirren trupat e tre minatorëve kinezë">Bulqizë, nxirren trupat e tre minatorëve kinezë</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/02/10/grabitja-e-parave-qato-ja-8-shkeljet-e-kompanise-private-te-sigurise/" rel="bookmark" title="Grabitja e parave, Qato: Ja 8 shkeljet e kompanisë private të sigurisë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Altin-qato-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Altin-qato-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Altin-qato-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Altin-qato-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Altin-qato-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Grabitja e parave, Qato: Ja 8 shkeljet e kompanisë private të sigurisë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/10/grabitja-e-parave-qato-ja-8-shkeljet-e-kompanise-private-te-sigurise/" rel="bookmark" title="Grabitja e parave, Qato: Ja 8 shkeljet e kompanisë private të sigurisë">Grabitja e parave, Qato: Ja 8 shkeljet e kompanisë private të sigurisë</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/02/10/vlore-identifikohet-autori-i-plagosjes-se-28-vjecarit/" rel="bookmark" title="Vlorë, identifikohet autori i plagosjes së 28-vjeçarit"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Arlind-Lulushi-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Arlind-Lulushi-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Arlind-Lulushi-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Arlind-Lulushi-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Arlind-Lulushi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vlorë, identifikohet autori i plagosjes së 28-vjeçarit"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/10/vlore-identifikohet-autori-i-plagosjes-se-28-vjecarit/" rel="bookmark" title="Vlorë, identifikohet autori i plagosjes së 28-vjeçarit">Vlorë, identifikohet autori i plagosjes së 28-vjeçarit</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/02/10/dy-viktima-ne-fier-i-riu-vret-te-dashuren-dhe-veten-ne-makine/" rel="bookmark" title="Dy viktima në Fier, i riu vret të dashurën dhe veten në makinë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Fier-vrasja-180x135.jpeg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Fier-vrasja-180x135.jpeg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Fier-vrasja-80x60.jpeg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Fier-vrasja-100x75.jpeg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Fier-vrasja-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dy viktima në Fier, i riu vret të dashurën dhe veten në makinë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/10/dy-viktima-ne-fier-i-riu-vret-te-dashuren-dhe-veten-ne-makine/" rel="bookmark" title="Dy viktima në Fier, i riu vret të dashurën dhe veten në makinë">Dy viktima në Fier, i riu vret të dashurën dhe veten në makinë</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/02/10/sekuestrohen-mbi-2-tone-kanabis-ne-lezhe-dhe-tepelene/" rel="bookmark" title="Sekuestrohen mbi 2 tonë kanabis në Lezhë dhe Tepelenë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Droga-e-kapur-1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Droga-e-kapur-1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Droga-e-kapur-1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Droga-e-kapur-1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Droga-e-kapur-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sekuestrohen mbi 2 tonë kanabis në Lezhë dhe Tepelenë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/10/sekuestrohen-mbi-2-tone-kanabis-ne-lezhe-dhe-tepelene/" rel="bookmark" title="Sekuestrohen mbi 2 tonë kanabis në Lezhë dhe Tepelenë">Sekuestrohen mbi 2 tonë kanabis në Lezhë dhe Tepelenë</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_589dc8e4c6dfc" data-td_block_id="td_uid_6_589dc8e4c6dfc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_589dc8e4c6dfc" data-td_block_id="td_uid_6_589dc8e4c6dfc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132855"><a title="Ceshtje sociale" href="http://gazeta-shqip.com/lajme/category/sociale/">Sociale</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_589dc8e4c9e36 = new tdBlock();
block_td_uid_7_589dc8e4c9e36.id = "td_uid_7_589dc8e4c9e36";
block_td_uid_7_589dc8e4c9e36.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_7_589dc8e4c9e36_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_589dc8e4c9e36_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_589dc8e4c9e36.td_column_number = "3";
block_td_uid_7_589dc8e4c9e36.block_type = "td_block_mega_menu";
block_td_uid_7_589dc8e4c9e36.post_count = "5";
block_td_uid_7_589dc8e4c9e36.found_posts = "6384";
block_td_uid_7_589dc8e4c9e36.header_color = "";
block_td_uid_7_589dc8e4c9e36.ajax_pagination_infinite_stop = "";
block_td_uid_7_589dc8e4c9e36.max_num_pages = "1277";
tdBlocksArray.push(block_td_uid_7_589dc8e4c9e36);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_589dc8e4c9e36_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_7_589dc8e4c9e36"><div id=td_uid_7_589dc8e4c9e36 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/02/10/musine-kokalari-veliaj-kurre-seshte-vone-per-te-hapur-dosjet/" rel="bookmark" title="&#8216;Musine Kokalari&#8217;, Veliaj: Kurrë s&#8217;është vonë për të hapur dosjet"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Veliaj-2-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Veliaj-2-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Veliaj-2-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Veliaj-2-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Veliaj-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="&#8216;Musine Kokalari&#8217;, Veliaj: Kurrë s&#8217;është vonë për të hapur dosjet"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/10/musine-kokalari-veliaj-kurre-seshte-vone-per-te-hapur-dosjet/" rel="bookmark" title="&#8216;Musine Kokalari&#8217;, Veliaj: Kurrë s&#8217;është vonë për të hapur dosjet">&#8216;Musine Kokalari&#8217;, Veliaj: Kurrë s&#8217;është vonë për të hapur dosjet</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/02/09/fiks-fare-prokuroria-e-elbasanit-zvarrit-hetimet-per-aksidentin-ne-pune/" rel="bookmark" title="“Fiks Fare”, Prokuroria e Elbasanit zvarrit hetimet për aksidentin në punë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/16708562_382883712086340_9013513802845482578_n-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/16708562_382883712086340_9013513802845482578_n-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/16708562_382883712086340_9013513802845482578_n-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/16708562_382883712086340_9013513802845482578_n-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/16708562_382883712086340_9013513802845482578_n-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Fiks Fare”, Prokuroria e Elbasanit zvarrit hetimet për aksidentin në punë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/09/fiks-fare-prokuroria-e-elbasanit-zvarrit-hetimet-per-aksidentin-ne-pune/" rel="bookmark" title="“Fiks Fare”, Prokuroria e Elbasanit zvarrit hetimet për aksidentin në punë">“Fiks Fare”, Prokuroria e Elbasanit zvarrit hetimet për aksidentin në punë</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/02/09/tirana-e-gjelber-deri-ne-2030-do-mbillen-2-milione-peme/" rel="bookmark" title=" “Tirana e Gjelbër”, deri në 2030 do mbillen 2 milionë pemë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/1-3-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/1-3-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/1-3-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/1-3-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/1-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title=" “Tirana e Gjelbër”, deri në 2030 do mbillen 2 milionë pemë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/09/tirana-e-gjelber-deri-ne-2030-do-mbillen-2-milione-peme/" rel="bookmark" title=" “Tirana e Gjelbër”, deri në 2030 do mbillen 2 milionë pemë"> “Tirana e Gjelbër”, deri në 2030 do mbillen 2 milionë pemë</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/02/08/qytetare-u-vendosin-zjarrin-koshave-bashkia-mos-demtoni-pasurine-publike/" rel="bookmark" title="Qytetarë u vendosin zjarrin koshave, Bashkia: Mos dëmtoni pasurinë publike"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/16473852_10154729684294457_2695761952628903146_n-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/16473852_10154729684294457_2695761952628903146_n-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/16473852_10154729684294457_2695761952628903146_n-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/16473852_10154729684294457_2695761952628903146_n-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/16473852_10154729684294457_2695761952628903146_n-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Qytetarë u vendosin zjarrin koshave, Bashkia: Mos dëmtoni pasurinë publike"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/08/qytetare-u-vendosin-zjarrin-koshave-bashkia-mos-demtoni-pasurine-publike/" rel="bookmark" title="Qytetarë u vendosin zjarrin koshave, Bashkia: Mos dëmtoni pasurinë publike">Qytetarë u vendosin zjarrin koshave, Bashkia: Mos dëmtoni pasurinë publike</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/02/08/beqaj-jo-me-leter-per-mjeket-receta-referimi-vizita-nenshkrimi-gjithcka-elektronike/" rel="bookmark" title="Beqaj: Jo më letër për mjekët, receta, vizita, nënshkrimi, gjithçka elektronike"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/beqaj-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/beqaj-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/beqaj-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/beqaj-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/beqaj-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Beqaj: Jo më letër për mjekët, receta, vizita, nënshkrimi, gjithçka elektronike"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/08/beqaj-jo-me-leter-per-mjeket-receta-referimi-vizita-nenshkrimi-gjithcka-elektronike/" rel="bookmark" title="Beqaj: Jo më letër për mjekët, receta, vizita, nënshkrimi, gjithçka elektronike">Beqaj: Jo më letër për mjekët, receta, vizita, nënshkrimi, gjithçka elektronike</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_589dc8e4c9e36" data-td_block_id="td_uid_7_589dc8e4c9e36"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_589dc8e4c9e36" data-td_block_id="td_uid_7_589dc8e4c9e36"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132834"><a title="Lajme ekonomike" href="http://gazeta-shqip.com/lajme/category/ekonomia/">Ekonomi</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_589dc8e4cccf6 = new tdBlock();
block_td_uid_8_589dc8e4cccf6.id = "td_uid_8_589dc8e4cccf6";
block_td_uid_8_589dc8e4cccf6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_8_589dc8e4cccf6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_589dc8e4cccf6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_589dc8e4cccf6.td_column_number = "3";
block_td_uid_8_589dc8e4cccf6.block_type = "td_block_mega_menu";
block_td_uid_8_589dc8e4cccf6.post_count = "5";
block_td_uid_8_589dc8e4cccf6.found_posts = "5200";
block_td_uid_8_589dc8e4cccf6.header_color = "";
block_td_uid_8_589dc8e4cccf6.ajax_pagination_infinite_stop = "";
block_td_uid_8_589dc8e4cccf6.max_num_pages = "1040";
tdBlocksArray.push(block_td_uid_8_589dc8e4cccf6);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_589dc8e4cccf6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_8_589dc8e4cccf6"><div id=td_uid_8_589dc8e4cccf6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/02/10/basha-zero-investime-per-fasada-qeveria-ime-do-te-ule-taksat/" rel="bookmark" title="Basha: Zero investime për fasada, qeveria ime do të ulë taksat"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Basha-1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Basha-1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Basha-1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Basha-1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Basha-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Basha: Zero investime për fasada, qeveria ime do të ulë taksat"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/10/basha-zero-investime-per-fasada-qeveria-ime-do-te-ule-taksat/" rel="bookmark" title="Basha: Zero investime për fasada, qeveria ime do të ulë taksat">Basha: Zero investime për fasada, qeveria ime do të ulë taksat</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/02/09/gjiknuri-i-kerkon-hahn-te-nderhyje-per-zhbllokimin-e-interkonjeksionit-shqiperi-kosove/" rel="bookmark" title="Gjiknuri i kërkon Hahn të ndërhyjë për zhbllokimin e interkonjeksionit Shqipëri-Kosovë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/gjiknuri-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/gjiknuri-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/gjiknuri-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/gjiknuri-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/gjiknuri-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Gjiknuri i kërkon Hahn të ndërhyjë për zhbllokimin e interkonjeksionit Shqipëri-Kosovë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/09/gjiknuri-i-kerkon-hahn-te-nderhyje-per-zhbllokimin-e-interkonjeksionit-shqiperi-kosove/" rel="bookmark" title="Gjiknuri i kërkon Hahn të ndërhyjë për zhbllokimin e interkonjeksionit Shqipëri-Kosovë">Gjiknuri i kërkon Hahn të ndërhyjë për zhbllokimin e interkonjeksionit Shqipëri-Kosovë</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/02/09/sistemi-i-ujitjes-rama-karvani-do-te-shkoje-perpara-sado-te-lehin-qente/" rel="bookmark" title="Sistemi i ujitjes, Rama: Karvani do të shkojë përpara sado të lehin qentë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/rama-11-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/rama-11-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/rama-11-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/rama-11-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/rama-11-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sistemi i ujitjes, Rama: Karvani do të shkojë përpara sado të lehin qentë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/09/sistemi-i-ujitjes-rama-karvani-do-te-shkoje-perpara-sado-te-lehin-qente/" rel="bookmark" title="Sistemi i ujitjes, Rama: Karvani do të shkojë përpara sado të lehin qentë">Sistemi i ujitjes, Rama: Karvani do të shkojë përpara sado të lehin qentë</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/02/09/rome-ahmetaj-sejko-ne-mbledhjen-e-fmn-e-bb-ekonomia-trajektore-pozitive/" rel="bookmark" title="Romë, Ahmetaj-Sejko në mbledhjen e FMN e BB: Ekonomia, trajektore pozitive"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/sejko-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/sejko-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/sejko-320x240.jpg 320w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/sejko.jpg 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/sejko-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/sejko-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/sejko-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Romë, Ahmetaj-Sejko në mbledhjen e FMN e BB: Ekonomia, trajektore pozitive"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/09/rome-ahmetaj-sejko-ne-mbledhjen-e-fmn-e-bb-ekonomia-trajektore-pozitive/" rel="bookmark" title="Romë, Ahmetaj-Sejko në mbledhjen e FMN e BB: Ekonomia, trajektore pozitive">Romë, Ahmetaj-Sejko në mbledhjen e FMN e BB: Ekonomia, trajektore pozitive</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/02/08/turizmi-linje-direkte-fluturimi-tirane-tel-aviv/" rel="bookmark" title="Turizmi, linjë direkte fluturimi Tiranë-Tel Aviv"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/thumbnail_dita-2-foto-2-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/thumbnail_dita-2-foto-2-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/thumbnail_dita-2-foto-2-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/thumbnail_dita-2-foto-2-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/thumbnail_dita-2-foto-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Turizmi, linjë direkte fluturimi Tiranë-Tel Aviv"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/08/turizmi-linje-direkte-fluturimi-tirane-tel-aviv/" rel="bookmark" title="Turizmi, linjë direkte fluturimi Tiranë-Tel Aviv">Turizmi, linjë direkte fluturimi Tiranë-Tel Aviv</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_589dc8e4cccf6" data-td_block_id="td_uid_8_589dc8e4cccf6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_589dc8e4cccf6" data-td_block_id="td_uid_8_589dc8e4cccf6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-132832"><a title="Lajme nga bota" href="http://gazeta-shqip.com/lajme/category/bota/">Botë</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_589dc8e4cfb82 = new tdBlock();
block_td_uid_9_589dc8e4cfb82.id = "td_uid_9_589dc8e4cfb82";
block_td_uid_9_589dc8e4cfb82.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_9_589dc8e4cfb82_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_589dc8e4cfb82_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_589dc8e4cfb82.td_column_number = "3";
block_td_uid_9_589dc8e4cfb82.block_type = "td_block_mega_menu";
block_td_uid_9_589dc8e4cfb82.post_count = "5";
block_td_uid_9_589dc8e4cfb82.found_posts = "8076";
block_td_uid_9_589dc8e4cfb82.header_color = "";
block_td_uid_9_589dc8e4cfb82.ajax_pagination_infinite_stop = "";
block_td_uid_9_589dc8e4cfb82.max_num_pages = "1616";
tdBlocksArray.push(block_td_uid_9_589dc8e4cfb82);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_589dc8e4cfb82_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_9_589dc8e4cfb82"><div id=td_uid_9_589dc8e4cfb82 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/02/10/paris-parandalohet-nje-sulm-terrorist-me-eksploziv-4-te-arrestuar/" rel="bookmark" title="Paris, parandalohet një sulm terrorist me eksploziv; 4 të arrestuar"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/France-1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/France-1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/France-1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/France-1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/France-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Paris, parandalohet një sulm terrorist me eksploziv; 4 të arrestuar"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/10/paris-parandalohet-nje-sulm-terrorist-me-eksploziv-4-te-arrestuar/" rel="bookmark" title="Paris, parandalohet një sulm terrorist me eksploziv; 4 të arrestuar">Paris, parandalohet një sulm terrorist me eksploziv; 4 të arrestuar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/02/10/plani-i-merkelit-gjermania-do-te-pershpejtoje-debimin-e-emigranteve/" rel="bookmark" title="Plani i Merkelit, Gjermania do të përshpejtojë dëbimin e emigrantëve"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/04/merkel-2-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/04/merkel-2-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/04/merkel-2-320x240.jpg 320w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/04/merkel-2-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/04/merkel-2-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/04/merkel-2-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/04/merkel-2.jpg 564w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Plani i Merkelit, Gjermania do të përshpejtojë dëbimin e emigrantëve"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/10/plani-i-merkelit-gjermania-do-te-pershpejtoje-debimin-e-emigranteve/" rel="bookmark" title="Plani i Merkelit, Gjermania do të përshpejtojë dëbimin e emigrantëve">Plani i Merkelit, Gjermania do të përshpejtojë dëbimin e emigrantëve</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/02/10/emigrantet-apeli-le-ne-fuqi-pezullimin-e-urdhrit-te-trump/" rel="bookmark" title="Emigrantët, Apeli lë në fuqi pezullimin e urdhrit të Trump"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Emigrantet-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Emigrantet-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Emigrantet-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Emigrantet-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Emigrantet-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Emigrantët, Apeli lë në fuqi pezullimin e urdhrit të Trump"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/10/emigrantet-apeli-le-ne-fuqi-pezullimin-e-urdhrit-te-trump/" rel="bookmark" title="Emigrantët, Apeli lë në fuqi pezullimin e urdhrit të Trump">Emigrantët, Apeli lë në fuqi pezullimin e urdhrit të Trump</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/02/09/shba-senati-miratoi-jeff-sessions-si-prokuror-te-pergjithshem/" rel="bookmark" title="SHBA, senati miratoi Jeff Sessions si Prokuror të Përgjithshëm"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/576D26DD-FFE8-42CE-9567-291AF1C6F777_w1023_r1_s-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/576D26DD-FFE8-42CE-9567-291AF1C6F777_w1023_r1_s-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/576D26DD-FFE8-42CE-9567-291AF1C6F777_w1023_r1_s-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/576D26DD-FFE8-42CE-9567-291AF1C6F777_w1023_r1_s-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/576D26DD-FFE8-42CE-9567-291AF1C6F777_w1023_r1_s-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="SHBA, senati miratoi Jeff Sessions si Prokuror të Përgjithshëm"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/09/shba-senati-miratoi-jeff-sessions-si-prokuror-te-pergjithshem/" rel="bookmark" title="SHBA, senati miratoi Jeff Sessions si Prokuror të Përgjithshëm">SHBA, senati miratoi Jeff Sessions si Prokuror të Përgjithshëm</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/02/09/france-shperthim-ne-centralin-berthamor/" rel="bookmark" title="Francë, shpërthim në centralin bërthamor"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/topelement-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/topelement-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/topelement-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/topelement-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/topelement-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Francë, shpërthim në centralin bërthamor"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/09/france-shperthim-ne-centralin-berthamor/" rel="bookmark" title="Francë, shpërthim në centralin bërthamor">Francë, shpërthim në centralin bërthamor</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_589dc8e4cfb82" id="td_uid_10_589dc8e4d0836" data-td_block_id="td_uid_9_589dc8e4cfb82" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/bota/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_9_589dc8e4cfb82" id="td_uid_11_589dc8e4d08ed" data-td_block_id="td_uid_9_589dc8e4cfb82" data-td_filter_value="90" href="http://gazeta-shqip.com/lajme/category/bota/diplomacia/">Diplomacia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_589dc8e4cfb82" data-td_block_id="td_uid_9_589dc8e4cfb82"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_589dc8e4cfb82" data-td_block_id="td_uid_9_589dc8e4cfb82"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132854"><a title="Lajme nga rajoni" href="http://gazeta-shqip.com/lajme/category/rajoni/">Rajon</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132833"><a href="http://gazeta-shqip.com/lajme/category/bota/diplomacia/">Diplomacia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-132843"><a title="Zhvillime kulturore" href="http://gazeta-shqip.com/lajme/category/kultura/">Kulturë</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_589dc8e4d2b4a = new tdBlock();
block_td_uid_12_589dc8e4d2b4a.id = "td_uid_12_589dc8e4d2b4a";
block_td_uid_12_589dc8e4d2b4a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_12_589dc8e4d2b4a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_589dc8e4d2b4a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_589dc8e4d2b4a.td_column_number = "3";
block_td_uid_12_589dc8e4d2b4a.block_type = "td_block_mega_menu";
block_td_uid_12_589dc8e4d2b4a.post_count = "5";
block_td_uid_12_589dc8e4d2b4a.found_posts = "3585";
block_td_uid_12_589dc8e4d2b4a.header_color = "";
block_td_uid_12_589dc8e4d2b4a.ajax_pagination_infinite_stop = "";
block_td_uid_12_589dc8e4d2b4a.max_num_pages = "717";
tdBlocksArray.push(block_td_uid_12_589dc8e4d2b4a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_12_589dc8e4d2b4a_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_12_589dc8e4d2b4a"><div id=td_uid_12_589dc8e4d2b4a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/02/10/gjetje-te-reja-historike-ne-durres-prokuroria-vijon-hetimet-foto/" rel="bookmark" title="Gjetje të reja historike në Durrës. Prokuroria vijon hetimet (Foto)"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Durrs-180x135.gif" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Durrs-180x135.gif 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Durrs-80x60.gif 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Durrs-100x75.gif 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Durrs-238x178.gif 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Gjetje të reja historike në Durrës. Prokuroria vijon hetimet (Foto)"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/10/gjetje-te-reja-historike-ne-durres-prokuroria-vijon-hetimet-foto/" rel="bookmark" title="Gjetje të reja historike në Durrës. Prokuroria vijon hetimet (Foto)">Gjetje të reja historike në Durrës. Prokuroria vijon hetimet (Foto)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/02/08/atdheu-dhe-shtepia-ismail-kadare-dhe-luan-starova/" rel="bookmark" title="Atdheu dhe shtëpia, Ismail Kadare dhe Luan Starova"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Kadare-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Kadare-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Kadare-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Kadare-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Kadare-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Atdheu dhe shtëpia, Ismail Kadare dhe Luan Starova"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/08/atdheu-dhe-shtepia-ismail-kadare-dhe-luan-starova/" rel="bookmark" title="Atdheu dhe shtëpia, Ismail Kadare dhe Luan Starova">Atdheu dhe shtëpia, Ismail Kadare dhe Luan Starova</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/02/07/akuzoi-kumbaron-shkarkohet-drejtori-i-muzeut-kombetar/" rel="bookmark" title="Akuzoi Kumbaron, shkarkohet drejtori i Muzeut Kombëtar"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Drejtori-i-Muzeut-Historik-Kombëtar-Melsi-Labi-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Drejtori-i-Muzeut-Historik-Kombëtar-Melsi-Labi-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Drejtori-i-Muzeut-Historik-Kombëtar-Melsi-Labi-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Drejtori-i-Muzeut-Historik-Kombëtar-Melsi-Labi-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Drejtori-i-Muzeut-Historik-Kombëtar-Melsi-Labi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Akuzoi Kumbaron, shkarkohet drejtori i Muzeut Kombëtar"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/07/akuzoi-kumbaron-shkarkohet-drejtori-i-muzeut-kombetar/" rel="bookmark" title="Akuzoi Kumbaron, shkarkohet drejtori i Muzeut Kombëtar">Akuzoi Kumbaron, shkarkohet drejtori i Muzeut Kombëtar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/02/07/edi-rama-ekspozite-ne-bienalen-e-venecias/" rel="bookmark" title="Edi Rama, ekspozitë në Bienalen e Venecias"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/bienale-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/bienale-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/bienale-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/bienale-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/bienale-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Edi Rama, ekspozitë në Bienalen e Venecias"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/07/edi-rama-ekspozite-ne-bienalen-e-venecias/" rel="bookmark" title="Edi Rama, ekspozitë në Bienalen e Venecias">Edi Rama, ekspozitë në Bienalen e Venecias</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/02/07/durres-zbulohen-rrenojat-e-godines-se-periudhes-otomane/" rel="bookmark" title="Durrës, zbulohen rrënojat e godinës së periudhës otomane"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/durres-1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/durres-1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/durres-1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/durres-1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/durres-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Durrës, zbulohen rrënojat e godinës së periudhës otomane"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/07/durres-zbulohen-rrenojat-e-godines-se-periudhes-otomane/" rel="bookmark" title="Durrës, zbulohen rrënojat e godinës së periudhës otomane">Durrës, zbulohen rrënojat e godinës së periudhës otomane</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_589dc8e4d2b4a" id="td_uid_13_589dc8e4d379f" data-td_block_id="td_uid_12_589dc8e4d2b4a" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/kultura/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_12_589dc8e4d2b4a" id="td_uid_14_589dc8e4d385a" data-td_block_id="td_uid_12_589dc8e4d2b4a" data-td_filter_value="361" href="http://gazeta-shqip.com/lajme/category/kultura/100-vjetori-i-pavaresise-kultura/">100 Vjetori i Pavarësisë</a><a class="mega-menu-sub-cat-td_uid_12_589dc8e4d2b4a" id="td_uid_15_589dc8e4d3947" data-td_block_id="td_uid_12_589dc8e4d2b4a" data-td_filter_value="140" href="http://gazeta-shqip.com/lajme/category/kultura/kinefili/">Kinefili</a><a class="mega-menu-sub-cat-td_uid_12_589dc8e4d2b4a" id="td_uid_16_589dc8e4d3a32" data-td_block_id="td_uid_12_589dc8e4d2b4a" data-td_filter_value="139" href="http://gazeta-shqip.com/lajme/category/kultura/libri/">Libri</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_589dc8e4d2b4a" data-td_block_id="td_uid_12_589dc8e4d2b4a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_589dc8e4d2b4a" data-td_block_id="td_uid_12_589dc8e4d2b4a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132844"><a href="http://gazeta-shqip.com/lajme/category/kultura/kinefili/">Kinefili</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132845"><a href="http://gazeta-shqip.com/lajme/category/kultura/libri/">Libri</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132856"><a title="Lajme sportive" href="http://gazeta-shqip.com/lajme/category/sporti/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_17_589dc8e4d5df4 = new tdBlock();
block_td_uid_17_589dc8e4d5df4.id = "td_uid_17_589dc8e4d5df4";
block_td_uid_17_589dc8e4d5df4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_17_589dc8e4d5df4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_589dc8e4d5df4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_589dc8e4d5df4.td_column_number = "3";
block_td_uid_17_589dc8e4d5df4.block_type = "td_block_mega_menu";
block_td_uid_17_589dc8e4d5df4.post_count = "5";
block_td_uid_17_589dc8e4d5df4.found_posts = "6493";
block_td_uid_17_589dc8e4d5df4.header_color = "";
block_td_uid_17_589dc8e4d5df4.ajax_pagination_infinite_stop = "";
block_td_uid_17_589dc8e4d5df4.max_num_pages = "1299";
tdBlocksArray.push(block_td_uid_17_589dc8e4d5df4);
</script><div class="td_block_wrap td_block_mega_menu td_uid_17_589dc8e4d5df4_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_17_589dc8e4d5df4"><div id=td_uid_17_589dc8e4d5df4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/02/10/abrashi-pasaporta-zvicerane-dhe-sfida-me-italine/" rel="bookmark" title="Abrashi, pasaporta zvicerane dhe sfida me Italinë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Abrashi-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Abrashi-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Abrashi-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Abrashi-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Abrashi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Abrashi, pasaporta zvicerane dhe sfida me Italinë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/10/abrashi-pasaporta-zvicerane-dhe-sfida-me-italine/" rel="bookmark" title="Abrashi, pasaporta zvicerane dhe sfida me Italinë">Abrashi, pasaporta zvicerane dhe sfida me Italinë</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/02/10/zyrtare-diego-maradona-ambasador-i-fifa-s/" rel="bookmark" title="Zyrtare, Diego Maradona ambasador i FIFA-s"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Maradona-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Maradona-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Maradona-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Maradona-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Maradona-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Zyrtare, Diego Maradona ambasador i FIFA-s"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/10/zyrtare-diego-maradona-ambasador-i-fifa-s/" rel="bookmark" title="Zyrtare, Diego Maradona ambasador i FIFA-s">Zyrtare, Diego Maradona ambasador i FIFA-s</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/02/09/sadiku-do-pasaporten-bullgare-per-te-luajtur-si-komunitar/" rel="bookmark" title="Sadiku do pasaportën bullgare për të luajtur si komunitar"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Sadiku-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Sadiku-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Sadiku-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Sadiku-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Sadiku-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sadiku do pasaportën bullgare për të luajtur si komunitar"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/09/sadiku-do-pasaporten-bullgare-per-te-luajtur-si-komunitar/" rel="bookmark" title="Sadiku do pasaportën bullgare për të luajtur si komunitar">Sadiku do pasaportën bullgare për të luajtur si komunitar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/02/09/uefa-armando-duka-kandidat-per-komitetin-ekzekutiv/" rel="bookmark" title="UEFA, Armando Duka, kandidat për Komitetin Ekzekutiv"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Armando-Duka-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Armando-Duka-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Armando-Duka-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Armando-Duka-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Armando-Duka-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="UEFA, Armando Duka, kandidat për Komitetin Ekzekutiv"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/09/uefa-armando-duka-kandidat-per-komitetin-ekzekutiv/" rel="bookmark" title="UEFA, Armando Duka, kandidat për Komitetin Ekzekutiv">UEFA, Armando Duka, kandidat për Komitetin Ekzekutiv</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/02/09/douglas-costa-ne-hije-me-ancelottin-te-bayerni/" rel="bookmark" title="Douglas Costa në hije me Ancelottin te Bayerni"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/sport-4-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/sport-4-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/sport-4-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/sport-4-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/sport-4-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Douglas Costa në hije me Ancelottin te Bayerni"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/09/douglas-costa-ne-hije-me-ancelottin-te-bayerni/" rel="bookmark" title="Douglas Costa në hije me Ancelottin te Bayerni">Douglas Costa në hije me Ancelottin te Bayerni</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_589dc8e4d5df4" id="td_uid_18_589dc8e4d7b4c" data-td_block_id="td_uid_17_589dc8e4d5df4" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/sporti/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_17_589dc8e4d5df4" id="td_uid_19_589dc8e4d7c72" data-td_block_id="td_uid_17_589dc8e4d5df4" data-td_filter_value="91" href="http://gazeta-shqip.com/lajme/category/sporti/europiani-2012/">Europiani 2012</a><a class="mega-menu-sub-cat-td_uid_17_589dc8e4d5df4" id="td_uid_20_589dc8e4d7e01" data-td_block_id="td_uid_17_589dc8e4d5df4" data-td_filter_value="509" href="http://gazeta-shqip.com/lajme/category/sporti/londer-2012/">Londër 2012</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_589dc8e4d5df4" data-td_block_id="td_uid_17_589dc8e4d5df4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_17_589dc8e4d5df4" data-td_block_id="td_uid_17_589dc8e4d5df4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132849"><a href="http://gazeta-shqip.com/lajme/category/opinion/">Opinion</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_21_589dc8e4db630 = new tdBlock();
block_td_uid_21_589dc8e4db630.id = "td_uid_21_589dc8e4db630";
block_td_uid_21_589dc8e4db630.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_21_589dc8e4db630_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_589dc8e4db630_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_589dc8e4db630.td_column_number = "3";
block_td_uid_21_589dc8e4db630.block_type = "td_block_mega_menu";
block_td_uid_21_589dc8e4db630.post_count = "5";
block_td_uid_21_589dc8e4db630.found_posts = "4054";
block_td_uid_21_589dc8e4db630.header_color = "";
block_td_uid_21_589dc8e4db630.ajax_pagination_infinite_stop = "";
block_td_uid_21_589dc8e4db630.max_num_pages = "811";
tdBlocksArray.push(block_td_uid_21_589dc8e4db630);
</script><div class="td_block_wrap td_block_mega_menu td_uid_21_589dc8e4db630_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_21_589dc8e4db630"><div id=td_uid_21_589dc8e4db630 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/02/10/protestat-e-pd-se-mision-i-pamundur/" rel="bookmark" title="PROTESTAT E PD-SË, ‘MISION I PAMUNDUR’"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/09/Artan-Gaci_1-e1442387443151-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/09/Artan-Gaci_1-e1442387443151-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2015/09/Artan-Gaci_1-e1442387443151-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2015/09/Artan-Gaci_1-e1442387443151-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2015/09/Artan-Gaci_1-e1442387443151-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Artan Gaci" title="PROTESTAT E PD-SË, ‘MISION I PAMUNDUR’"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/10/protestat-e-pd-se-mision-i-pamundur/" rel="bookmark" title="PROTESTAT E PD-SË, ‘MISION I PAMUNDUR’">PROTESTAT E PD-SË, ‘MISION I PAMUNDUR’</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/02/09/udhekryqi-shqiptaro-amerikan-i-drejtesise/" rel="bookmark" title="UDHËKRYQI SHQIPTARO-AMERIKAN I DREJTËSISË"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/16707119_10212000059387007_1184373873_n-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/16707119_10212000059387007_1184373873_n-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/16707119_10212000059387007_1184373873_n-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/16707119_10212000059387007_1184373873_n-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/16707119_10212000059387007_1184373873_n-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="UDHËKRYQI SHQIPTARO-AMERIKAN I DREJTËSISË"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/09/udhekryqi-shqiptaro-amerikan-i-drejtesise/" rel="bookmark" title="UDHËKRYQI SHQIPTARO-AMERIKAN I DREJTËSISË">UDHËKRYQI SHQIPTARO-AMERIKAN I DREJTËSISË</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/02/08/propaganda-ruse-ne-gjermani/" rel="bookmark" title="PROPAGANDA RUSE NË GJERMANI"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Putin-merkel-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Putin-merkel-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Putin-merkel-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Putin-merkel-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Putin-merkel-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="PROPAGANDA RUSE NË GJERMANI"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/08/propaganda-ruse-ne-gjermani/" rel="bookmark" title="PROPAGANDA RUSE NË GJERMANI">PROPAGANDA RUSE NË GJERMANI</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/02/07/gozhda-e-ramstradinit-ne-murin-e-mitrovices/" rel="bookmark" title="GOZHDA E RAMSTRADINIT NË MURIN E MITROVICËS!"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/02/Enver-Bytyci-180x135.png" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/02/Enver-Bytyci-180x135.png 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/02/Enver-Bytyci-80x60.png 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/02/Enver-Bytyci-100x75.png 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/02/Enver-Bytyci-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="GOZHDA E RAMSTRADINIT NË MURIN E MITROVICËS!"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/07/gozhda-e-ramstradinit-ne-murin-e-mitrovices/" rel="bookmark" title="GOZHDA E RAMSTRADINIT NË MURIN E MITROVICËS!">GOZHDA E RAMSTRADINIT NË MURIN E MITROVICËS!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/02/07/kush-e-ndertoi-murin-kinez/" rel="bookmark" title="KUSH E NDËRTOI MURIN KINEZ?"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/12/Fadil-Lepaja-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/12/Fadil-Lepaja-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2015/12/Fadil-Lepaja-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2015/12/Fadil-Lepaja-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2015/12/Fadil-Lepaja-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Fadil Lepaja" title="KUSH E NDËRTOI MURIN KINEZ?"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/07/kush-e-ndertoi-murin-kinez/" rel="bookmark" title="KUSH E NDËRTOI MURIN KINEZ?">KUSH E NDËRTOI MURIN KINEZ?</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_589dc8e4db630" data-td_block_id="td_uid_21_589dc8e4db630"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_21_589dc8e4db630" data-td_block_id="td_uid_21_589dc8e4db630"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-132846"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/">Ndryshe</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_589dc8e4e028f = new tdBlock();
block_td_uid_22_589dc8e4e028f.id = "td_uid_22_589dc8e4e028f";
block_td_uid_22_589dc8e4e028f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_22_589dc8e4e028f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_589dc8e4e028f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_589dc8e4e028f.td_column_number = "3";
block_td_uid_22_589dc8e4e028f.block_type = "td_block_mega_menu";
block_td_uid_22_589dc8e4e028f.post_count = "5";
block_td_uid_22_589dc8e4e028f.found_posts = "5285";
block_td_uid_22_589dc8e4e028f.header_color = "";
block_td_uid_22_589dc8e4e028f.ajax_pagination_infinite_stop = "";
block_td_uid_22_589dc8e4e028f.max_num_pages = "1057";
tdBlocksArray.push(block_td_uid_22_589dc8e4e028f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_589dc8e4e028f_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_22_589dc8e4e028f"><div id=td_uid_22_589dc8e4e028f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/02/10/zbulohet-gjallesa-e-pavdekshme/" rel="bookmark" title="Zbulohet gjallesa e pavdekshme"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/1-adulta-638x425-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/1-adulta-638x425-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/1-adulta-638x425-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/1-adulta-638x425-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/1-adulta-638x425-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Zbulohet gjallesa e pavdekshme"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/10/zbulohet-gjallesa-e-pavdekshme/" rel="bookmark" title="Zbulohet gjallesa e pavdekshme">Zbulohet gjallesa e pavdekshme</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/02/10/sa-realist-eshte-plani-per-mur-pergjate-kufirit-shba-meksike/" rel="bookmark" title="Sa realist është plani për mur përgjatë kufirit SHBA-Meksikë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/muri-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/muri-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/muri-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/muri-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/muri-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sa realist është plani për mur përgjatë kufirit SHBA-Meksikë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/10/sa-realist-eshte-plani-per-mur-pergjate-kufirit-shba-meksike/" rel="bookmark" title="Sa realist është plani për mur përgjatë kufirit SHBA-Meksikë">Sa realist është plani për mur përgjatë kufirit SHBA-Meksikë</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/02/09/energjia-diellore-mund-te-magazinohet/" rel="bookmark" title="Energjia diellore mund të magazinohet"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/image-50-480x640-1-180x135.jpeg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/image-50-480x640-1-180x135.jpeg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/image-50-480x640-1-80x60.jpeg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/image-50-480x640-1-100x75.jpeg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/image-50-480x640-1-238x178.jpeg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/image-50-480x640-1-480x360.jpeg 480w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Energjia diellore mund të magazinohet"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/09/energjia-diellore-mund-te-magazinohet/" rel="bookmark" title="Energjia diellore mund të magazinohet">Energjia diellore mund të magazinohet</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/02/09/11-gjera-qe-nuk-duhet-te-beni-pas-moshes-45-vjec/" rel="bookmark" title="11 gjëra që nuk duhet të bëni pas moshës 45 vjeç"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/gjera-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/gjera-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/gjera-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/gjera-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/gjera-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="11 gjëra që nuk duhet të bëni pas moshës 45 vjeç"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/09/11-gjera-qe-nuk-duhet-te-beni-pas-moshes-45-vjec/" rel="bookmark" title="11 gjëra që nuk duhet të bëni pas moshës 45 vjeç">11 gjëra që nuk duhet të bëni pas moshës 45 vjeç</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/02/08/nderhyrjet-e-paligjshme-plastike-ne-shqiperi/" rel="bookmark" title="Ndërhyrjet e paligjshme plastike në Shqipëri"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/474F8065-1D3D-4DE6-A34B-0536118DF28E_w987_r1_s-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/474F8065-1D3D-4DE6-A34B-0536118DF28E_w987_r1_s-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/474F8065-1D3D-4DE6-A34B-0536118DF28E_w987_r1_s-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/474F8065-1D3D-4DE6-A34B-0536118DF28E_w987_r1_s-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/474F8065-1D3D-4DE6-A34B-0536118DF28E_w987_r1_s-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ndërhyrjet e paligjshme plastike në Shqipëri"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/08/nderhyrjet-e-paligjshme-plastike-ne-shqiperi/" rel="bookmark" title="Ndërhyrjet e paligjshme plastike në Shqipëri">Ndërhyrjet e paligjshme plastike në Shqipëri</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_589dc8e4e028f" id="td_uid_23_589dc8e4e1648" data-td_block_id="td_uid_22_589dc8e4e028f" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/ndryshe/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_22_589dc8e4e028f" id="td_uid_24_589dc8e4e1771" data-td_block_id="td_uid_22_589dc8e4e028f" data-td_filter_value="160" href="http://gazeta-shqip.com/lajme/category/ndryshe/historia/">Historia</a><a class="mega-menu-sub-cat-td_uid_22_589dc8e4e028f" id="td_uid_25_589dc8e4e18fd" data-td_block_id="td_uid_22_589dc8e4e028f" data-td_filter_value="533" href="http://gazeta-shqip.com/lajme/category/ndryshe/psikoblog/">Psikoblog</a><a class="mega-menu-sub-cat-td_uid_22_589dc8e4e028f" id="td_uid_26_589dc8e4e1a8e" data-td_block_id="td_uid_22_589dc8e4e028f" data-td_filter_value="1291" href="http://gazeta-shqip.com/lajme/category/ndryshe/shkenca/">Shkenca</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_589dc8e4e028f" data-td_block_id="td_uid_22_589dc8e4e028f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_589dc8e4e028f" data-td_block_id="td_uid_22_589dc8e4e028f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132837"><a href="http://gazeta-shqip.com/lajme/category/extra/horoskopi-shqip/">Horoskopi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132840"><a href="http://gazeta-shqip.com/lajme/category/extra/showbiz/">ShowBiz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132838"><a href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132836"><a href="http://gazeta-shqip.com/lajme/category/extra/big-brother-albania/">Big Brother</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132839"><a href="http://gazeta-shqip.com/lajme/category/extra/reportazh/">Reportazh</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-169630"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/shkenca/">Shkenca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132847"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/historia/">Historia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132841"><a href="http://gazeta-shqip.com/lajme/category/extra/teknologji/">Teknologji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132842"><a href="http://gazeta-shqip.com/lajme/category/extra/video/">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132835"><a href="http://gazeta-shqip.com/lajme/category/extra/">Extra</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_27_589dc8e4e4db2 = new tdBlock();
block_td_uid_27_589dc8e4e4db2.id = "td_uid_27_589dc8e4e4db2";
block_td_uid_27_589dc8e4e4db2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_27_589dc8e4e4db2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_27_589dc8e4e4db2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_27_589dc8e4e4db2.td_column_number = "3";
block_td_uid_27_589dc8e4e4db2.block_type = "td_block_mega_menu";
block_td_uid_27_589dc8e4e4db2.post_count = "5";
block_td_uid_27_589dc8e4e4db2.found_posts = "11669";
block_td_uid_27_589dc8e4e4db2.header_color = "";
block_td_uid_27_589dc8e4e4db2.ajax_pagination_infinite_stop = "";
block_td_uid_27_589dc8e4e4db2.max_num_pages = "2334";
tdBlocksArray.push(block_td_uid_27_589dc8e4e4db2);
</script><div class="td_block_wrap td_block_mega_menu td_uid_27_589dc8e4e4db2_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_27_589dc8e4e4db2"><div id=td_uid_27_589dc8e4e4db2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/02/10/zhduket-5-vjet-me-pare-gjendet-10-mije-km-larg-shtepise/" rel="bookmark" title="Zhduket 5 vjet më parë, gjendet 10 mijë km larg shtëpisë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Anton-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Anton-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Anton-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Anton-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Anton-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Zhduket 5 vjet më parë, gjendet 10 mijë km larg shtëpisë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/10/zhduket-5-vjet-me-pare-gjendet-10-mije-km-larg-shtepise/" rel="bookmark" title="Zhduket 5 vjet më parë, gjendet 10 mijë km larg shtëpisë">Zhduket 5 vjet më parë, gjendet 10 mijë km larg shtëpisë</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/02/10/paris-nje-mur-xhami-per-te-mbrojtur-kullen-ejfel-nga-terroristet/" rel="bookmark" title="Paris, një mur xhami për të mbrojtur Kullën Ejfel nga terroristët"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Paris-4-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Paris-4-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Paris-4-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Paris-4-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Paris-4-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Paris, një mur xhami për të mbrojtur Kullën Ejfel nga terroristët"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/10/paris-nje-mur-xhami-per-te-mbrojtur-kullen-ejfel-nga-terroristet/" rel="bookmark" title="Paris, një mur xhami për të mbrojtur Kullën Ejfel nga terroristët">Paris, një mur xhami për të mbrojtur Kullën Ejfel nga terroristët</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/02/10/horoskopi-10-shkurt-2017/" rel="bookmark" title="Horoskopi &#8211; 10 shkurt 2017"><img width="180" height="121" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2014/11/horoskopi1-2121.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2014/11/horoskopi1-2121.jpg 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2014/11/horoskopi1-2121-320x215.jpg 320w, http://gazeta-shqip.com/lajme/wp-content/uploads/2014/11/horoskopi1-2121-620x416.jpg 620w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Horoskopi &#8211; 10 shkurt 2017"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/10/horoskopi-10-shkurt-2017/" rel="bookmark" title="Horoskopi &#8211; 10 shkurt 2017">Horoskopi &#8211; 10 shkurt 2017</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/02/09/kina-pergatitet-per-te-kryer-zbulime-ne-mars-dhe-jupiter/" rel="bookmark" title="Kina përgatitet për të kryer zbulime në Mars dhe Jupiter"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/thumbs_b_c_f7ab6df86b076ef13c7cd2a397be967b-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/thumbs_b_c_f7ab6df86b076ef13c7cd2a397be967b-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/thumbs_b_c_f7ab6df86b076ef13c7cd2a397be967b-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/thumbs_b_c_f7ab6df86b076ef13c7cd2a397be967b-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/thumbs_b_c_f7ab6df86b076ef13c7cd2a397be967b-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Kina përgatitet për të kryer zbulime në Mars dhe Jupiter"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/09/kina-pergatitet-per-te-kryer-zbulime-ne-mars-dhe-jupiter/" rel="bookmark" title="Kina përgatitet për të kryer zbulime në Mars dhe Jupiter">Kina përgatitet për të kryer zbulime në Mars dhe Jupiter</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/02/09/kjo-eshte-merimanga-me-helmuese-ne-bote/" rel="bookmark" title="Kjo është merimanga më helmuese në botë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/araignee-banane-bresil--180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/araignee-banane-bresil--180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/araignee-banane-bresil--80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/araignee-banane-bresil--100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/araignee-banane-bresil--238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Kjo është merimanga më helmuese në botë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/09/kjo-eshte-merimanga-me-helmuese-ne-bote/" rel="bookmark" title="Kjo është merimanga më helmuese në botë">Kjo është merimanga më helmuese në botë</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_27_589dc8e4e4db2" id="td_uid_28_589dc8e4e5ad6" data-td_block_id="td_uid_27_589dc8e4e4db2" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/extra/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_27_589dc8e4e4db2" id="td_uid_29_589dc8e4e5b9a" data-td_block_id="td_uid_27_589dc8e4e4db2" data-td_filter_value="15" href="http://gazeta-shqip.com/lajme/category/extra/big-brother-albania/">Big Brother</a><a class="mega-menu-sub-cat-td_uid_27_589dc8e4e4db2" id="td_uid_30_589dc8e4e5c89" data-td_block_id="td_uid_27_589dc8e4e4db2" data-td_filter_value="16" href="http://gazeta-shqip.com/lajme/category/extra/horoskopi-shqip/">Horoskopi</a><a class="mega-menu-sub-cat-td_uid_27_589dc8e4e4db2" id="td_uid_31_589dc8e4e5d73" data-td_block_id="td_uid_27_589dc8e4e4db2" data-td_filter_value="88" href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete</a><a class="mega-menu-sub-cat-td_uid_27_589dc8e4e4db2" id="td_uid_32_589dc8e4e5e5d" data-td_block_id="td_uid_27_589dc8e4e4db2" data-td_filter_value="2614" href="http://gazeta-shqip.com/lajme/category/extra/me-te-lexuarat/">Më të lexuarat</a><a class="mega-menu-sub-cat-td_uid_27_589dc8e4e4db2" id="td_uid_33_589dc8e4e5f47" data-td_block_id="td_uid_27_589dc8e4e4db2" data-td_filter_value="14" href="http://gazeta-shqip.com/lajme/category/extra/reportazh/">Reportazh</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_589dc8e4e4db2" data-td_block_id="td_uid_27_589dc8e4e4db2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_27_589dc8e4e4db2" data-td_block_id="td_uid_27_589dc8e4e4db2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://gazeta-shqip.com/lajme/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://gazeta-shqip.com/lajme/">
<img class="td-retina-data" data-retina="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png" alt="Gazeta SHQIP logo" title="Gazeta SHQIP logo"/>
<span class="td-visual-hidden">Gazeta SHQIP Online</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad">
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-448180" class="post-448180 post type-post status-publish format-standard has-post-thumbnail hentry category-kryesoret category-politika tag-alfred-peza tag-ildkpki tag-prokuroria-e-pergjithshme" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Të gjitha postimetnë Kryesoret" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://gazeta-shqip.com/lajme/category/kryesoret/">
<span itemprop="name">Kryesoret</span> </a> <meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Peza në Prokurori: Pasuria ime nuk është e jashtëligjshme</span></div>
<ul class="td-category"><li class="entry-category"><a href="http://gazeta-shqip.com/lajme/category/kryesoret/">Kryesoret</a></li><li class="entry-category"><a href="http://gazeta-shqip.com/lajme/category/politika/">Politikë</a></li></ul>
<header>
<h1 class="entry-title">Peza në Prokurori: Pasuria ime nuk është e jashtëligjshme</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Nga</div> <a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-10T15:06:27+00:00">10 Shkurt 2017</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-448180">0</span></div> <div class="td-post-comments"><a href="http://gazeta-shqip.com/lajme/2017/02/10/peza-ne-prokurori-pasuria-ime-nuk-eshte-e-jashteligjshme/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHPËRNDAJE</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F02%2F10%2Fpeza-ne-prokurori-pasuria-ime-nuk-eshte-e-jashteligjshme%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Peza+n%C3%AB+Prokurori%3A+Pasuria+ime+nuk+%C3%ABsht%C3%AB+e+jasht%C3%ABligjshme&url=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F02%2F10%2Fpeza-ne-prokurori-pasuria-ime-nuk-eshte-e-jashteligjshme%2F&via=gshqip"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://gazeta-shqip.com/lajme/2017/02/10/peza-ne-prokurori-pasuria-ime-nuk-eshte-e-jashteligjshme/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://gazeta-shqip.com/lajme/2017/02/10/peza-ne-prokurori-pasuria-ime-nuk-eshte-e-jashteligjshme/&amp;media=http://gazeta-shqip.com/lajme/wp-content/uploads/2014/10/Deputeti-i-PS-Alfred-Peza.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Peza+n%C3%AB+Prokurori%3A+Pasuria+ime+nuk+%C3%ABsht%C3%AB+e+jasht%C3%ABligjshme%20-%20http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F02%2F10%2Fpeza-ne-prokurori-pasuria-ime-nuk-eshte-e-jashteligjshme%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-a-rec td-a-rec-id-content_top  "><a href="http://www.gazeta-shqip.com/journal/Oferta_Citroen_2016_web.pdf?utm_source=oferta_citroen&amp;amp;utm_medium=klikime&amp;amp;utm_campaign=shkarkim_pdf" target="_blank"><img class="wp-image-430475 size-full aligncenter" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/11/Citroen_Reklama_Gif-1.gif" alt="Citroen Oferta 2" width="728" height="90"/></a></div><p><img class="aligncenter size-large wp-image-203034" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2014/10/Deputeti-i-PS-Alfred-Peza-620x442.jpg" alt="" width="620" height="442" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2014/10/Deputeti-i-PS-Alfred-Peza-620x442.jpg 620w, http://gazeta-shqip.com/lajme/wp-content/uploads/2014/10/Deputeti-i-PS-Alfred-Peza-320x228.jpg 320w, http://gazeta-shqip.com/lajme/wp-content/uploads/2014/10/Deputeti-i-PS-Alfred-Peza-800x571.jpg 800w" sizes="(max-width: 620px) 100vw, 620px"/>Deputeti socialist Alfred Peza është thirrur sot të dëshmojë në Prokurorinë e Përgjithshme në lidhje me hetimet e ngritura ndaj tij për fshehje të pasurisë, pastrimit të produkteve të veprës penale dhe falsifikimit të parave.</p>
<p>Pas daljes nga organi i akuzës, Peza konfirmoi edhe një herë se pasuria e familjes së tij nuk është e jashtëligjshme.</p>
<p>““Është një procedurë normale që zbatohet në të gjitha çështjet e tilla. Sa i përket hetimit nuk dua të bëj asnjë koment pasi duhet t’i lëmë të gjithë njerëzit që po punojnë të bëjnë detyrën e tyre. Ndërsa sa më përket mua, do të doja të përfitoja nga rasti për të rikonfirmuar se s’ka asgjë të jashtëligjshme në pasurinë time dhe atë të familjarëve të mi”, ka deklaruar Peza për mediat.</p>
<p>Edhe Inspektorati i Lartë i Deklarimit dhe Kontrollit të Pasurive dhe Konfliktit të Interesave, (ILDKPKI) njoftoi pak ditë më parë se ka nisur hetimin e plotë për pasurinë e deputetit socialist, Alfred Peza. Hetimi nisi pas raportimeve në media se bashkëshortja e deputetit ka blerë aksione me vlerë mbi 1 miliardë lekë në një bankë private.</p>
<p>Peza i ka rrëzuar çdo akuzë, duke u shprehur se pasuria e tij dhe e bashkëshortes është vënë përgjatë më shumë se dy dekadave punë në mediat ku ka punuar, përfshirë dhe periudhën kur u bë deputet.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-m td-rec-hide-on-tp "><figure class="op-ad">
<iframe width="320" height="50" style="border:0; margin:0;" src="https://www.facebook.com/adnw_request?placement=1345043782178064_1345043845511391&adtype=banner320x50"></iframe>
</figure></div><p>10 shkurt 2017 (gazeta-Shqip.com)</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tp "> <script>
      window.fbAsyncInit = function() {
        FB.Event.subscribe(
          'ad.loaded',
          function(placementId) {
            console.log('Audience Network ad loaded');
          }
        );
        FB.Event.subscribe(
          'ad.error',
          function(errorCode, errorMessage, placementId) {
            console.log('Audience Network error (' + errorCode + ') ' + errorMessage);
          }
        );
      };
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk/xfbml.ad.js#xfbml=1&version=v2.5&appId=248747678832925";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
<div class="fb-ad" data-placementid="248747678832925_272506809790345" data-format="320x50" data-testmode="false"></div>
</div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>ETIKETAT:</span></li><li><a href="http://gazeta-shqip.com/lajme/tag/alfred-peza/">Alfred Peza</a></li><li><a href="http://gazeta-shqip.com/lajme/tag/ildkpki/">ILDKPKI</a></li><li><a href="http://gazeta-shqip.com/lajme/tag/prokuroria-e-pergjithshme/">Prokuroria e Pergjithshme</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHPËRNDAJE</span>
<div class="td-default-sharing td-with-like">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F02%2F10%2Fpeza-ne-prokurori-pasuria-ime-nuk-eshte-e-jashteligjshme%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Peza+n%C3%AB+Prokurori%3A+Pasuria+ime+nuk+%C3%ABsht%C3%AB+e+jasht%C3%ABligjshme&url=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F02%2F10%2Fpeza-ne-prokurori-pasuria-ime-nuk-eshte-e-jashteligjshme%2F&via=gshqip"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://gazeta-shqip.com/lajme/2017/02/10/peza-ne-prokurori-pasuria-ime-nuk-eshte-e-jashteligjshme/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://gazeta-shqip.com/lajme/2017/02/10/peza-ne-prokurori-pasuria-ime-nuk-eshte-e-jashteligjshme/&amp;media=http://gazeta-shqip.com/lajme/wp-content/uploads/2014/10/Deputeti-i-PS-Alfred-Peza.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Peza+n%C3%AB+Prokurori%3A+Pasuria+ime+nuk+%C3%ABsht%C3%AB+e+jasht%C3%ABligjshme%20-%20http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F02%2F10%2Fpeza-ne-prokurori-pasuria-ime-nuk-eshte-e-jashteligjshme%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://gazeta-shqip.com/lajme/2017/02/10/peza-ne-prokurori-pasuria-ime-nuk-eshte-e-jashteligjshme/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://gazeta-shqip.com/lajme/2017/02/10/peza-ne-prokurori-pasuria-ime-nuk-eshte-e-jashteligjshme/" data-text="Peza në Prokurori: Pasuria ime nuk është e jashtëligjshme" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Shkrimi paraprak</span><a href="http://gazeta-shqip.com/lajme/2017/02/10/abrashi-pasaporta-zvicerane-dhe-sfida-me-italine/">Abrashi, pasaporta zvicerane dhe sfida me Italinë</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gazeta Shqip"></span><meta itemprop="datePublished" content="2017-02-10T15:06:27+00:00"><meta itemprop="dateModified" content="2017-02-10T15:06:27+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://gazeta-shqip.com/lajme/2017/02/10/peza-ne-prokurori-pasuria-ime-nuk-eshte-e-jashteligjshme/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png"></span><meta itemprop="name" content="Gazeta SHQIP Online"></span><meta itemprop="headline " content="Peza në Prokurori: Pasuria ime nuk është e jashtëligjshme"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2014/10/Deputeti-i-PS-Alfred-Peza.jpg"><meta itemprop="width" content="2048"><meta itemprop="height" content="1463"></span> </footer>
</article>  
<script>var block_td_uid_38_589dc8e4ed7af = new tdBlock();
block_td_uid_38_589dc8e4ed7af.id = "td_uid_38_589dc8e4ed7af";
block_td_uid_38_589dc8e4ed7af.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_38_589dc8e4ed7af_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_589dc8e4ed7af_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":448180,"live_filter_cur_post_author":"2"}';
block_td_uid_38_589dc8e4ed7af.td_column_number = "3";
block_td_uid_38_589dc8e4ed7af.block_type = "td_block_related_posts";
block_td_uid_38_589dc8e4ed7af.post_count = "6";
block_td_uid_38_589dc8e4ed7af.found_posts = "161";
block_td_uid_38_589dc8e4ed7af.header_color = "";
block_td_uid_38_589dc8e4ed7af.ajax_pagination_infinite_stop = "";
block_td_uid_38_589dc8e4ed7af.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_38_589dc8e4ed7af);
</script><div class="td_block_wrap td_block_related_posts td_uid_38_589dc8e4ed7af_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_38_589dc8e4ed7af"><h4 class="td-related-title"><a id="td_uid_39_589dc8e4ef9b8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_38_589dc8e4ed7af" href="#">SHKRIME TË NGJASHME</a><a id="td_uid_40_589dc8e4ef9f5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_38_589dc8e4ed7af" href="#">MË SHUMË NGA AUTORI</a></h4><div id=td_uid_38_589dc8e4ed7af class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/02/09/prokuroria-e-pergjithshme-kercenimi-i-prokuroreve-demotivim-ne-kryerjen-e-detyres/" rel="bookmark" title="Prokuroria e Përgjithshme: Kërcënimi i prokurorëve, demotivim në kryerjen e detyrës"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/prokuroria-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/prokuroria-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/prokuroria-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/prokuroria-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/prokuroria-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Prokuroria e Përgjithshme: Kërcënimi i prokurorëve, demotivim në kryerjen e detyrës"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/09/prokuroria-e-pergjithshme-kercenimi-i-prokuroreve-demotivim-ne-kryerjen-e-detyres/" rel="bookmark" title="Prokuroria e Përgjithshme: Kërcënimi i prokurorëve, demotivim në kryerjen e detyrës">Prokuroria e Përgjithshme: Kërcënimi i prokurorëve, demotivim në kryerjen e detyrës</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/02/08/llalla-takon-homologun-belg-ne-fokus-droga-dhe-ceshtja-frroku/" rel="bookmark" title="Llalla takon homologun belg, në fokus droga dhe çështja &#8220;Frroku&#8221;"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Llalla-ne-belgjike-238x178.png" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Llalla-ne-belgjike-238x178.png 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Llalla-ne-belgjike-80x60.png 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Llalla-ne-belgjike-100x75.png 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Llalla-ne-belgjike-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Llalla takon homologun belg, në fokus droga dhe çështja &#8220;Frroku&#8221;"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/08/llalla-takon-homologun-belg-ne-fokus-droga-dhe-ceshtja-frroku/" rel="bookmark" title="Llalla takon homologun belg, në fokus droga dhe çështja &#8220;Frroku&#8221;">Llalla takon homologun belg, në fokus droga dhe çështja &#8220;Frroku&#8221;</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/23/alfred-peza-kam-hyre-i-pasur-ne-politike-akuzat-u-shpiken-nga-pd/" rel="bookmark" title="Alfred Peza: Kam hyrë i pasur në politikë, akuzat u shpikën nga PD"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Peza1-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Peza1-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Peza1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Peza1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Peza1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Alfred Peza: Kam hyrë i pasur në politikë, akuzat u shpikën nga PD"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/23/alfred-peza-kam-hyre-i-pasur-ne-politike-akuzat-u-shpiken-nga-pd/" rel="bookmark" title="Alfred Peza: Kam hyrë i pasur në politikë, akuzat u shpikën nga PD">Alfred Peza: Kam hyrë i pasur në politikë, akuzat u shpikën nga PD</a></h3> </div>
</div>
</div>  </div> 
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/20/pasuria-prokuroria-nis-hetimet-per-deputetin-peza/" rel="bookmark" title="Pasuria, Prokuroria nis hetimet për deputetin Peza"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/alfred-peza-1-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/alfred-peza-1-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/alfred-peza-1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/alfred-peza-1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/alfred-peza-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Pasuria, Prokuroria nis hetimet për deputetin Peza"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/20/pasuria-prokuroria-nis-hetimet-per-deputetin-peza/" rel="bookmark" title="Pasuria, Prokuroria nis hetimet për deputetin Peza">Pasuria, Prokuroria nis hetimet për deputetin Peza</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/19/pd-rama-te-shpjegoje-pasurine-e-deputetit-peza/" rel="bookmark" title="PD: Rama të shpjegojë pasurinë e deputetit Peza"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Ina-Zhupa-847x477-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Ina-Zhupa-847x477-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Ina-Zhupa-847x477-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Ina-Zhupa-847x477-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/Ina-Zhupa-847x477-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="PD: Rama të shpjegojë pasurinë e deputetit Peza"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/19/pd-rama-te-shpjegoje-pasurine-e-deputetit-peza/" rel="bookmark" title="PD: Rama të shpjegojë pasurinë e deputetit Peza">PD: Rama të shpjegojë pasurinë e deputetit Peza</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/01/18/cimka-ne-zyren-e-tahirit-prokuroria-mbyll-hetimet/" rel="bookmark" title="Çimka në zyrën e Tahirit, prokuroria mbyll hetimet"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/08/Ministria-e-Brendshme_1-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/08/Ministria-e-Brendshme_1-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2015/08/Ministria-e-Brendshme_1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2015/08/Ministria-e-Brendshme_1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2015/08/Ministria-e-Brendshme_1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Çimka në zyrën e Tahirit, prokuroria mbyll hetimet"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/01/18/cimka-ne-zyren-e-tahirit-prokuroria-mbyll-hetimet/" rel="bookmark" title="Çimka në zyrën e Tahirit, prokuroria mbyll hetimet">Çimka në zyrën e Tahirit, prokuroria mbyll hetimet</a></h3> </div>
</div>
</div>  </div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_589dc8e4ed7af" data-td_block_id="td_uid_38_589dc8e4ed7af"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_38_589dc8e4ed7af" data-td_block_id="td_uid_38_589dc8e4ed7af"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  
<div id="disqus_thread">
</div>
<script type="text/javascript">
var disqus_url = 'http://gazeta-shqip.com/lajme/2017/02/10/peza-ne-prokurori-pasuria-ime-nuk-eshte-e-jashteligjshme/';
var disqus_identifier = '448180 http://gazeta-shqip.com/lajme/?p=448180';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'gazetashqip';
var disqus_title = "Peza në Prokurori: Pasuria ime nuk është e jashtëligjshme";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    this.page.remote_auth_s3 = 'W10= 90d9d3e707ef23f5654405411f1db3dc213f18fb 1486735588';
this.page.api_key = 'odEkDyTfHkjyDu0FQKsHVMuzfcHr01TOTMUtMg8kZxwQ39lfIMZmBwhgwEOlJGdL';
this.sso = {
          name: "Gazeta SHQIP Online",
          button: "",
          url: "http://gazeta-shqip.com/lajme/wp-login.php",
          logout: "http://gazeta-shqip.com/lajme/wp-login.php?action=logout",
          width: "800",
          height: "700"
    };
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=448180';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_41_589dc8e4f33e9_rand td-pb-border-top"><h4 class="block-title"><span>JEMI EDHE KËTU</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">659,425</span><span class="td_social_info td_social_info_name">Fansa</span><span class="td_social_button"><a href="https://www.facebook.com/gazetashqip.online" target="_blank">Na ndiqni</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">3,799</span><span class="td_social_info td_social_info_name">Ndjekësit</span><span class="td_social_button"><a href="https://twitter.com/gshqip" target="_blank">Na ndiqni</a></span></div></div><div class="clearfix"></div></div></div>  <div class="td_block_wrap td_block_9 td_block_widget td_uid_42_589dc8e4f3571_rand td-pb-full-cell td-block-color-style-2 td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_42_589dc8e4f3571">
<style scoped>.td_uid_42_589dc8e4f3571_rand .td_module_wrap:hover .entry-title a,.td_uid_42_589dc8e4f3571_rand .td-load-more-wrap a:hover,.td_uid_42_589dc8e4f3571_rand .td_quote_on_blocks,.td_uid_42_589dc8e4f3571_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,.td_uid_42_589dc8e4f3571_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,.td_uid_42_589dc8e4f3571_rand .td-instagram-user a{color:#dd1313;}.td_uid_42_589dc8e4f3571_rand .td-next-prev-wrap a:hover i{background-color:#dd1313;border-color:#dd1313;}.td_uid_42_589dc8e4f3571_rand .td_module_wrap .td-post-category:hover,.td_uid_42_589dc8e4f3571_rand .td-trending-now-title,.td_uid_42_589dc8e4f3571_rand .block-title span,.td_uid_42_589dc8e4f3571_rand .td-weather-information:before,.td_uid_42_589dc8e4f3571_rand .td-weather-week:before,.td_uid_42_589dc8e4f3571_rand .td-exchange-header:before,.td_uid_42_589dc8e4f3571_rand .block-title a{background-color:#dd1313;}.td_uid_42_589dc8e4f3571_rand .td-trending-now-title,.td_uid_42_589dc8e4f3571_rand .block-title span,.td_uid_42_589dc8e4f3571_rand .block-title a{color:#ffffff;}</style><script>var block_td_uid_42_589dc8e4f3571 = new tdBlock();
block_td_uid_42_589dc8e4f3571.id = "td_uid_42_589dc8e4f3571";
block_td_uid_42_589dc8e4f3571.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LAJMET E FUNDIT","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#dd1313","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"td-block-color-style-2","border_top":"","class":"td_block_widget td_uid_42_589dc8e4f3571_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_42_589dc8e4f3571_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_42_589dc8e4f3571.td_column_number = "1";
block_td_uid_42_589dc8e4f3571.block_type = "td_block_9";
block_td_uid_42_589dc8e4f3571.post_count = "5";
block_td_uid_42_589dc8e4f3571.found_posts = "97250";
block_td_uid_42_589dc8e4f3571.header_color = "#dd1313";
block_td_uid_42_589dc8e4f3571.ajax_pagination_infinite_stop = "";
block_td_uid_42_589dc8e4f3571.max_num_pages = "19450";
tdBlocksArray.push(block_td_uid_42_589dc8e4f3571);
</script><h4 class="block-title"><span>LAJMET E FUNDIT</span></h4><div id=td_uid_42_589dc8e4f3571 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/10/peza-ne-prokurori-pasuria-ime-nuk-eshte-e-jashteligjshme/" rel="bookmark" title="Peza në Prokurori: Pasuria ime nuk është e jashtëligjshme">Peza në Prokurori: Pasuria ime nuk është e jashtëligjshme</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-10T15:06:27+00:00">10 Shkurt 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/10/abrashi-pasaporta-zvicerane-dhe-sfida-me-italine/" rel="bookmark" title="Abrashi, pasaporta zvicerane dhe sfida me Italinë">Abrashi, pasaporta zvicerane dhe sfida me Italinë</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-10T14:52:53+00:00">10 Shkurt 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/10/maqedoni-ivanov-i-ankohet-hahn-it-per-nderhyrje-te-shteteve-fqinje/" rel="bookmark" title="Maqedoni, Ivanov i ankohet Hahn-it për &#8216;ndërhyrje&#8217; të shteteve fqinje">Maqedoni, Ivanov i ankohet Hahn-it për &#8216;ndërhyrje&#8217; të shteteve fqinje</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-10T14:41:45+00:00">10 Shkurt 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/10/bulqize-nxirren-trupat-e-tre-minatoreve-kineze/" rel="bookmark" title="Bulqizë, nxirren trupat e tre minatorëve kinezë">Bulqizë, nxirren trupat e tre minatorëve kinezë</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-10T14:37:08+00:00">10 Shkurt 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/02/10/grabitja-e-parave-qato-ja-8-shkeljet-e-kompanise-private-te-sigurise/" rel="bookmark" title="Grabitja e parave, Qato: Ja 8 shkeljet e kompanisë private të sigurisë">Grabitja e parave, Qato: Ja 8 shkeljet e kompanisë private të sigurisë</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-10T14:23:36+00:00">10 Shkurt 2017</time></span> </div>
</div>
</div>
</div>  </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_42_589dc8e4f3571" data-td_block_id="td_uid_42_589dc8e4f3571">Më shumë<i class="td-icon-font td-icon-menu-down"></i></a></div></div>  <aside class="widget widget_text"><div class="block-title"><span>REKLAMË!</span></div> <div class="textwidget"><a href="http://sigal.com.al/home/01_private/04_sigurimet_e_makines/05_Minikasko.php" target="_blank"><img class="aligncenter size-full wp-image-420820" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/09/SIGAL_shqip_online.jpg" alt="sigal_shqip_online" width="300" height="150"/></a></div>
</aside><aside class="widget widget_text"><div class="block-title"><span>REKLAMË!</span></div> <div class="textwidget"><a title="EasyPay" href="http://easypay.al/" target="_blank"><img class="alignright size-full wp-image-248052" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2014/03/EasyPay-24-prill-2015.gif" alt="EasyPay" width="300" height="150"/></a></div>
</aside><aside class="widget widget_text"><div class="block-title"><span>REKLAMË!</span></div> <div class="textwidget"><a href="http://revistasaras.al/" target="_blank"><img class="alignright size-full wp-image-262391" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2013/05/revistasaras_ad_no2_shqip-web.png" alt="Revista SARAS nr. 2" width="340" height="250"/></a></div>
</aside> </div>
</div>
</div>  
</div>
</div>  
 
 
<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://gazeta-shqip.com/lajme/"><img class="td-retina-data" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/shqip_logo_10_perqind.png" data-retina="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/shqip_logo_10_perqind.png" alt="Gazeta SHQIP logo" title="Gazeta SHQIP logo"/></a></div><div class="footer-text-wrap">Pjesë e TOP MEDIA GROUP
<a href="http://top-channel.tv/lajme/" target="_blank"><img class="aligncenter size-full wp-image-401081" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/07/Top-Channel-Logo.png" alt="Top-Channel Logo" width="110" height="75"/></a><a href="http://digitalb.al/" target="_blank"><img class="aligncenter wp-image-57011" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2012/11/Copy-of-DigitAlb-logo-150x150.jpg" alt="DigitAlb logo" width="110" height="110"/></a><div class="footer-email-wrap">Na kontaktoni: <a href="mailto:info@gazeta-shqip.com">info@gazeta-shqip.com</a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="gazetashqip.online" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="gshqip" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<aside class="widget widget_text"><div class="block-title"><span>KONTAKTET TONA</span></div> <div class="textwidget"><strong>Adresa e redaksisë</strong>: Rr. Pesë Dëshmorët,
Nr. 20, Gazeta Shqip, Mëzez, Tiranë<br/><br/>
<strong>Tel</strong>: 04 2 272 565 • 069 20 35 300 •
066 20 35 300<br/><br/>
<strong>E-mail</strong>: info@gazeta-shqip.com</div>
</aside> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_44_589dc8e5014bf_rand widget widget_categories td-pb-border-top" data-td-block-uid="td_uid_44_589dc8e5014bf"><h4 class="block-title"><span>SIPAS KATEGORIVE</span></h4><ul class="td-pb-padding-side"><li><a href="http://gazeta-shqip.com/lajme/category/aktualiteti/">Aktualitet<span class="td-cat-no">24002</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/kryesoret/">Kryesoret<span class="td-cat-no">22440</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/politika/">Politikë<span class="td-cat-no">20557</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/bota/">Botë<span class="td-cat-no">8066</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/sociale/">Sociale<span class="td-cat-no">6384</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/sporti/">Sport<span class="td-cat-no">6366</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete<span class="td-cat-no">5707</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/ekonomia/">Ekonomi<span class="td-cat-no">5200</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/ndryshe/">Ndryshe<span class="td-cat-no">5193</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/extra/showbiz/">ShowBiz<span class="td-cat-no">4662</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/opinion/">Opinion<span class="td-cat-no">4054</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/kultura/">Kulturë<span class="td-cat-no">3362</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/rajoni/">Rajon<span class="td-cat-no">2315</span></a></li></ul></div>   </div>
</div>
</div>
 
<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-280394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-280394"><a href="http://www.sfidabiznesi.com">Mbështetur nga SB</a></li>
<li id="menu-item-264139" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-264139"><a href="http://gazeta-shqip.com/lajme/abonohuni-me-email/">Abonohuni me Email</a></li>
<li id="menu-item-244228" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-244228"><a href="http://gazeta-shqip.com/lajme/wp-admin/">Hyni</a></li>
</ul></div> </div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; Gazeta SHQIP Online </div>
</div>
</div>
</div>
</div> 
</div> 
<script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'gazetashqip';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
 
<script>
var CRConfig = {
    'pixel_id':'RGh6kNKFknmCzfqoJdz01YHjUvNm80Y4HRwRWpRCpwN4RRuHhqrFOKnuDiRZf9Ps5HZc0zJn/NIXJ4w su0dCaMJKQTQgZENDI9tQmEv kOZXoU0hhBK8QdJTMpMbmBa|1SZrIV1OBC4JEocgTd8xRxjR6xDKdLuLrTmdmkvDas4=',
    'init_fb':true,
    'fb_pixel_id':'875468209189241'
};
</script>
<script src='//connectio.s3.amazonaws.com/connect-retarget.js'></script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=875468209189241&ev=PageView&noscript=1'/></noscript>
 
 
 
<style type="text/css" media="screen">.td_block_big_grid_1 .entry-thumb{transform:none!important;-webkit-transform:none!important;-moz-transform:none!important;}</style>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://gazeta-shqip.com/lajme/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://gazeta-shqip.com/lajme/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
 
<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[448180]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
</body>
</html>
 
 
 