<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="sq-AL"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="sq-AL"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sq-AL" itemscope itemtype="http://schema.org/Article" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Daja: Skënderbeu im më i fortë se Kukësi, duam fitoren | Gazeta SHQIP Online</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"44b794408003be5c28c7f87acb1389c9",petok:"eb5ebd6938fd2196d9bc8c81a281bef4273c26e5-1489688805-1800",zone:"gazeta-shqip.com",rocket:"0",apps:{"ga_key":{"ua":"UA-16545418-3","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="pingback" href="http://gazeta-shqip.com/lajme/xmlrpc.php"/>
<meta property="og:image" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/sport-10.jpg"/><meta name="author" content="Gazeta Shqip">
<link rel="icon" type="image/png" href="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"/>
 
 
<meta name="description" content="Pa frikë ndaj Kukësit. I vetëdijshëm për forcën e skuadrës së tij, trajneri i Skënderbeut, Ilir Daja nuk i trembet aspak skuadrës së Ernest Gjokës. Verilindorët nuk kanë pësuar asnjë humbje n"/>
<meta name="keywords" content="sport"/>
<link rel="canonical" href="http://gazeta-shqip.com/lajme/2017/03/16/daja-skenderbeu-im-me-i-forte-se-kukesi-duam-fitoren/"/>
<meta property="og:title" content="Daja: Skënderbeu im më i fortë se Kukësi, duam fitoren | Gazeta SHQIP Online"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://gazeta-shqip.com/lajme/2017/03/16/daja-skenderbeu-im-me-i-forte-se-kukesi-duam-fitoren/"/>
<meta property="og:image" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/sport-10-640x615.jpg"/>
<meta property="fb:app_id" content="248747678832925"/>
<meta property="og:description" content="Pa frikë ndaj Kukësit. I vetëdijshëm për forcën e skuadrës së tij, trajneri i Skënderbeut, Ilir Daja nuk i trembet aspak skuadrës së Ernest Gjokës. Verilindorët nuk kanë pësuar asnjë humbje në këtë kampionat dhe kryesojnë renditjen, por trajneri kryeqytetas i korçarëve ka besim te verbër te skuadra që ai drejton dhe është i bindur se Skënderbeu do ta mposhtë Kukësin. “Dihet që Kukësi nuk ka asnjë humbje dhe ka bërë një kampionat shumë të mirë, ndodhet në vendin e parë me meritë. Por besoj që edhe ne i kemi të gjitha mundësitë,nëse duam të luftojmë deri në fund për objektivin titullin duhet ti fitojmë këto lloj sfidash, pasi një sukses në një përballje direkte është një bonus i madh. Duke hequr dorë nga modestia edhe Skënderbeu që unë drejtoj nuk ka marrë asnjë humbje në 2017-ën. Ne do kemi respekt për kundërshtarin por këtë respekt duhet ta kenë edhe ata për ne, sepse në 2017-tën kemi grumbulluar 2 pikë më shumë se Kukësi”. Pas 5 fitoreve radhazi me Dajën në stol, Skënderbeu prishi ecurinë fantastike në kampionat me dy barazime rresht ndaj Teutës dhe Tiranës. Pavarësisht vetëm 2 pikëve të grumbulluara në 2 sfidat e fundit, Daja nuk është i shqetësuar. Për sa i përket formacionit trajneri paralajmëroi ndonjë ndryshim të vogël duke konfirmuar edhe p"/>
<meta property="article:tag" content="sport"/>
<meta property="article:publisher" content="https://www.facebook.com/gazetashqip.online/"/>
<meta property="article:author" content="https://www.facebook.com/gazetashqip.online"/>
<meta property="article:published_time" content="2017-03-16T17:07:28Z"/>
<meta property="article:modified_time" content="2017-03-16T17:07:28Z"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:creator" content="@gshqip"/>
<meta name="twitter:domain" content="gazeta-shqip.com"/>
<meta name="twitter:title" content="Daja: Skënderbeu im më i fortë se Kukësi, duam fitoren | Gazeta SHQIP Online"/>
<meta name="twitter:description" content="Pa frikë ndaj Kukësit. I vetëdijshëm për forcën e skuadrës së tij, trajneri i Skënderbeut, Ilir Daja nuk i trembet aspak skuadrës së Ernest Gjokës. Verilindorët nuk kanë pësuar asnjë humbje në këtë kampionat dhe kryesojnë renditjen, por trajneri kryeqytetas i korçarëve ka besim te verbër te skuadra që ai drejton dhe është i bindur se Skënderbeu do ta mposhtë Kukësin. “Dihet që Kukësi nuk ka asnjë humbje dhe ka bërë një kampionat shumë të mirë, ndodhet në vendin e parë me meritë. Por besoj që edhe ne i kemi të gjitha mundësitë,nëse duam të luftojmë deri në fund për objektivin titullin duhet ti fitojmë këto lloj sfidash, pasi një sukses në një përballje direkte është një bonus i madh. Duke hequr dorë nga modestia edhe Skënderbeu që unë drejtoj nuk ka marrë asnjë humbje në 2017-ën. Ne do kemi respekt për kundërshtarin por këtë respekt duhet ta kenë edhe ata për ne, sepse në 2017-tën kemi grumbulluar 2 pikë më shumë se Kukësi”. Pas 5 fitoreve radhazi me Dajën në stol, Skënderbeu prishi ecurinë fantastike në kampionat me dy barazime rresht ndaj Teutës dhe Tiranës. Pavarësisht vetëm 2 pikëve të grumbulluara në 2 sfidat e fundit, Daja nuk është i shqetësuar. Për sa i përket formacionit trajneri paralajmëroi ndonjë ndryshim të vogël duke konfirmuar edhe p"/>
<meta name="twitter:image" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/sport-10-640x615.jpg"/>
<meta itemprop="image" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/sport-10-640x615.jpg"/>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Gazeta SHQIP Online &raquo; Prurje" href="http://gazeta-shqip.com/lajme/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Gazeta SHQIP Online &raquo; Prurje për Komentet" href="http://gazeta-shqip.com/lajme/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Gazeta SHQIP Online &raquo; Prurje për Komentet te Daja: Skënderbeu im më i fortë se Kukësi, duam fitoren" href="http://gazeta-shqip.com/lajme/2017/03/16/daja-skenderbeu-im-me-i-forte-se-kukesi-duam-fitoren/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/gazeta-shqip.com\/lajme\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto_cond-css' href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag/style.css?ver=3.3.1c' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-child-css' href='http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag-child/style.css?ver=3.3.1c' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://gazeta-shqip.com/lajme/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://gazeta-shqip.com/lajme/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all'/>
<script type='text/javascript' src='http://gazeta-shqip.com/lajme/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://gazeta-shqip.com/lajme/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://gazeta-shqip.com/lajme/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gazeta-shqip.com/lajme/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gazeta-shqip.com/lajme/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Roja bregdetare italiane: Shtim i trafikut të marijuanës nga Shqipëria' href='http://gazeta-shqip.com/lajme/2017/03/16/roja-bregdetare-italiane-shtim-i-trafikut-te-marijuanes-nga-shqiperia/'/>
<meta name="generator" content="WordPress 4.7.3"/>
<link rel='shortlink' href='http://gazeta-shqip.com/lajme/?p=456401'/>
<link rel="alternate" type="application/json+oembed" href="http://gazeta-shqip.com/lajme/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F03%2F16%2Fdaja-skenderbeu-im-me-i-forte-se-kukesi-duam-fitoren%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://gazeta-shqip.com/lajme/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F03%2F16%2Fdaja-skenderbeu-im-me-i-forte-se-kukesi-duam-fitoren%2F&#038;format=xml"/>
<meta property="fb:pages" content="230928680338572"/>
<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="e96cd5eb457447f29af2d9dddb006d8399a08e6a514dc9f15cc5e756a73a6276" async></script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://gazeta-shqip.com/lajme/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
 
<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="http:\/\/gazeta-shqip.com\/lajme\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3.1";
var td_get_template_directory_uri="http:\/\/gazeta-shqip.com\/lajme\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Ju lutem prisni...";
var td_email_user_pass_incorrect="P\u00ebrdoruesi ose fjal\u00ebkalimi gabim!";
var td_email_user_incorrect="Emaili ose p\u00ebrdoruesi gabim!";
var td_email_incorrect="Emaili gabim!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ca0002";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Paraprake (Butoni me shigjet\u00eb majtas)";
var td_magnific_popup_translation_tNext="Tjetra (Butoni me shigjet\u00eb djathtas)";
var td_magnific_popup_translation_tCounter="%curr% nga %total%";
var td_magnific_popup_translation_ajax_tError="P\u00ebrmajtja nga %url% nuk mundi t\u00eb shkarkohet,";
var td_magnific_popup_translation_image_tError="Imazhi #%curr% nuk mundi t\u00eb shkarkohet.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript><script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-16545418-3']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head>
<body class="post-template-default single single-post postid-456401 single-format-standard daja-skenderbeu-im-me-i-forte-se-kukesi-duam-fitoren wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
 
<div class="td-menu-socials-wrap">
 
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="gazetashqip.online" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="gshqip" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>
 
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
 
 
<div class="td-mobile-content">
<div class="menu-menuja-kryesore-container"><ul id="menu-menuja-kryesore" class="td-mobile-main-menu"><li id="menu-item-132850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-132850"><a title="Politika shqiptare" href="http://gazeta-shqip.com/lajme/category/politika/">Politikë<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/politika/greva-e-urise-politika/">Greva e Urisë</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/politika/zgjedhjet-parlamentare-2013/">Shqipëria voton 2013</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/politika/zgjedhja-e-presidentit-politika/">Zgjedhja e Presidentit</a></li>
</ul>
</li>
<li id="menu-item-132831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132831"><a title="Kronika, aktualiteti, etj." href="http://gazeta-shqip.com/lajme/category/aktualiteti/">Aktualitet</a></li>
<li id="menu-item-132855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132855"><a title="Ceshtje sociale" href="http://gazeta-shqip.com/lajme/category/sociale/">Sociale</a></li>
<li id="menu-item-132834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132834"><a title="Lajme ekonomike" href="http://gazeta-shqip.com/lajme/category/ekonomia/">Ekonomi</a></li>
<li id="menu-item-132832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-132832"><a title="Lajme nga bota" href="http://gazeta-shqip.com/lajme/category/bota/">Botë<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/bota/diplomacia/">Diplomacia</a></li>
<li id="menu-item-132854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132854"><a title="Lajme nga rajoni" href="http://gazeta-shqip.com/lajme/category/rajoni/">Rajon</a></li>
<li id="menu-item-132833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132833"><a href="http://gazeta-shqip.com/lajme/category/bota/diplomacia/">Diplomacia</a></li>
</ul>
</li>
<li id="menu-item-132843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-132843"><a title="Zhvillime kulturore" href="http://gazeta-shqip.com/lajme/category/kultura/">Kulturë<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/kultura/100-vjetori-i-pavaresise-kultura/">100 Vjetori i Pavarësisë</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/kultura/kinefili/">Kinefili</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/kultura/libri/">Libri</a></li>
<li id="menu-item-132844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132844"><a href="http://gazeta-shqip.com/lajme/category/kultura/kinefili/">Kinefili</a></li>
<li id="menu-item-132845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132845"><a href="http://gazeta-shqip.com/lajme/category/kultura/libri/">Libri</a></li>
</ul>
</li>
<li id="menu-item-132856" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-132856"><a title="Lajme sportive" href="http://gazeta-shqip.com/lajme/category/sporti/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/sporti/europiani-2012/">Europiani 2012</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/sporti/londer-2012/">Londër 2012</a></li>
</ul>
</li>
<li id="menu-item-132849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132849"><a href="http://gazeta-shqip.com/lajme/category/opinion/">Opinion</a></li>
<li id="menu-item-132846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132846"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/">Ndryshe<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-132837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132837"><a href="http://gazeta-shqip.com/lajme/category/extra/horoskopi-shqip/">Horoskopi</a></li>
<li id="menu-item-132840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132840"><a href="http://gazeta-shqip.com/lajme/category/extra/showbiz/">ShowBiz</a></li>
<li id="menu-item-132838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132838"><a href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete</a></li>
<li id="menu-item-132836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132836"><a href="http://gazeta-shqip.com/lajme/category/extra/big-brother-albania/">Big Brother</a></li>
<li id="menu-item-132839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132839"><a href="http://gazeta-shqip.com/lajme/category/extra/reportazh/">Reportazh</a></li>
<li id="menu-item-169630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169630"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/shkenca/">Shkenca</a></li>
<li id="menu-item-132847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132847"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/historia/">Historia</a></li>
<li id="menu-item-132841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132841"><a href="http://gazeta-shqip.com/lajme/category/extra/teknologji/">Teknologji</a></li>
<li id="menu-item-132842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132842"><a href="http://gazeta-shqip.com/lajme/category/extra/video/">Video</a></li>
<li id="menu-item-132835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132835"><a href="http://gazeta-shqip.com/lajme/category/extra/">Extra<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/big-brother-albania/">Big Brother</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/horoskopi-shqip/">Horoskopi</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/me-te-lexuarat/">Më të lexuarat</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/reportazh/">Reportazh</a></li>
</ul>
</li>
</ul>
</li>
</ul></div> </div>
</div>
 
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://gazeta-shqip.com/lajme/">
 
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Kërko</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">
 
<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
16 Mars 2017
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-243111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-243111"><a href="http://gazeta-shqip.com/lajme/politika-mbi-komentet-e-lexuesve/">Politika mbi komentet e lexuesve</a></li>
<li id="menu-item-255272" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-255272"><a href="http://gazeta-shqip.com/lajme/abonohuni-me-email/">Abonohuni me Email</a></li>
</ul></div></div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="gazetashqip.online" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="gshqip" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>
</div>
 
</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://gazeta-shqip.com/lajme/">
<img class="td-retina-data" data-retina="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/shqip_logo_10_perqind.png" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/shqip_logo_10_perqind.png" alt="Gazeta SHQIP logo" title="Gazeta SHQIP logo"/>
</a>
<a class="td-header-logo td-sticky-disable" href="http://gazeta-shqip.com/lajme/">
<img class="td-retina-data" data-retina="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png" alt="Gazeta SHQIP logo" title="Gazeta SHQIP logo"/>
</a>
</div>
<div class="menu-menuja-kryesore-container"><ul id="menu-menuja-kryesore-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-132850"><a title="Politika shqiptare" href="http://gazeta-shqip.com/lajme/category/politika/">Politikë</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_58cab8423c3d2 = new tdBlock();
block_td_uid_1_58cab8423c3d2.id = "td_uid_1_58cab8423c3d2";
block_td_uid_1_58cab8423c3d2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_1_58cab8423c3d2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_58cab8423c3d2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_58cab8423c3d2.td_column_number = "3";
block_td_uid_1_58cab8423c3d2.block_type = "td_block_mega_menu";
block_td_uid_1_58cab8423c3d2.post_count = "5";
block_td_uid_1_58cab8423c3d2.found_posts = "21059";
block_td_uid_1_58cab8423c3d2.header_color = "";
block_td_uid_1_58cab8423c3d2.ajax_pagination_infinite_stop = "";
block_td_uid_1_58cab8423c3d2.max_num_pages = "4212";
tdBlocksArray.push(block_td_uid_1_58cab8423c3d2);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_58cab8423c3d2_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_58cab8423c3d2"><div id=td_uid_1_58cab8423c3d2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/03/16/nishani-takon-ivanov-shqiperia-nuk-ka-nderhyre-ne-punet-e-maqedonise/" rel="bookmark" title="Nishani takon Ivanov: Shqipëria nuk ka ndërhyrë në punët e Maqedonisë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/nishani-ivanov-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/nishani-ivanov-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/nishani-ivanov-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/nishani-ivanov-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/nishani-ivanov-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nishani takon Ivanov: Shqipëria nuk ka ndërhyrë në punët e Maqedonisë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/16/nishani-takon-ivanov-shqiperia-nuk-ka-nderhyre-ne-punet-e-maqedonise/" rel="bookmark" title="Nishani takon Ivanov: Shqipëria nuk ka ndërhyrë në punët e Maqedonisë">Nishani takon Ivanov: Shqipëria nuk ka ndërhyrë në punët e Maqedonisë</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/03/16/blushi-rama-pagoi-taksen-e-koalicionit-meta-me-mire-qe-su-bere-minister/" rel="bookmark" title="Blushi: Rama pagoi “taksën” e koalicionit. Meta: Më mirë që s&#8217;u bëre ministër"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/kuve-180x135.gif" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/kuve-180x135.gif 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/kuve-80x60.gif 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/kuve-100x75.gif 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/kuve-238x178.gif 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Blushi: Rama pagoi “taksën” e koalicionit. Meta: Më mirë që s&#8217;u bëre ministër"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/16/blushi-rama-pagoi-taksen-e-koalicionit-meta-me-mire-qe-su-bere-minister/" rel="bookmark" title="Blushi: Rama pagoi “taksën” e koalicionit. Meta: Më mirë që s&#8217;u bëre ministër">Blushi: Rama pagoi “taksën” e koalicionit. Meta: Më mirë që s&#8217;u bëre ministër</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/03/16/kuvend-shkarkimi-i-kreut-te-amf-se-percan-koalicionin-ps-lsi/" rel="bookmark" title="Kuvend, shkarkimi i kreut të AMF-së përçan koalicionin PS-LSI"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/shehi-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/shehi-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/shehi-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/shehi-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/shehi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Kuvend, shkarkimi i kreut të AMF-së përçan koalicionin PS-LSI"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/16/kuvend-shkarkimi-i-kreut-te-amf-se-percan-koalicionin-ps-lsi/" rel="bookmark" title="Kuvend, shkarkimi i kreut të AMF-së përçan koalicionin PS-LSI">Kuvend, shkarkimi i kreut të AMF-së përçan koalicionin PS-LSI</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/03/16/basha-me-aleatet-tjeter-dreke-pune-me-7-ambasadore-te-huaj/" rel="bookmark" title="Basha me aleatët, tjetër drekë pune me 7 ambasadorë të huaj"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/bashi-180x135.png" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/bashi-180x135.png 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/bashi-80x60.png 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/bashi-100x75.png 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/bashi-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Basha me aleatët, tjetër drekë pune me 7 ambasadorë të huaj"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/16/basha-me-aleatet-tjeter-dreke-pune-me-7-ambasadore-te-huaj/" rel="bookmark" title="Basha me aleatët, tjetër drekë pune me 7 ambasadorë të huaj">Basha me aleatët, tjetër drekë pune me 7 ambasadorë të huaj</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/03/16/nishani-ne-baku-shqiperia-e-angazhuar-ne-luften-kunder-terrorizmit/" rel="bookmark" title="Nishani në Baku: Shqipëria e angazhuar në luftën kundër terrorizmit"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/Nishani-2-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/Nishani-2-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/Nishani-2-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/Nishani-2-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/Nishani-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nishani në Baku: Shqipëria e angazhuar në luftën kundër terrorizmit"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/16/nishani-ne-baku-shqiperia-e-angazhuar-ne-luften-kunder-terrorizmit/" rel="bookmark" title="Nishani në Baku: Shqipëria e angazhuar në luftën kundër terrorizmit">Nishani në Baku: Shqipëria e angazhuar në luftën kundër terrorizmit</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_58cab8423c3d2" id="td_uid_2_58cab84253be1" data-td_block_id="td_uid_1_58cab8423c3d2" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/politika/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_1_58cab8423c3d2" id="td_uid_3_58cab84253cad" data-td_block_id="td_uid_1_58cab8423c3d2" data-td_filter_value="1216" href="http://gazeta-shqip.com/lajme/category/politika/greva-e-urise-politika/">Greva e Urisë</a><a class="mega-menu-sub-cat-td_uid_1_58cab8423c3d2" id="td_uid_4_58cab84253da2" data-td_block_id="td_uid_1_58cab8423c3d2" data-td_filter_value="482" href="http://gazeta-shqip.com/lajme/category/politika/zgjedhjet-parlamentare-2013/">Shqipëria voton 2013</a><a class="mega-menu-sub-cat-td_uid_1_58cab8423c3d2" id="td_uid_5_58cab84253e9d" data-td_block_id="td_uid_1_58cab8423c3d2" data-td_filter_value="127" href="http://gazeta-shqip.com/lajme/category/politika/zgjedhja-e-presidentit-politika/">Zgjedhja e Presidentit</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58cab8423c3d2" data-td_block_id="td_uid_1_58cab8423c3d2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_58cab8423c3d2" data-td_block_id="td_uid_1_58cab8423c3d2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132831"><a title="Kronika, aktualiteti, etj." href="http://gazeta-shqip.com/lajme/category/aktualiteti/">Aktualitet</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_58cab84256612 = new tdBlock();
block_td_uid_6_58cab84256612.id = "td_uid_6_58cab84256612";
block_td_uid_6_58cab84256612.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_6_58cab84256612_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_58cab84256612_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_58cab84256612.td_column_number = "3";
block_td_uid_6_58cab84256612.block_type = "td_block_mega_menu";
block_td_uid_6_58cab84256612.post_count = "5";
block_td_uid_6_58cab84256612.found_posts = "24459";
block_td_uid_6_58cab84256612.header_color = "";
block_td_uid_6_58cab84256612.ajax_pagination_infinite_stop = "";
block_td_uid_6_58cab84256612.max_num_pages = "4892";
tdBlocksArray.push(block_td_uid_6_58cab84256612);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_58cab84256612_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_6_58cab84256612"><div id=td_uid_6_58cab84256612 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/03/16/roja-bregdetare-italiane-shtim-i-trafikut-te-marijuanes-nga-shqiperia/" rel="bookmark" title="Roja bregdetare italiane: Shtim i trafikut të marijuanës nga Shqipëria"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/roja-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/roja-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/roja-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/roja-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/roja-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Roja bregdetare italiane: Shtim i trafikut të marijuanës nga Shqipëria"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/16/roja-bregdetare-italiane-shtim-i-trafikut-te-marijuanes-nga-shqiperia/" rel="bookmark" title="Roja bregdetare italiane: Shtim i trafikut të marijuanës nga Shqipëria">Roja bregdetare italiane: Shtim i trafikut të marijuanës nga Shqipëria</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/03/16/abuzoi-me-mbesat-e-mitura-te-gruas-10-vite-burg-43-vjecarit/" rel="bookmark" title="Abuzoi me mbesat e mitura të gruas, 10 vite burg 43-vjeçarit"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/05/Gjykata-e-Tiranes-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/05/Gjykata-e-Tiranes-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/05/Gjykata-e-Tiranes-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/05/Gjykata-e-Tiranes-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/05/Gjykata-e-Tiranes-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Abuzoi me mbesat e mitura të gruas, 10 vite burg 43-vjeçarit"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/16/abuzoi-me-mbesat-e-mitura-te-gruas-10-vite-burg-43-vjecarit/" rel="bookmark" title="Abuzoi me mbesat e mitura të gruas, 10 vite burg 43-vjeçarit">Abuzoi me mbesat e mitura të gruas, 10 vite burg 43-vjeçarit</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/03/16/prokuroria-kerkon-25-vite-burg-per-mark-frrokun/" rel="bookmark" title="Prokuroria kërkon 25 vite burg për Mark Frrokun"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/12/Mark-Frroku-180x135.gif" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/12/Mark-Frroku-180x135.gif 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/12/Mark-Frroku-80x60.gif 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/12/Mark-Frroku-100x75.gif 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/12/Mark-Frroku-238x178.gif 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Prokuroria kërkon 25 vite burg për Mark Frrokun"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/16/prokuroria-kerkon-25-vite-burg-per-mark-frrokun/" rel="bookmark" title="Prokuroria kërkon 25 vite burg për Mark Frrokun">Prokuroria kërkon 25 vite burg për Mark Frrokun</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/03/16/tenton-te-vrase-me-arme-dy-adoleshente-arrestohet-24-vjecari/" rel="bookmark" title="Tenton të vrasë me armë dy adoleshentë, arrestohet 24-vjeçari"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/Kallahsnikovi-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/Kallahsnikovi-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/Kallahsnikovi-320x240.jpg 320w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/Kallahsnikovi.jpg 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/Kallahsnikovi-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/Kallahsnikovi-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/Kallahsnikovi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tenton të vrasë me armë dy adoleshentë, arrestohet 24-vjeçari"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/16/tenton-te-vrase-me-arme-dy-adoleshente-arrestohet-24-vjecari/" rel="bookmark" title="Tenton të vrasë me armë dy adoleshentë, arrestohet 24-vjeçari">Tenton të vrasë me armë dy adoleshentë, arrestohet 24-vjeçari</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/03/16/tutori-i-denuari-ne-itali-tenton-te-shkoje-ne-greqi-me-dokumente-false/" rel="bookmark" title="Tutori i dënuari në Itali tenton të shkojë në Greqi me dokumente false"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/01/emigrantet-kakavije_1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/01/emigrantet-kakavije_1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2015/01/emigrantet-kakavije_1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2015/01/emigrantet-kakavije_1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2015/01/emigrantet-kakavije_1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tutori i dënuari në Itali tenton të shkojë në Greqi me dokumente false"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/16/tutori-i-denuari-ne-itali-tenton-te-shkoje-ne-greqi-me-dokumente-false/" rel="bookmark" title="Tutori i dënuari në Itali tenton të shkojë në Greqi me dokumente false">Tutori i dënuari në Itali tenton të shkojë në Greqi me dokumente false</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_58cab84256612" data-td_block_id="td_uid_6_58cab84256612"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_58cab84256612" data-td_block_id="td_uid_6_58cab84256612"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132855"><a title="Ceshtje sociale" href="http://gazeta-shqip.com/lajme/category/sociale/">Sociale</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_58cab84272e0a = new tdBlock();
block_td_uid_7_58cab84272e0a.id = "td_uid_7_58cab84272e0a";
block_td_uid_7_58cab84272e0a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_7_58cab84272e0a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_58cab84272e0a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_58cab84272e0a.td_column_number = "3";
block_td_uid_7_58cab84272e0a.block_type = "td_block_mega_menu";
block_td_uid_7_58cab84272e0a.post_count = "5";
block_td_uid_7_58cab84272e0a.found_posts = "6519";
block_td_uid_7_58cab84272e0a.header_color = "";
block_td_uid_7_58cab84272e0a.ajax_pagination_infinite_stop = "";
block_td_uid_7_58cab84272e0a.max_num_pages = "1304";
tdBlocksArray.push(block_td_uid_7_58cab84272e0a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_58cab84272e0a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_7_58cab84272e0a"><div id=td_uid_7_58cab84272e0a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/03/16/ushqimet-e-pasigurta-konsumatoret-mungese-informacioni-dhe-besimi/" rel="bookmark" title="Ushqimet e pasigurta, konsumatorët: Mungesë informacioni dhe besimi"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/ushqiem-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/ushqiem-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/ushqiem-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/ushqiem-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/ushqiem-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ushqimet e pasigurta, konsumatorët: Mungesë informacioni dhe besimi"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/16/ushqimet-e-pasigurta-konsumatoret-mungese-informacioni-dhe-besimi/" rel="bookmark" title="Ushqimet e pasigurta, konsumatorët: Mungesë informacioni dhe besimi">Ushqimet e pasigurta, konsumatorët: Mungesë informacioni dhe besimi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/03/16/linja-qender-tufine-zgjatet-me-3-stacione-shtohet-flota-e-autobuseve/" rel="bookmark" title="Linja Qendër-Tufinë zgjatet me 3 stacione, shtohet flota e autobusëve"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/32602622273_88969da09c_k-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/32602622273_88969da09c_k-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/32602622273_88969da09c_k-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/32602622273_88969da09c_k-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/32602622273_88969da09c_k-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Linja Qendër-Tufinë zgjatet me 3 stacione, shtohet flota e autobusëve"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/16/linja-qender-tufine-zgjatet-me-3-stacione-shtohet-flota-e-autobuseve/" rel="bookmark" title="Linja Qendër-Tufinë zgjatet me 3 stacione, shtohet flota e autobusëve">Linja Qendër-Tufinë zgjatet me 3 stacione, shtohet flota e autobusëve</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/03/16/veliaj-mesazh-te-rinjve-mos-i-braktisni-te-moshuarit/" rel="bookmark" title="Veliaj mesazh të rinjve: Mos i braktisni të moshuarit"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/Photo-Erion-Veliaj-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/Photo-Erion-Veliaj-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/Photo-Erion-Veliaj-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/Photo-Erion-Veliaj-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/Photo-Erion-Veliaj-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Veliaj mesazh të rinjve: Mos i braktisni të moshuarit"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/16/veliaj-mesazh-te-rinjve-mos-i-braktisni-te-moshuarit/" rel="bookmark" title="Veliaj mesazh të rinjve: Mos i braktisni të moshuarit">Veliaj mesazh të rinjve: Mos i braktisni të moshuarit</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/03/16/islami-po-rritet-me-shpejt-se-cdo-fe-tjeter-ne-bote/" rel="bookmark" title="Islami &#8220;po rritet më shpejt se çdo fe tjetër&#8221; në botë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/22BA3C72-3A1B-43D7-8B79-18ADFF0303E2_cx0_cy8_cw0_w1023_r1_s-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/22BA3C72-3A1B-43D7-8B79-18ADFF0303E2_cx0_cy8_cw0_w1023_r1_s-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/22BA3C72-3A1B-43D7-8B79-18ADFF0303E2_cx0_cy8_cw0_w1023_r1_s-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/22BA3C72-3A1B-43D7-8B79-18ADFF0303E2_cx0_cy8_cw0_w1023_r1_s-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/22BA3C72-3A1B-43D7-8B79-18ADFF0303E2_cx0_cy8_cw0_w1023_r1_s-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Islami &#8220;po rritet më shpejt se çdo fe tjetër&#8221; në botë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/16/islami-po-rritet-me-shpejt-se-cdo-fe-tjeter-ne-bote/" rel="bookmark" title="Islami &#8220;po rritet më shpejt se çdo fe tjetër&#8221; në botë">Islami &#8220;po rritet më shpejt se çdo fe tjetër&#8221; në botë</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/03/15/perurohet-qendra-e-pare-e-sherbimeve-one-stop-shop-e-ujesjellesit-te-tirane/" rel="bookmark" title="Përurohet qendra e parë e shërbimeve “one-stop-shop” e Ujësjellësit të Tiranë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/thumbnail_32468662053_66c00dc82f_k-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/thumbnail_32468662053_66c00dc82f_k-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/thumbnail_32468662053_66c00dc82f_k-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/thumbnail_32468662053_66c00dc82f_k-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/thumbnail_32468662053_66c00dc82f_k-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Përurohet qendra e parë e shërbimeve “one-stop-shop” e Ujësjellësit të Tiranë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/15/perurohet-qendra-e-pare-e-sherbimeve-one-stop-shop-e-ujesjellesit-te-tirane/" rel="bookmark" title="Përurohet qendra e parë e shërbimeve “one-stop-shop” e Ujësjellësit të Tiranë">Përurohet qendra e parë e shërbimeve “one-stop-shop” e Ujësjellësit të Tiranë</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_58cab84272e0a" data-td_block_id="td_uid_7_58cab84272e0a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_58cab84272e0a" data-td_block_id="td_uid_7_58cab84272e0a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132834"><a title="Lajme ekonomike" href="http://gazeta-shqip.com/lajme/category/ekonomia/">Ekonomi</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_58cab842761ac = new tdBlock();
block_td_uid_8_58cab842761ac.id = "td_uid_8_58cab842761ac";
block_td_uid_8_58cab842761ac.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_8_58cab842761ac_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_58cab842761ac_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_58cab842761ac.td_column_number = "3";
block_td_uid_8_58cab842761ac.block_type = "td_block_mega_menu";
block_td_uid_8_58cab842761ac.post_count = "5";
block_td_uid_8_58cab842761ac.found_posts = "5255";
block_td_uid_8_58cab842761ac.header_color = "";
block_td_uid_8_58cab842761ac.ajax_pagination_infinite_stop = "";
block_td_uid_8_58cab842761ac.max_num_pages = "1051";
tdBlocksArray.push(block_td_uid_8_58cab842761ac);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_58cab842761ac_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_8_58cab842761ac"><div id=td_uid_8_58cab842761ac class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/03/16/shtesat-ne-pallate-gjermeni-nuk-do-te-perjashtohet-asnje-familje/" rel="bookmark" title="Shtesat në pallate Gjermeni: Nuk do të përjashtohet asnjë familje"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/ekonomi-4-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/ekonomi-4-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/ekonomi-4-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/ekonomi-4-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/ekonomi-4-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Shtesat në pallate Gjermeni: Nuk do të përjashtohet asnjë familje"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/16/shtesat-ne-pallate-gjermeni-nuk-do-te-perjashtohet-asnje-familje/" rel="bookmark" title="Shtesat në pallate Gjermeni: Nuk do të përjashtohet asnjë familje">Shtesat në pallate Gjermeni: Nuk do të përjashtohet asnjë familje</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/03/16/ministrja-ekonomi-vizite-ne-fasonerine-ne-lushnje/" rel="bookmark" title="Ministrja Ekonomi, vizitë në fasonerinë në Lushnjë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/Fasoneri-Lushnje-5-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/Fasoneri-Lushnje-5-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/Fasoneri-Lushnje-5-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/Fasoneri-Lushnje-5-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/Fasoneri-Lushnje-5-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ministrja Ekonomi, vizitë në fasonerinë në Lushnjë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/16/ministrja-ekonomi-vizite-ne-fasonerine-ne-lushnje/" rel="bookmark" title="Ministrja Ekonomi, vizitë në fasonerinë në Lushnjë">Ministrja Ekonomi, vizitë në fasonerinë në Lushnjë</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/03/15/ekonomi-ne-lushnje-hapet-zyra-pilot-per-mbrojtjen-e-konsumatorit/" rel="bookmark" title="Ekonomi në Lushnjë, hapet zyra pilot për Mbrojtjen e Konsumatorit"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/ekonomi-3-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/ekonomi-3-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/ekonomi-3-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/ekonomi-3-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/ekonomi-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ekonomi në Lushnjë, hapet zyra pilot për Mbrojtjen e Konsumatorit"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/15/ekonomi-ne-lushnje-hapet-zyra-pilot-per-mbrojtjen-e-konsumatorit/" rel="bookmark" title="Ekonomi në Lushnjë, hapet zyra pilot për Mbrojtjen e Konsumatorit">Ekonomi në Lushnjë, hapet zyra pilot për Mbrojtjen e Konsumatorit</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/03/15/turizmi-shqiperia-promovohet-ne-panairin-mitt-2017-te-moskes/" rel="bookmark" title="Turizmi, Shqipëria promovohet në Panairin &#8220;MITT 2017&#8221; të Moskës"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/panairi-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/panairi-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/panairi-320x240.jpg 320w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/panairi.jpg 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/panairi-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/panairi-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/panairi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Turizmi, Shqipëria promovohet në Panairin &#8220;MITT 2017&#8221; të Moskës"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/15/turizmi-shqiperia-promovohet-ne-panairin-mitt-2017-te-moskes/" rel="bookmark" title="Turizmi, Shqipëria promovohet në Panairin &#8220;MITT 2017&#8221; të Moskës">Turizmi, Shqipëria promovohet në Panairin &#8220;MITT 2017&#8221; të Moskës</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/03/14/qeveria-rrit-taksen-mbi-fluturimet-nga-rinasi/" rel="bookmark" title="Qeveria rrit taksën mbi fluturimet nga Rinasi"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/eko-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/eko-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/eko-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/eko-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/eko-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Qeveria rrit taksën mbi fluturimet nga Rinasi"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/14/qeveria-rrit-taksen-mbi-fluturimet-nga-rinasi/" rel="bookmark" title="Qeveria rrit taksën mbi fluturimet nga Rinasi">Qeveria rrit taksën mbi fluturimet nga Rinasi</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_58cab842761ac" data-td_block_id="td_uid_8_58cab842761ac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_58cab842761ac" data-td_block_id="td_uid_8_58cab842761ac"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-132832"><a title="Lajme nga bota" href="http://gazeta-shqip.com/lajme/category/bota/">Botë</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_58cab842792bd = new tdBlock();
block_td_uid_9_58cab842792bd.id = "td_uid_9_58cab842792bd";
block_td_uid_9_58cab842792bd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_9_58cab842792bd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_58cab842792bd_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_58cab842792bd.td_column_number = "3";
block_td_uid_9_58cab842792bd.block_type = "td_block_mega_menu";
block_td_uid_9_58cab842792bd.post_count = "5";
block_td_uid_9_58cab842792bd.found_posts = "8255";
block_td_uid_9_58cab842792bd.header_color = "";
block_td_uid_9_58cab842792bd.ajax_pagination_infinite_stop = "";
block_td_uid_9_58cab842792bd.max_num_pages = "1651";
tdBlocksArray.push(block_td_uid_9_58cab842792bd);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_58cab842792bd_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_9_58cab842792bd"><div id=td_uid_9_58cab842792bd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/03/16/itali-shperthen-nje-nga-krateret-e-vullkanit-etna-10-te-plagosur/" rel="bookmark" title="Itali, shpërthen një nga krateret e vullkanit &#8216;Etna&#8217;, 10 të plagosur"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/C_2_fotogallery_3009533_0_image-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/C_2_fotogallery_3009533_0_image-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/C_2_fotogallery_3009533_0_image-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/C_2_fotogallery_3009533_0_image-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/C_2_fotogallery_3009533_0_image-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Itali, shpërthen një nga krateret e vullkanit &#8216;Etna&#8217;, 10 të plagosur"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/16/itali-shperthen-nje-nga-krateret-e-vullkanit-etna-10-te-plagosur/" rel="bookmark" title="Itali, shpërthen një nga krateret e vullkanit &#8216;Etna&#8217;, 10 të plagosur">Itali, shpërthen një nga krateret e vullkanit &#8216;Etna&#8217;, 10 të plagosur</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/03/16/paris-nje-zarf-bombe-shperthen-ne-zyrat-e-fmn-se-nje-i-plagosur/" rel="bookmark" title="Paris, një zarf bombë shpërthen në zyrat e FMN-së, një i plagosur"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/95175567_mediaitem95175565-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/95175567_mediaitem95175565-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/95175567_mediaitem95175565-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/95175567_mediaitem95175565-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/95175567_mediaitem95175565-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Paris, një zarf bombë shpërthen në zyrat e FMN-së, një i plagosur"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/16/paris-nje-zarf-bombe-shperthen-ne-zyrat-e-fmn-se-nje-i-plagosur/" rel="bookmark" title="Paris, një zarf bombë shpërthen në zyrat e FMN-së, një i plagosur">Paris, një zarf bombë shpërthen në zyrat e FMN-së, një i plagosur</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/03/16/france-2-te-plagosur-ne-nje-shkolle-dyshohet-per-terrorizem/" rel="bookmark" title="Francë, 2 të plagosur në një shkollë; dyshohet për terrorizëm"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/Screen-Shot-2017-03-16-at-121730-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/Screen-Shot-2017-03-16-at-121730-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/Screen-Shot-2017-03-16-at-121730-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/Screen-Shot-2017-03-16-at-121730-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/Screen-Shot-2017-03-16-at-121730-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Francë, 2 të plagosur në një shkollë; dyshohet për terrorizëm"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/16/france-2-te-plagosur-ne-nje-shkolle-dyshohet-per-terrorizem/" rel="bookmark" title="Francë, 2 të plagosur në një shkollë; dyshohet për terrorizëm">Francë, 2 të plagosur në një shkollë; dyshohet për terrorizëm</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/03/16/brexit-mbreteresha-elizabeth-firmos-daljen-nga-be/" rel="bookmark" title="Brexit, mbretëresha Elizabeth firmos daljen nga BE"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/eli-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/eli-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/eli-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/eli-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/eli-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Brexit, mbretëresha Elizabeth firmos daljen nga BE"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/16/brexit-mbreteresha-elizabeth-firmos-daljen-nga-be/" rel="bookmark" title="Brexit, mbretëresha Elizabeth firmos daljen nga BE">Brexit, mbretëresha Elizabeth firmos daljen nga BE</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/03/16/rutte-fiton-zgjedhjet-ne-holande-populli-i-tha-jo-populizmit/" rel="bookmark" title="Rutte fiton zgjedhjet në Holandë: Populli i tha jo populizmit"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/download-6-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/download-6-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/download-6-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/download-6-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/download-6-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rutte fiton zgjedhjet në Holandë: Populli i tha jo populizmit"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/16/rutte-fiton-zgjedhjet-ne-holande-populli-i-tha-jo-populizmit/" rel="bookmark" title="Rutte fiton zgjedhjet në Holandë: Populli i tha jo populizmit">Rutte fiton zgjedhjet në Holandë: Populli i tha jo populizmit</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_58cab842792bd" id="td_uid_10_58cab8427a0a4" data-td_block_id="td_uid_9_58cab842792bd" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/bota/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_9_58cab842792bd" id="td_uid_11_58cab8427a160" data-td_block_id="td_uid_9_58cab842792bd" data-td_filter_value="90" href="http://gazeta-shqip.com/lajme/category/bota/diplomacia/">Diplomacia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_58cab842792bd" data-td_block_id="td_uid_9_58cab842792bd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_58cab842792bd" data-td_block_id="td_uid_9_58cab842792bd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132854"><a title="Lajme nga rajoni" href="http://gazeta-shqip.com/lajme/category/rajoni/">Rajon</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132833"><a href="http://gazeta-shqip.com/lajme/category/bota/diplomacia/">Diplomacia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-132843"><a title="Zhvillime kulturore" href="http://gazeta-shqip.com/lajme/category/kultura/">Kulturë</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_58cab8427c5c2 = new tdBlock();
block_td_uid_12_58cab8427c5c2.id = "td_uid_12_58cab8427c5c2";
block_td_uid_12_58cab8427c5c2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_12_58cab8427c5c2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_58cab8427c5c2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_58cab8427c5c2.td_column_number = "3";
block_td_uid_12_58cab8427c5c2.block_type = "td_block_mega_menu";
block_td_uid_12_58cab8427c5c2.post_count = "5";
block_td_uid_12_58cab8427c5c2.found_posts = "3633";
block_td_uid_12_58cab8427c5c2.header_color = "";
block_td_uid_12_58cab8427c5c2.ajax_pagination_infinite_stop = "";
block_td_uid_12_58cab8427c5c2.max_num_pages = "727";
tdBlocksArray.push(block_td_uid_12_58cab8427c5c2);
</script><div class="td_block_wrap td_block_mega_menu td_uid_12_58cab8427c5c2_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_12_58cab8427c5c2"><div id=td_uid_12_58cab8427c5c2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/03/16/zjarri-biblioteka-kombetare-jane-demtuar-vetem-3-rafte-me-libra/" rel="bookmark" title="Zjarri, Biblioteka Kombëtare: Janë dëmtuar vetëm 3 rafte me libra"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/auto_unnamed1489581093-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/auto_unnamed1489581093-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/auto_unnamed1489581093-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/auto_unnamed1489581093-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/auto_unnamed1489581093-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Zjarri, Biblioteka Kombëtare: Janë dëmtuar vetëm 3 rafte me libra"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/16/zjarri-biblioteka-kombetare-jane-demtuar-vetem-3-rafte-me-libra/" rel="bookmark" title="Zjarri, Biblioteka Kombëtare: Janë dëmtuar vetëm 3 rafte me libra">Zjarri, Biblioteka Kombëtare: Janë dëmtuar vetëm 3 rafte me libra</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/03/16/zef-shoshi-ekspozon-pikturat-e-enver-hoxhes-ne-prishtine/" rel="bookmark" title="Zef Shoshi ekspozon pikturat e Enver Hoxhës në Prishtinë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/17352930_10212342795275190_577460169_n-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/17352930_10212342795275190_577460169_n-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/17352930_10212342795275190_577460169_n-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/17352930_10212342795275190_577460169_n-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/17352930_10212342795275190_577460169_n-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Zef Shoshi ekspozon pikturat e Enver Hoxhës në Prishtinë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/16/zef-shoshi-ekspozon-pikturat-e-enver-hoxhes-ne-prishtine/" rel="bookmark" title="Zef Shoshi ekspozon pikturat e Enver Hoxhës në Prishtinë">Zef Shoshi ekspozon pikturat e Enver Hoxhës në Prishtinë</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/03/15/zjarri-ne-biblioteken-kombetare-nuk-cenoi-fondin/" rel="bookmark" title="Zjarri në Bibliotekën Kombëtare nuk cenoi fondin"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/zjarr-2-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/zjarr-2-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/zjarr-2-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/zjarr-2-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/zjarr-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Zjarri në Bibliotekën Kombëtare nuk cenoi fondin"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/15/zjarri-ne-biblioteken-kombetare-nuk-cenoi-fondin/" rel="bookmark" title="Zjarri në Bibliotekën Kombëtare nuk cenoi fondin">Zjarri në Bibliotekën Kombëtare nuk cenoi fondin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/03/15/ismail-kadare-dhe-amos-oz-kandidate-per-man-booker/" rel="bookmark" title="Ismail Kadare dhe Amos Oz kandidatë për Man Booker"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Ismail-Kadare-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Ismail-Kadare-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Ismail-Kadare-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Ismail-Kadare-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Ismail-Kadare-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ismail Kadare dhe Amos Oz kandidatë për Man Booker"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/15/ismail-kadare-dhe-amos-oz-kandidate-per-man-booker/" rel="bookmark" title="Ismail Kadare dhe Amos Oz kandidatë për Man Booker">Ismail Kadare dhe Amos Oz kandidatë për Man Booker</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/03/15/ema-andrea-dhe-luli-bitri-nen-ethet-e-equus/" rel="bookmark" title="Ema Andrea dhe Luli Bitri nën ethet e &#8220;Equus&#8221;"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/ema-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/ema-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/ema-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/ema-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/ema-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ema Andrea dhe Luli Bitri nën ethet e &#8220;Equus&#8221;"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/15/ema-andrea-dhe-luli-bitri-nen-ethet-e-equus/" rel="bookmark" title="Ema Andrea dhe Luli Bitri nën ethet e &#8220;Equus&#8221;">Ema Andrea dhe Luli Bitri nën ethet e &#8220;Equus&#8221;</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_58cab8427c5c2" id="td_uid_13_58cab8427d44c" data-td_block_id="td_uid_12_58cab8427c5c2" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/kultura/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_12_58cab8427c5c2" id="td_uid_14_58cab8427d50b" data-td_block_id="td_uid_12_58cab8427c5c2" data-td_filter_value="361" href="http://gazeta-shqip.com/lajme/category/kultura/100-vjetori-i-pavaresise-kultura/">100 Vjetori i Pavarësisë</a><a class="mega-menu-sub-cat-td_uid_12_58cab8427c5c2" id="td_uid_15_58cab8427d5f6" data-td_block_id="td_uid_12_58cab8427c5c2" data-td_filter_value="140" href="http://gazeta-shqip.com/lajme/category/kultura/kinefili/">Kinefili</a><a class="mega-menu-sub-cat-td_uid_12_58cab8427c5c2" id="td_uid_16_58cab8427d6dd" data-td_block_id="td_uid_12_58cab8427c5c2" data-td_filter_value="139" href="http://gazeta-shqip.com/lajme/category/kultura/libri/">Libri</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_58cab8427c5c2" data-td_block_id="td_uid_12_58cab8427c5c2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_58cab8427c5c2" data-td_block_id="td_uid_12_58cab8427c5c2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132844"><a href="http://gazeta-shqip.com/lajme/category/kultura/kinefili/">Kinefili</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132845"><a href="http://gazeta-shqip.com/lajme/category/kultura/libri/">Libri</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-132856"><a title="Lajme sportive" href="http://gazeta-shqip.com/lajme/category/sporti/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_17_58cab8427ff1d = new tdBlock();
block_td_uid_17_58cab8427ff1d.id = "td_uid_17_58cab8427ff1d";
block_td_uid_17_58cab8427ff1d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_17_58cab8427ff1d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_58cab8427ff1d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_58cab8427ff1d.td_column_number = "3";
block_td_uid_17_58cab8427ff1d.block_type = "td_block_mega_menu";
block_td_uid_17_58cab8427ff1d.post_count = "5";
block_td_uid_17_58cab8427ff1d.found_posts = "6642";
block_td_uid_17_58cab8427ff1d.header_color = "";
block_td_uid_17_58cab8427ff1d.ajax_pagination_infinite_stop = "";
block_td_uid_17_58cab8427ff1d.max_num_pages = "1329";
tdBlocksArray.push(block_td_uid_17_58cab8427ff1d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_17_58cab8427ff1d_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_17_58cab8427ff1d"><div id=td_uid_17_58cab8427ff1d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/03/16/daja-skenderbeu-im-me-i-forte-se-kukesi-duam-fitoren/" rel="bookmark" title="Daja: Skënderbeu im më i fortë se Kukësi, duam fitoren"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/sport-10-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/sport-10-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/sport-10-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/sport-10-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/sport-10-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Daja: Skënderbeu im më i fortë se Kukësi, duam fitoren"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/16/daja-skenderbeu-im-me-i-forte-se-kukesi-duam-fitoren/" rel="bookmark" title="Daja: Skënderbeu im më i fortë se Kukësi, duam fitoren">Daja: Skënderbeu im më i fortë se Kukësi, duam fitoren</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/03/16/federer-tjeter-leksion-ndaj-nadal-eliminohet-djokovic/" rel="bookmark" title="Federer, tjetër leksion ndaj Nadal. Eliminohet Djokoviç"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/federer-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/federer-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/federer-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/federer-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/federer-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Federer, tjetër leksion ndaj Nadal. Eliminohet Djokoviç"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/16/federer-tjeter-leksion-ndaj-nadal-eliminohet-djokovic/" rel="bookmark" title="Federer, tjetër leksion ndaj Nadal. Eliminohet Djokoviç">Federer, tjetër leksion ndaj Nadal. Eliminohet Djokoviç</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/03/16/reali-pergatit-oferten-per-portierin-donaruma/" rel="bookmark" title="Reali përgatit ofertën për portierin Donaruma"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/dona-2-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/dona-2-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/dona-2-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/dona-2-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/dona-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Reali përgatit ofertën për portierin Donaruma"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/16/reali-pergatit-oferten-per-portierin-donaruma/" rel="bookmark" title="Reali përgatit ofertën për portierin Donaruma">Reali përgatit ofertën për portierin Donaruma</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/03/15/champions-mrekulli-e-monakos-eliminon-mancester-sitin/" rel="bookmark" title="Champions, mrekulli e Monakos, eliminon Mançester Sitin"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/monako-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/monako-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/monako-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/monako-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/monako-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Champions, mrekulli e Monakos, eliminon Mançester Sitin"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/15/champions-mrekulli-e-monakos-eliminon-mancester-sitin/" rel="bookmark" title="Champions, mrekulli e Monakos, eliminon Mançester Sitin">Champions, mrekulli e Monakos, eliminon Mançester Sitin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/03/15/duka-italia-cinike-ne-palermo-per-te-na-dobesuar-te-tifozet/" rel="bookmark" title="Duka: Italia cinike, në Palermo për të na dobësuar te tifozët"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/sporyt-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/sporyt-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/sporyt-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/sporyt-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/sporyt-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Duka: Italia cinike, në Palermo për të na dobësuar te tifozët"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/15/duka-italia-cinike-ne-palermo-per-te-na-dobesuar-te-tifozet/" rel="bookmark" title="Duka: Italia cinike, në Palermo për të na dobësuar te tifozët">Duka: Italia cinike, në Palermo për të na dobësuar te tifozët</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_58cab8427ff1d" id="td_uid_18_58cab84281181" data-td_block_id="td_uid_17_58cab8427ff1d" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/sporti/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_17_58cab8427ff1d" id="td_uid_19_58cab84281246" data-td_block_id="td_uid_17_58cab8427ff1d" data-td_filter_value="91" href="http://gazeta-shqip.com/lajme/category/sporti/europiani-2012/">Europiani 2012</a><a class="mega-menu-sub-cat-td_uid_17_58cab8427ff1d" id="td_uid_20_58cab8428133a" data-td_block_id="td_uid_17_58cab8427ff1d" data-td_filter_value="509" href="http://gazeta-shqip.com/lajme/category/sporti/londer-2012/">Londër 2012</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_58cab8427ff1d" data-td_block_id="td_uid_17_58cab8427ff1d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_17_58cab8427ff1d" data-td_block_id="td_uid_17_58cab8427ff1d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132849"><a href="http://gazeta-shqip.com/lajme/category/opinion/">Opinion</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_21_58cab842836d4 = new tdBlock();
block_td_uid_21_58cab842836d4.id = "td_uid_21_58cab842836d4";
block_td_uid_21_58cab842836d4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_21_58cab842836d4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_58cab842836d4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_58cab842836d4.td_column_number = "3";
block_td_uid_21_58cab842836d4.block_type = "td_block_mega_menu";
block_td_uid_21_58cab842836d4.post_count = "5";
block_td_uid_21_58cab842836d4.found_posts = "4100";
block_td_uid_21_58cab842836d4.header_color = "";
block_td_uid_21_58cab842836d4.ajax_pagination_infinite_stop = "";
block_td_uid_21_58cab842836d4.max_num_pages = "820";
tdBlocksArray.push(block_td_uid_21_58cab842836d4);
</script><div class="td_block_wrap td_block_mega_menu td_uid_21_58cab842836d4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_21_58cab842836d4"><div id=td_uid_21_58cab842836d4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/03/16/11-teza-per-nje-qeveri-teknike/" rel="bookmark" title="11 TEZA PËR NJË QEVERI TEKNIKE"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/09/Fuga-Artan-180x135.png" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/09/Fuga-Artan-180x135.png 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/09/Fuga-Artan-80x60.png 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/09/Fuga-Artan-100x75.png 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/09/Fuga-Artan-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="11 TEZA PËR NJË QEVERI TEKNIKE"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/16/11-teza-per-nje-qeveri-teknike/" rel="bookmark" title="11 TEZA PËR NJË QEVERI TEKNIKE">11 TEZA PËR NJË QEVERI TEKNIKE</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/03/15/lufta-e-vogel-e-lulit-te-madh/" rel="bookmark" title="LUFTA E “VOGËL” E LULIT TE “MADH”"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/Lul-Basha-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/Lul-Basha-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/Lul-Basha-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/Lul-Basha-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/Lul-Basha-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="LUFTA E “VOGËL” E LULIT TE “MADH”"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/15/lufta-e-vogel-e-lulit-te-madh/" rel="bookmark" title="LUFTA E “VOGËL” E LULIT TE “MADH”">LUFTA E “VOGËL” E LULIT TE “MADH”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/03/15/mirupafshim-be-lamtumire-skoci/" rel="bookmark" title="MIRUPAFSHIM BE, LAMTUMIRË SKOCI?"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/skocia-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/skocia-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/skocia-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/skocia-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/skocia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="MIRUPAFSHIM BE, LAMTUMIRË SKOCI?"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/15/mirupafshim-be-lamtumire-skoci/" rel="bookmark" title="MIRUPAFSHIM BE, LAMTUMIRË SKOCI?">MIRUPAFSHIM BE, LAMTUMIRË SKOCI?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/03/15/profesioni-patriot/" rel="bookmark" title="PROFESIONI: PATRIOT"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/12/Fadil-Lepaja-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/12/Fadil-Lepaja-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2015/12/Fadil-Lepaja-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2015/12/Fadil-Lepaja-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2015/12/Fadil-Lepaja-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Fadil Lepaja" title="PROFESIONI: PATRIOT"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/15/profesioni-patriot/" rel="bookmark" title="PROFESIONI: PATRIOT">PROFESIONI: PATRIOT</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/03/15/samiti-si-deshmi-e-percmimit-te-diaspores/" rel="bookmark" title="SAMITI, SI DËSHMI E PËRÇMIMIT TË DIASPORËS"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/samiti-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/samiti-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/samiti-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/samiti-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/samiti-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="SAMITI, SI DËSHMI E PËRÇMIMIT TË DIASPORËS"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/15/samiti-si-deshmi-e-percmimit-te-diaspores/" rel="bookmark" title="SAMITI, SI DËSHMI E PËRÇMIMIT TË DIASPORËS">SAMITI, SI DËSHMI E PËRÇMIMIT TË DIASPORËS</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_58cab842836d4" data-td_block_id="td_uid_21_58cab842836d4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_21_58cab842836d4" data-td_block_id="td_uid_21_58cab842836d4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-132846"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/">Ndryshe</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132837"><a href="http://gazeta-shqip.com/lajme/category/extra/horoskopi-shqip/">Horoskopi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132840"><a href="http://gazeta-shqip.com/lajme/category/extra/showbiz/">ShowBiz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132838"><a href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132836"><a href="http://gazeta-shqip.com/lajme/category/extra/big-brother-albania/">Big Brother</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132839"><a href="http://gazeta-shqip.com/lajme/category/extra/reportazh/">Reportazh</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-169630"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/shkenca/">Shkenca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132847"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/historia/">Historia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132841"><a href="http://gazeta-shqip.com/lajme/category/extra/teknologji/">Teknologji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132842"><a href="http://gazeta-shqip.com/lajme/category/extra/video/">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132835"><a href="http://gazeta-shqip.com/lajme/category/extra/">Extra</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_58cab842867c5 = new tdBlock();
block_td_uid_22_58cab842867c5.id = "td_uid_22_58cab842867c5";
block_td_uid_22_58cab842867c5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_22_58cab842867c5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_58cab842867c5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_58cab842867c5.td_column_number = "3";
block_td_uid_22_58cab842867c5.block_type = "td_block_mega_menu";
block_td_uid_22_58cab842867c5.post_count = "5";
block_td_uid_22_58cab842867c5.found_posts = "11958";
block_td_uid_22_58cab842867c5.header_color = "";
block_td_uid_22_58cab842867c5.ajax_pagination_infinite_stop = "";
block_td_uid_22_58cab842867c5.max_num_pages = "2392";
tdBlocksArray.push(block_td_uid_22_58cab842867c5);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_58cab842867c5_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_22_58cab842867c5"><div id=td_uid_22_58cab842867c5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/03/16/modelja-shtatzene-perplaset-nga-treni-gjate-setit-fotografik/" rel="bookmark" title="Modelja shtatzënë përplaset nga treni gjatë setit fotografik"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/show-1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/show-1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/show-1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/show-1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/show-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Modelja shtatzënë përplaset nga treni gjatë setit fotografik"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/16/modelja-shtatzene-perplaset-nga-treni-gjate-setit-fotografik/" rel="bookmark" title="Modelja shtatzënë përplaset nga treni gjatë setit fotografik">Modelja shtatzënë përplaset nga treni gjatë setit fotografik</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/03/16/banaku-i-mrekullueshem-i-bere-me-tapa-shishesh/" rel="bookmark" title="Banaku i mrekullueshëm i bërë me tapa shishesh"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/5-years-kitchen-bottle-cap-bar-top-thepassionofthechris-3-58c66971ca8ed__700-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/5-years-kitchen-bottle-cap-bar-top-thepassionofthechris-3-58c66971ca8ed__700-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/5-years-kitchen-bottle-cap-bar-top-thepassionofthechris-3-58c66971ca8ed__700-320x240.jpg 320w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/5-years-kitchen-bottle-cap-bar-top-thepassionofthechris-3-58c66971ca8ed__700.jpg 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/5-years-kitchen-bottle-cap-bar-top-thepassionofthechris-3-58c66971ca8ed__700-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/5-years-kitchen-bottle-cap-bar-top-thepassionofthechris-3-58c66971ca8ed__700-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/5-years-kitchen-bottle-cap-bar-top-thepassionofthechris-3-58c66971ca8ed__700-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Banaku i mrekullueshëm i bërë me tapa shishesh"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/16/banaku-i-mrekullueshem-i-bere-me-tapa-shishesh/" rel="bookmark" title="Banaku i mrekullueshëm i bërë me tapa shishesh">Banaku i mrekullueshëm i bërë me tapa shishesh</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/03/16/sierra-leone-pastori-gjen-nje-diamant-gjigand/" rel="bookmark" title="Sierra Leone, pastori gjen një diamant gjigand"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/90158358_lucaralesedilaronaphoto1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/90158358_lucaralesedilaronaphoto1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/90158358_lucaralesedilaronaphoto1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/90158358_lucaralesedilaronaphoto1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/90158358_lucaralesedilaronaphoto1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sierra Leone, pastori gjen një diamant gjigand"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/16/sierra-leone-pastori-gjen-nje-diamant-gjigand/" rel="bookmark" title="Sierra Leone, pastori gjen një diamant gjigand">Sierra Leone, pastori gjen një diamant gjigand</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/03/16/cojne-pianon-per-riparim-habiten-nga-ajo-qe-gjejne-brenda/" rel="bookmark" title="Çojnë pianon për riparim, habiten nga ajo që gjejnë brenda"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/93542207_cd0504eb-96a2-4ee5-8f24-952d2872b6ea-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/93542207_cd0504eb-96a2-4ee5-8f24-952d2872b6ea-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/93542207_cd0504eb-96a2-4ee5-8f24-952d2872b6ea-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/93542207_cd0504eb-96a2-4ee5-8f24-952d2872b6ea-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/93542207_cd0504eb-96a2-4ee5-8f24-952d2872b6ea-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Çojnë pianon për riparim, habiten nga ajo që gjejnë brenda"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/16/cojne-pianon-per-riparim-habiten-nga-ajo-qe-gjejne-brenda/" rel="bookmark" title="Çojnë pianon për riparim, habiten nga ajo që gjejnë brenda">Çojnë pianon për riparim, habiten nga ajo që gjejnë brenda</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/03/16/kendall-jenner-ndricon-kalifornine/" rel="bookmark" title="Kendall Jenner, &#8220;ndriçon&#8221; Kaliforninë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/PAY-MAIN-Kendall-Jenner-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/PAY-MAIN-Kendall-Jenner-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/PAY-MAIN-Kendall-Jenner-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/PAY-MAIN-Kendall-Jenner-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/PAY-MAIN-Kendall-Jenner-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Kendall Jenner, &#8220;ndriçon&#8221; Kaliforninë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/16/kendall-jenner-ndricon-kalifornine/" rel="bookmark" title="Kendall Jenner, &#8220;ndriçon&#8221; Kaliforninë">Kendall Jenner, &#8220;ndriçon&#8221; Kaliforninë</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_58cab842867c5" id="td_uid_23_58cab84287472" data-td_block_id="td_uid_22_58cab842867c5" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/extra/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_22_58cab842867c5" id="td_uid_24_58cab84287556" data-td_block_id="td_uid_22_58cab842867c5" data-td_filter_value="15" href="http://gazeta-shqip.com/lajme/category/extra/big-brother-albania/">Big Brother</a><a class="mega-menu-sub-cat-td_uid_22_58cab842867c5" id="td_uid_25_58cab8428766d" data-td_block_id="td_uid_22_58cab842867c5" data-td_filter_value="16" href="http://gazeta-shqip.com/lajme/category/extra/horoskopi-shqip/">Horoskopi</a><a class="mega-menu-sub-cat-td_uid_22_58cab842867c5" id="td_uid_26_58cab84287782" data-td_block_id="td_uid_22_58cab842867c5" data-td_filter_value="88" href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete</a><a class="mega-menu-sub-cat-td_uid_22_58cab842867c5" id="td_uid_27_58cab84287897" data-td_block_id="td_uid_22_58cab842867c5" data-td_filter_value="2614" href="http://gazeta-shqip.com/lajme/category/extra/me-te-lexuarat/">Më të lexuarat</a><a class="mega-menu-sub-cat-td_uid_22_58cab842867c5" id="td_uid_28_58cab842879aa" data-td_block_id="td_uid_22_58cab842867c5" data-td_filter_value="14" href="http://gazeta-shqip.com/lajme/category/extra/reportazh/">Reportazh</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_58cab842867c5" data-td_block_id="td_uid_22_58cab842867c5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_58cab842867c5" data-td_block_id="td_uid_22_58cab842867c5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://gazeta-shqip.com/lajme/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://gazeta-shqip.com/lajme/">
<img class="td-retina-data" data-retina="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png" alt="Gazeta SHQIP logo" title="Gazeta SHQIP logo"/>
<span class="td-visual-hidden">Gazeta SHQIP Online</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad">
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-456401" class="post-456401 post type-post status-publish format-standard has-post-thumbnail hentry category-sporti tag-sporti" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Të gjitha postimetnë Sport" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://gazeta-shqip.com/lajme/category/sporti/">
<span itemprop="name">Sport</span> </a> <meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Daja: Skënderbeu im më i fortë se Kukësi, duam fitoren</span></div>
<ul class="td-category"><li class="entry-category"><a href="http://gazeta-shqip.com/lajme/category/sporti/">Sport</a></li></ul>
<header>
<h1 class="entry-title">Daja: Skënderbeu im më i fortë se Kukësi, duam fitoren</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Nga</div> <a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-16T17:07:28+00:00">16 Mars 2017</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-456401">0</span></div> <div class="td-post-comments"><a href="http://gazeta-shqip.com/lajme/2017/03/16/daja-skenderbeu-im-me-i-forte-se-kukesi-duam-fitoren/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHPËRNDAJE</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F03%2F16%2Fdaja-skenderbeu-im-me-i-forte-se-kukesi-duam-fitoren%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Daja%3A+Sk%C3%ABnderbeu+im+m%C3%AB+i+fort%C3%AB+se+Kuk%C3%ABsi%2C+duam+fitoren&url=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F03%2F16%2Fdaja-skenderbeu-im-me-i-forte-se-kukesi-duam-fitoren%2F&via=gshqip"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://gazeta-shqip.com/lajme/2017/03/16/daja-skenderbeu-im-me-i-forte-se-kukesi-duam-fitoren/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://gazeta-shqip.com/lajme/2017/03/16/daja-skenderbeu-im-me-i-forte-se-kukesi-duam-fitoren/&amp;media=http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/sport-10.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Daja%3A+Sk%C3%ABnderbeu+im+m%C3%AB+i+fort%C3%AB+se+Kuk%C3%ABsi%2C+duam+fitoren%20-%20http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F03%2F16%2Fdaja-skenderbeu-im-me-i-forte-se-kukesi-duam-fitoren%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-a-rec td-a-rec-id-content_top  "><a href="http://www.gazeta-shqip.com/journal/Oferta_Citroen_2016_web.pdf?utm_source=oferta_citroen&amp;amp;utm_medium=klikime&amp;amp;utm_campaign=shkarkim_pdf" target="_blank"><img class="wp-image-430475 size-full aligncenter" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/11/Citroen_Reklama_Gif-1.gif" alt="Citroen Oferta 2" width="728" height="90"/></a></div><p><img class="alignnone size-large wp-image-456402" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/sport-10-640x615.jpg" alt="" width="640" height="615" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/sport-10.jpg 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/sport-10-320x308.jpg 320w" sizes="(max-width: 640px) 100vw, 640px"/>Pa frikë ndaj Kukësit. I vetëdijshëm për forcën e skuadrës së tij, trajneri i Skënderbeut, Ilir Daja nuk i trembet aspak skuadrës së Ernest Gjokës. Verilindorët nuk kanë pësuar asnjë humbje në këtë kampionat dhe kryesojnë renditjen, por trajneri kryeqytetas i korçarëve ka besim te verbër te skuadra që ai drejton dhe është i bindur se Skënderbeu do ta mposhtë Kukësin.</p>
<p>“Dihet që Kukësi nuk ka asnjë humbje dhe ka bërë një kampionat shumë të mirë, ndodhet në vendin e parë me meritë. Por besoj që edhe ne i kemi të gjitha mundësitë,nëse duam të luftojmë deri në fund për objektivin titullin duhet ti fitojmë këto lloj sfidash, pasi një sukses në një përballje direkte është një bonus i madh. Duke hequr dorë nga modestia edhe Skënderbeu që unë drejtoj nuk ka marrë asnjë humbje në 2017-ën. Ne do kemi respekt për kundërshtarin por këtë respekt duhet ta kenë edhe ata për ne, sepse në 2017-tën kemi grumbulluar 2 pikë më shumë se Kukësi”.</p>
<p>Pas 5 fitoreve radhazi me Dajën në stol, Skënderbeu prishi ecurinë fantastike në kampionat me dy barazime rresht ndaj Teutës dhe Tiranës. Pavarësisht vetëm 2 pikëve të grumbulluara në 2 sfidat e fundit, Daja nuk është i shqetësuar. Për sa i përket formacionit trajneri paralajmëroi ndonjë ndryshim të vogël duke konfirmuar edhe praninë në 11-shen titullare të rumunit Predescu.</p>
<p>“Përveç mos marrjes së rezultatit, nuk ka asgjë për tu shqetësuar sepse në këto 7 takime ne kemi marrë 5 fitore dhe 2 barazime, e rëndësishme është që në këto përballje ne kemi qenë më lartë se kundërshtari. Nuk është aspak në filozofinë time të ndryshojmë stilin e lojës në varësi të kundërshtarit, sepse ne mendojmë që jemi më mirë se kundërshtari, e para duhet të imponojmë ne lojën tonë, por natyrshëm brenda strategjisë dhe kundërshtarit që ke përballë mund të ndodhë që të bësh edhe ndonjë ndryshim të vogël taktik në formacion. Predesku do të luajë që nga fillimi por pjesën tjetër të  formacionit nuk mund ta zbuloj që sot sepse mund t’i vijë në ndihmë edhe kundërshtarit”.</p>
<p>Pikëpyetja e madhe e Skënderbeut në ndeshjen ndaj Kukësit është do të luajë apo jo Hamdi Salihi.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-m td-rec-hide-on-tp "><figure class="op-ad">
<iframe width="320" height="50" style="border:0; margin:0;" src="https://www.facebook.com/adnw_request?placement=1345043782178064_1345043845511391&adtype=banner320x50"></iframe>
</figure></div><p>“Salihi është stërvitur, por është stërvitur në mënyrë individuale për shkak të një dëmtimi që ka pasur. Ai është një lojtar shumë i rëndësishëm për ne, vjen nga një ndeshje shumë e mirë ndaj Tiranës në të cilën shënoi dy gola. Ajo që mund të them është se nëse në orët në vazhdim do të ketë përmirësim të gjendjes së tij shëndetësore, Salihi patjetër që mund ta nisë nga fillimi”.</p>
<p>Skënderbeu-Kukësi është një sfidë direkte për titullin, por sipas Ilir Dajës ky takim nuk do të vendosë fatet e kampionatit, pasi ka ende edhe shumë ndeshje për tu luajtur.</p>
<p>“Përballjet me rivalët direktë kanë brenda edhe luftën për titull. Por mendoj se ndeshja ndaj Kukësit nuk do të vendosë gjithçka sepse mbeten edhe shumë pikë në lojë.</p>
<p>16 mars 2017 (gazeta-Shqip.com)</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tp "> <script>
      window.fbAsyncInit = function() {
        FB.Event.subscribe(
          'ad.loaded',
          function(placementId) {
            console.log('Audience Network ad loaded');
          }
        );
        FB.Event.subscribe(
          'ad.error',
          function(errorCode, errorMessage, placementId) {
            console.log('Audience Network error (' + errorCode + ') ' + errorMessage);
          }
        );
      };
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk/xfbml.ad.js#xfbml=1&version=v2.5&appId=248747678832925";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
<div class="fb-ad" data-placementid="248747678832925_272506809790345" data-format="320x50" data-testmode="false"></div>
</div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>ETIKETAT:</span></li><li><a href="http://gazeta-shqip.com/lajme/tag/sporti/">Sport</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHPËRNDAJE</span>
<div class="td-default-sharing td-with-like">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F03%2F16%2Fdaja-skenderbeu-im-me-i-forte-se-kukesi-duam-fitoren%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Daja%3A+Sk%C3%ABnderbeu+im+m%C3%AB+i+fort%C3%AB+se+Kuk%C3%ABsi%2C+duam+fitoren&url=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F03%2F16%2Fdaja-skenderbeu-im-me-i-forte-se-kukesi-duam-fitoren%2F&via=gshqip"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://gazeta-shqip.com/lajme/2017/03/16/daja-skenderbeu-im-me-i-forte-se-kukesi-duam-fitoren/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://gazeta-shqip.com/lajme/2017/03/16/daja-skenderbeu-im-me-i-forte-se-kukesi-duam-fitoren/&amp;media=http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/sport-10.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Daja%3A+Sk%C3%ABnderbeu+im+m%C3%AB+i+fort%C3%AB+se+Kuk%C3%ABsi%2C+duam+fitoren%20-%20http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F03%2F16%2Fdaja-skenderbeu-im-me-i-forte-se-kukesi-duam-fitoren%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://gazeta-shqip.com/lajme/2017/03/16/daja-skenderbeu-im-me-i-forte-se-kukesi-duam-fitoren/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://gazeta-shqip.com/lajme/2017/03/16/daja-skenderbeu-im-me-i-forte-se-kukesi-duam-fitoren/" data-text="Daja: Skënderbeu im më i fortë se Kukësi, duam fitoren" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Shkrimi paraprak</span><a href="http://gazeta-shqip.com/lajme/2017/03/16/roja-bregdetare-italiane-shtim-i-trafikut-te-marijuanes-nga-shqiperia/">Roja bregdetare italiane: Shtim i trafikut të marijuanës nga Shqipëria</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gazeta Shqip"></span><meta itemprop="datePublished" content="2017-03-16T17:07:28+00:00"><meta itemprop="dateModified" content="2017-03-16T17:07:28+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://gazeta-shqip.com/lajme/2017/03/16/daja-skenderbeu-im-me-i-forte-se-kukesi-duam-fitoren/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png"></span><meta itemprop="name" content="Gazeta SHQIP Online"></span><meta itemprop="headline " content="Daja: Skënderbeu im më i fortë se Kukësi, duam fitoren"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/sport-10.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="615"></span> </footer>
</article>  
<script>var block_td_uid_33_58cab8428e936 = new tdBlock();
block_td_uid_33_58cab8428e936.id = "td_uid_33_58cab8428e936";
block_td_uid_33_58cab8428e936.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_33_58cab8428e936_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_33_58cab8428e936_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":456401,"live_filter_cur_post_author":"2"}';
block_td_uid_33_58cab8428e936.td_column_number = "3";
block_td_uid_33_58cab8428e936.block_type = "td_block_related_posts";
block_td_uid_33_58cab8428e936.post_count = "6";
block_td_uid_33_58cab8428e936.found_posts = "2938";
block_td_uid_33_58cab8428e936.header_color = "";
block_td_uid_33_58cab8428e936.ajax_pagination_infinite_stop = "";
block_td_uid_33_58cab8428e936.max_num_pages = "490";
tdBlocksArray.push(block_td_uid_33_58cab8428e936);
</script><div class="td_block_wrap td_block_related_posts td_uid_33_58cab8428e936_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_33_58cab8428e936"><h4 class="td-related-title"><a id="td_uid_34_58cab84292b6a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_33_58cab8428e936" href="#">SHKRIME TË NGJASHME</a><a id="td_uid_35_58cab84292ba6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_33_58cab8428e936" href="#">MË SHUMË NGA AUTORI</a></h4><div id=td_uid_33_58cab8428e936 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/03/16/federer-tjeter-leksion-ndaj-nadal-eliminohet-djokovic/" rel="bookmark" title="Federer, tjetër leksion ndaj Nadal. Eliminohet Djokoviç"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/federer-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/federer-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/federer-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/federer-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/federer-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Federer, tjetër leksion ndaj Nadal. Eliminohet Djokoviç"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/16/federer-tjeter-leksion-ndaj-nadal-eliminohet-djokovic/" rel="bookmark" title="Federer, tjetër leksion ndaj Nadal. Eliminohet Djokoviç">Federer, tjetër leksion ndaj Nadal. Eliminohet Djokoviç</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/03/16/reali-pergatit-oferten-per-portierin-donaruma/" rel="bookmark" title="Reali përgatit ofertën për portierin Donaruma"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/dona-2-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/dona-2-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/dona-2-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/dona-2-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/dona-2-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Reali përgatit ofertën për portierin Donaruma"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/16/reali-pergatit-oferten-per-portierin-donaruma/" rel="bookmark" title="Reali përgatit ofertën për portierin Donaruma">Reali përgatit ofertën për portierin Donaruma</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/03/15/champions-mrekulli-e-monakos-eliminon-mancester-sitin/" rel="bookmark" title="Champions, mrekulli e Monakos, eliminon Mançester Sitin"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/monako-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/monako-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/monako-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/monako-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/monako-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Champions, mrekulli e Monakos, eliminon Mançester Sitin"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/15/champions-mrekulli-e-monakos-eliminon-mancester-sitin/" rel="bookmark" title="Champions, mrekulli e Monakos, eliminon Mançester Sitin">Champions, mrekulli e Monakos, eliminon Mançester Sitin</a></h3> </div>
</div>
</div>  </div> 
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/03/15/duka-italia-cinike-ne-palermo-per-te-na-dobesuar-te-tifozet/" rel="bookmark" title="Duka: Italia cinike, në Palermo për të na dobësuar te tifozët"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/sporyt-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/sporyt-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/sporyt-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/sporyt-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/sporyt-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Duka: Italia cinike, në Palermo për të na dobësuar te tifozët"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/15/duka-italia-cinike-ne-palermo-per-te-na-dobesuar-te-tifozet/" rel="bookmark" title="Duka: Italia cinike, në Palermo për të na dobësuar te tifozët">Duka: Italia cinike, në Palermo për të na dobësuar te tifozët</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/03/15/strakosha-detyron-marchettin-te-largohet/" rel="bookmark" title="Strakosha detyron Marchettin të largohet"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/sport-9-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/sport-9-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/sport-9-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/sport-9-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/sport-9-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Strakosha detyron Marchettin të largohet"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/15/strakosha-detyron-marchettin-te-largohet/" rel="bookmark" title="Strakosha detyron Marchettin të largohet">Strakosha detyron Marchettin të largohet</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/03/15/lenjani-jashte-kombetares-per-italine-dhe-bosnjen/" rel="bookmark" title="Lenjani, jashtë kombëtares për Italinë dhe Bosnjën"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/lenjani-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/lenjani-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/lenjani-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/lenjani-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/lenjani-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Lenjani, jashtë kombëtares për Italinë dhe Bosnjën"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/15/lenjani-jashte-kombetares-per-italine-dhe-bosnjen/" rel="bookmark" title="Lenjani, jashtë kombëtares për Italinë dhe Bosnjën">Lenjani, jashtë kombëtares për Italinë dhe Bosnjën</a></h3> </div>
</div>
</div>  </div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_58cab8428e936" data-td_block_id="td_uid_33_58cab8428e936"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_33_58cab8428e936" data-td_block_id="td_uid_33_58cab8428e936"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  
<div id="disqus_thread">
</div>
<script type="text/javascript">
var disqus_url = 'http://gazeta-shqip.com/lajme/2017/03/16/daja-skenderbeu-im-me-i-forte-se-kukesi-duam-fitoren/';
var disqus_identifier = '456401 http://gazeta-shqip.com/lajme/?p=456401';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'gazetashqip';
var disqus_title = "Daja: Skënderbeu im më i fortë se Kukësi, duam fitoren";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    this.page.remote_auth_s3 = 'W10= f3ec107abaa508e0f8164df9cdefdb50118f8b31 1489680450';
this.page.api_key = 'odEkDyTfHkjyDu0FQKsHVMuzfcHr01TOTMUtMg8kZxwQ39lfIMZmBwhgwEOlJGdL';
this.sso = {
          name: "Gazeta SHQIP Online",
          button: "",
          url: "http://gazeta-shqip.com/lajme/wp-login.php",
          logout: "http://gazeta-shqip.com/lajme/wp-login.php?action=logout",
          width: "800",
          height: "700"
    };
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=456401';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_36_58cab84295e82_rand td-pb-border-top"><h4 class="block-title"><span>JEMI EDHE KËTU</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">658,352</span><span class="td_social_info td_social_info_name">Fansa</span><span class="td_social_button"><a href="https://www.facebook.com/gazetashqip.online" target="_blank">Na ndiqni</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">3,988</span><span class="td_social_info td_social_info_name">Ndjekësit</span><span class="td_social_button"><a href="https://twitter.com/gshqip" target="_blank">Na ndiqni</a></span></div></div><div class="clearfix"></div></div></div>  <div class="td_block_wrap td_block_9 td_block_widget td_uid_37_58cab84295ff4_rand td-pb-full-cell td-block-color-style-2 td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_37_58cab84295ff4">
<style scoped>.td_uid_37_58cab84295ff4_rand .td_module_wrap:hover .entry-title a,.td_uid_37_58cab84295ff4_rand .td-load-more-wrap a:hover,.td_uid_37_58cab84295ff4_rand .td_quote_on_blocks,.td_uid_37_58cab84295ff4_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,.td_uid_37_58cab84295ff4_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,.td_uid_37_58cab84295ff4_rand .td-instagram-user a{color:#dd1313;}.td_uid_37_58cab84295ff4_rand .td-next-prev-wrap a:hover i{background-color:#dd1313;border-color:#dd1313;}.td_uid_37_58cab84295ff4_rand .td_module_wrap .td-post-category:hover,.td_uid_37_58cab84295ff4_rand .td-trending-now-title,.td_uid_37_58cab84295ff4_rand .block-title span,.td_uid_37_58cab84295ff4_rand .td-weather-information:before,.td_uid_37_58cab84295ff4_rand .td-weather-week:before,.td_uid_37_58cab84295ff4_rand .td-exchange-header:before,.td_uid_37_58cab84295ff4_rand .block-title a{background-color:#dd1313;}.td_uid_37_58cab84295ff4_rand .td-trending-now-title,.td_uid_37_58cab84295ff4_rand .block-title span,.td_uid_37_58cab84295ff4_rand .block-title a{color:#ffffff;}</style><script>var block_td_uid_37_58cab84295ff4 = new tdBlock();
block_td_uid_37_58cab84295ff4.id = "td_uid_37_58cab84295ff4";
block_td_uid_37_58cab84295ff4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LAJMET E FUNDIT","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#dd1313","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"td-block-color-style-2","border_top":"","class":"td_block_widget td_uid_37_58cab84295ff4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_58cab84295ff4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_37_58cab84295ff4.td_column_number = "1";
block_td_uid_37_58cab84295ff4.block_type = "td_block_9";
block_td_uid_37_58cab84295ff4.post_count = "5";
block_td_uid_37_58cab84295ff4.found_posts = "99122";
block_td_uid_37_58cab84295ff4.header_color = "#dd1313";
block_td_uid_37_58cab84295ff4.ajax_pagination_infinite_stop = "";
block_td_uid_37_58cab84295ff4.max_num_pages = "19825";
tdBlocksArray.push(block_td_uid_37_58cab84295ff4);
</script><h4 class="block-title"><span>LAJMET E FUNDIT</span></h4><div id=td_uid_37_58cab84295ff4 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/16/daja-skenderbeu-im-me-i-forte-se-kukesi-duam-fitoren/" rel="bookmark" title="Daja: Skënderbeu im më i fortë se Kukësi, duam fitoren">Daja: Skënderbeu im më i fortë se Kukësi, duam fitoren</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-16T17:07:28+00:00">16 Mars 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/16/roja-bregdetare-italiane-shtim-i-trafikut-te-marijuanes-nga-shqiperia/" rel="bookmark" title="Roja bregdetare italiane: Shtim i trafikut të marijuanës nga Shqipëria">Roja bregdetare italiane: Shtim i trafikut të marijuanës nga Shqipëria</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-16T17:00:38+00:00">16 Mars 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/16/modelja-shtatzene-perplaset-nga-treni-gjate-setit-fotografik/" rel="bookmark" title="Modelja shtatzënë përplaset nga treni gjatë setit fotografik">Modelja shtatzënë përplaset nga treni gjatë setit fotografik</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-16T16:52:20+00:00">16 Mars 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/16/nishani-takon-ivanov-shqiperia-nuk-ka-nderhyre-ne-punet-e-maqedonise/" rel="bookmark" title="Nishani takon Ivanov: Shqipëria nuk ka ndërhyrë në punët e Maqedonisë">Nishani takon Ivanov: Shqipëria nuk ka ndërhyrë në punët e Maqedonisë</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-16T16:49:57+00:00">16 Mars 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/16/gazeta-zvicerane-150-mije-shqiptare-u-larguan-nga-kosova-ne-vitet-2014-2015/" rel="bookmark" title="Gazeta zvicerane: 150 mijë shqiptarë u larguan nga Kosova në vitet 2014-2015">Gazeta zvicerane: 150 mijë shqiptarë u larguan nga Kosova në vitet 2014-2015</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-16T16:15:27+00:00">16 Mars 2017</time></span> </div>
</div>
</div>
</div>  </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_37_58cab84295ff4" data-td_block_id="td_uid_37_58cab84295ff4">Më shumë<i class="td-icon-font td-icon-menu-down"></i></a></div></div>  <aside class="widget widget_text"><div class="block-title"><span>REKLAMË!</span></div> <div class="textwidget"><a href="http://sigal.com.al/home/01_private/04_sigurimet_e_makines/05_Minikasko.php" target="_blank"><img class="aligncenter size-full wp-image-420820" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/09/SIGAL_shqip_online.jpg" alt="sigal_shqip_online" width="300" height="150"/></a></div>
</aside><aside class="widget widget_text"><div class="block-title"><span>REKLAMË!</span></div> <div class="textwidget"><a title="EasyPay" href="http://easypay.al/" target="_blank"><img class="alignright size-full wp-image-248052" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2014/03/EasyPay-24-prill-2015.gif" alt="EasyPay" width="300" height="150"/></a></div>
</aside><aside class="widget widget_text"><div class="block-title"><span>REKLAMË!</span></div> <div class="textwidget"><a href="http://revistasaras.al/" target="_blank"><img class="alignright size-full wp-image-262391" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2013/05/revistasaras_ad_no2_shqip-web.png" alt="Revista SARAS nr. 2" width="340" height="250"/></a></div>
</aside> </div>
</div>
</div>  
</div>
</div>  
 
 
<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://gazeta-shqip.com/lajme/"><img class="td-retina-data" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/shqip_logo_10_perqind.png" data-retina="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/shqip_logo_10_perqind.png" alt="Gazeta SHQIP logo" title="Gazeta SHQIP logo"/></a></div><div class="footer-text-wrap">Pjesë e TOP MEDIA GROUP
<a href="http://top-channel.tv/lajme/" target="_blank"><img class="aligncenter size-full wp-image-401081" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/07/Top-Channel-Logo.png" alt="Top-Channel Logo" width="110" height="75"/></a><a href="http://digitalb.al/" target="_blank"><img class="aligncenter wp-image-57011" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2012/11/Copy-of-DigitAlb-logo-150x150.jpg" alt="DigitAlb logo" width="110" height="110"/></a><div class="footer-email-wrap">Na kontaktoni: <a href="/cdn-cgi/l/email-protection#5f363139301f383e253a2b3e722c372e362f713c3032"><span class="__cf_email__" data-cfemail="cba2a5ada48bacaab1aebfaae6b8a3baa2bbe5a8a4a6">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="gazetashqip.online" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="gshqip" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<aside class="widget widget_text"><div class="block-title"><span>KONTAKTET TONA</span></div> <div class="textwidget"><strong>Adresa e redaksisë</strong>: Rr. Pesë Dëshmorët,
Nr. 20, Gazeta Shqip, Mëzez, Tiranë<br/><br/>
<strong>Tel</strong>: 04 2 272 565 • 069 20 35 300 •
066 20 35 300<br/><br/>
<strong>E-mail</strong>: <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="e0898e868fa087819a859481cd9388918990ce838f8d">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></div>
</aside> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_39_58cab842982b1_rand widget widget_categories td-pb-border-top" data-td-block-uid="td_uid_39_58cab842982b1"><h4 class="block-title"><span>SIPAS KATEGORIVE</span></h4><ul class="td-pb-padding-side"><li><a href="http://gazeta-shqip.com/lajme/category/aktualiteti/">Aktualitet<span class="td-cat-no">24459</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/kryesoret/">Kryesoret<span class="td-cat-no">22886</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/politika/">Politikë<span class="td-cat-no">20921</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/bota/">Botë<span class="td-cat-no">8245</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/sociale/">Sociale<span class="td-cat-no">6519</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/sporti/">Sport<span class="td-cat-no">6515</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete<span class="td-cat-no">5853</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/ndryshe/">Ndryshe<span class="td-cat-no">5257</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/ekonomia/">Ekonomi<span class="td-cat-no">5255</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/extra/showbiz/">ShowBiz<span class="td-cat-no">4771</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/opinion/">Opinion<span class="td-cat-no">4100</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/kultura/">Kulturë<span class="td-cat-no">3410</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/rajoni/">Rajon<span class="td-cat-no">2406</span></a></li></ul></div>   </div>
</div>
</div>
 
<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-280394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-280394"><a href="http://www.sfidabiznesi.com">Mbështetur nga SB</a></li>
<li id="menu-item-264139" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-264139"><a href="http://gazeta-shqip.com/lajme/abonohuni-me-email/">Abonohuni me Email</a></li>
<li id="menu-item-244228" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-244228"><a href="http://gazeta-shqip.com/lajme/wp-admin/">Hyni</a></li>
</ul></div> </div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; Gazeta SHQIP Online </div>
</div>
</div>
</div>
</div> 
</div> 
<script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'gazetashqip';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
 
 
<style type="text/css" media="screen">.td_block_big_grid_1 .entry-thumb{transform:none!important;-webkit-transform:none!important;-moz-transform:none!important;}</style>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201711'></script>
<script type='text/javascript' src='http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://gazeta-shqip.com/lajme/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://gazeta-shqip.com/lajme/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
 
<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[456401]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
 
<style>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</style>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
 
 
 
 