<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="sq-AL"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="sq-AL"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sq-AL" itemscope itemtype="http://schema.org/Article" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title ts="1493118063">Deklarata e Pack, Balla: Përpjekje e çalë për të justifikuar bojkotin e PD | Gazeta SHQIP Online</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://gazeta-shqip.com/lajme/xmlrpc.php"/>
<meta property="og:image" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/10/Taulant-Balla1.gif"/><meta name="author" content="Silvana Muca">
<link rel="icon" type="image/png" href="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"/>
 
 
<meta name="description" content="Deputeti socialist Taulant Balla deklaratën e Doris Pack, e cial tha se qeveria është e lidhur me krimin, i ka cilësuar si një përpjekje të calë, për t’i gjetur justifikim"/>
<link rel="canonical" href="http://gazeta-shqip.com/lajme/2017/04/25/deklarata-e-pack-balla-perpjekje-e-cale-per-te-justifikuar-bojkotin-e-pd/"/>
<meta property="og:title" content="Deklarata e Pack, Balla: Përpjekje e çalë për të justifikuar bojkotin e PD | Gazeta SHQIP Online"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://gazeta-shqip.com/lajme/2017/04/25/deklarata-e-pack-balla-perpjekje-e-cale-per-te-justifikuar-bojkotin-e-pd/"/>
<meta property="og:image" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/10/Taulant-Balla1-640x475.gif"/>
<meta property="fb:app_id" content="248747678832925"/>
<meta property="og:description" content="Deputeti socialist Taulant Balla deklaratën e Doris Pack, e cial tha se qeveria është e lidhur me krimin, i ka cilësuar si një përpjekje të calë, për t’i gjetur justifikim bojkotit të opozitës. Në një postim në Facebook, Balla shprehet se këto përpjekje të zonjës Pack nuk dekurajojnë shqiptarët që të votojnë në 18 qershor. “Kushdo që shqetësohet për krimin në Shqipëri duhet t’i kërkojë së pari miqve të vet të Partisë Demokratike të ndalojnë përpjekjet e tyre për të bllokuar Vettingun. Lufta kundër kanabisit dhe korrupsionit do të ishte më e suksesshme nëse do të kishim gjyqtarë dhe prokurorë të ndershëm. Përpjekjet e çala të zonjës Pack për t’i gjetur justifikime bojkotit të paarsyeshëm të Partisë Demokratike nuk dekurajojnë aspak qytetarët shqiptarë të votojnë më 18 Qershor për Edi Ramën dhe Partinë Socialiste, për të përfunduar reformën në drejtësi, krijimin e vendeve të reja të punës, për t’i dhënë të gjithëve Shqipërinë që duam”, shkruan Balla. 25 prill 2017 (gazeta-Shqip.com)"/>
<meta property="article:tag" content="politikë"/>
<meta property="article:publisher" content="https://www.facebook.com/gazetashqip.online/"/>
<meta property="article:published_time" content="2017-04-25T12:38:11Z"/>
<meta property="article:modified_time" content="2017-04-25T13:01:02Z"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:domain" content="gazeta-shqip.com"/>
<meta name="twitter:title" content="Deklarata e Pack, Balla: Përpjekje e çalë për të justifikuar bojkotin e PD | Gazeta SHQIP Online"/>
<meta name="twitter:description" content="Deputeti socialist Taulant Balla deklaratën e Doris Pack, e cial tha se qeveria është e lidhur me krimin, i ka cilësuar si një përpjekje të calë, për t’i gjetur justifikim bojkotit të opozitës. Në një postim në Facebook, Balla shprehet se këto përpjekje të zonjës Pack nuk dekurajojnë shqiptarët që të votojnë në 18 qershor. “Kushdo që shqetësohet për krimin në Shqipëri duhet t’i kërkojë së pari miqve të vet të Partisë Demokratike të ndalojnë përpjekjet e tyre për të bllokuar Vettingun. Lufta kundër kanabisit dhe korrupsionit do të ishte më e suksesshme nëse do të kishim gjyqtarë dhe prokurorë të ndershëm. Përpjekjet e çala të zonjës Pack për t’i gjetur justifikime bojkotit të paarsyeshëm të Partisë Demokratike nuk dekurajojnë aspak qytetarët shqiptarë të votojnë më 18 Qershor për Edi Ramën dhe Partinë Socialiste, për të përfunduar reformën në drejtësi, krijimin e vendeve të reja të punës, për t’i dhënë të gjithëve Shqipërinë që duam”, shkruan Balla. 25 prill 2017 (gazeta-Shqip.com)"/>
<meta name="twitter:image" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/10/Taulant-Balla1-640x475.gif"/>
<meta itemprop="image" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/10/Taulant-Balla1-640x475.gif"/>
 
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Gazeta SHQIP Online &raquo; Prurje" href="http://gazeta-shqip.com/lajme/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Gazeta SHQIP Online &raquo; Prurje për Komentet" href="http://gazeta-shqip.com/lajme/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Gazeta SHQIP Online &raquo; Prurje për Komentet te Deklarata e Pack, Balla: Përpjekje e çalë për të justifikuar bojkotin e PD" href="http://gazeta-shqip.com/lajme/2017/04/25/deklarata-e-pack-balla-perpjekje-e-cale-per-te-justifikuar-bojkotin-e-pd/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/gazeta-shqip.com\/lajme\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto_cond-css' href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag/style.css?ver=3.3.1c' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-child-css' href='http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag-child/style.css?ver=3.3.1c' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://gazeta-shqip.com/lajme/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all'/>
<script type='text/javascript' src='http://gazeta-shqip.com/lajme/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://gazeta-shqip.com/lajme/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://gazeta-shqip.com/lajme/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gazeta-shqip.com/lajme/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gazeta-shqip.com/lajme/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Meta takon Ramën pak orë para ardhjes së negociatorëve' href='http://gazeta-shqip.com/lajme/2017/04/25/meta-takon-ramen-pak-ore-para-ardhjes-se-negociatoreve/'/>
<link rel='next' title='Austri, dentisti refuzon të kurojë pacientët pro-Erdogan' href='http://gazeta-shqip.com/lajme/2017/04/25/austri-dentisti-refuzon-te-kuroje-pacientet-pro-erdogan/'/>
<meta name="generator" content="WordPress 4.7.4"/>
<link rel='shortlink' href='http://gazeta-shqip.com/lajme/?p=465871'/>
<link rel="alternate" type="application/json+oembed" href="http://gazeta-shqip.com/lajme/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F04%2F25%2Fdeklarata-e-pack-balla-perpjekje-e-cale-per-te-justifikuar-bojkotin-e-pd%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://gazeta-shqip.com/lajme/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F04%2F25%2Fdeklarata-e-pack-balla-perpjekje-e-cale-per-te-justifikuar-bojkotin-e-pd%2F&#038;format=xml"/>
<meta property="fb:pages" content="230928680338572"/>
<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="e96cd5eb457447f29af2d9dddb006d8399a08e6a514dc9f15cc5e756a73a6276" async></script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://gazeta-shqip.com/lajme/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
 
<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="http:\/\/gazeta-shqip.com\/lajme\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3.1";
var td_get_template_directory_uri="http:\/\/gazeta-shqip.com\/lajme\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Ju lutem prisni...";
var td_email_user_pass_incorrect="P\u00ebrdoruesi ose fjal\u00ebkalimi gabim!";
var td_email_user_incorrect="Emaili ose p\u00ebrdoruesi gabim!";
var td_email_incorrect="Emaili gabim!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ca0002";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Paraprake (Butoni me shigjet\u00eb majtas)";
var td_magnific_popup_translation_tNext="Tjetra (Butoni me shigjet\u00eb djathtas)";
var td_magnific_popup_translation_tCounter="%curr% nga %total%";
var td_magnific_popup_translation_ajax_tError="P\u00ebrmajtja nga %url% nuk mundi t\u00eb shkarkohet,";
var td_magnific_popup_translation_image_tError="Imazhi #%curr% nuk mundi t\u00eb shkarkohet.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16545418-3', 'auto');
  ga('send', 'pageview');

</script>
</head>
<body class="post-template-default single single-post postid-465871 single-format-standard deklarata-e-pack-balla-perpjekje-e-cale-per-te-justifikuar-bojkotin-e-pd wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
 
<div class="td-menu-socials-wrap">
 
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="gazetashqip.online" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="gshqip" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>
 
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
 
 
<div class="td-mobile-content">
<div class="menu-menuja-kryesore-container"><ul id="menu-menuja-kryesore" class="td-mobile-main-menu"><li id="menu-item-132850" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-132850"><a title="Politika shqiptare" href="http://gazeta-shqip.com/lajme/category/politika/">Politikë<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/politika/greva-e-urise-politika/">Greva e Urisë</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/politika/zgjedhjet-parlamentare-2013/">Shqipëria voton 2013</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/politika/zgjedhja-e-presidentit-politika/">Zgjedhja e Presidentit</a></li>
</ul>
</li>
<li id="menu-item-132831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132831"><a title="Kronika, aktualiteti, etj." href="http://gazeta-shqip.com/lajme/category/aktualiteti/">Aktualitet</a></li>
<li id="menu-item-132855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132855"><a title="Ceshtje sociale" href="http://gazeta-shqip.com/lajme/category/sociale/">Sociale</a></li>
<li id="menu-item-132834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132834"><a title="Lajme ekonomike" href="http://gazeta-shqip.com/lajme/category/ekonomia/">Ekonomi</a></li>
<li id="menu-item-132832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-132832"><a title="Lajme nga bota" href="http://gazeta-shqip.com/lajme/category/bota/">Botë<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/bota/diplomacia/">Diplomacia</a></li>
<li id="menu-item-132854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132854"><a title="Lajme nga rajoni" href="http://gazeta-shqip.com/lajme/category/rajoni/">Rajon</a></li>
<li id="menu-item-132833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132833"><a href="http://gazeta-shqip.com/lajme/category/bota/diplomacia/">Diplomacia</a></li>
</ul>
</li>
<li id="menu-item-132843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-132843"><a title="Zhvillime kulturore" href="http://gazeta-shqip.com/lajme/category/kultura/">Kulturë<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/kultura/100-vjetori-i-pavaresise-kultura/">100 Vjetori i Pavarësisë</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/kultura/kinefili/">Kinefili</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/kultura/libri/">Libri</a></li>
<li id="menu-item-132844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132844"><a href="http://gazeta-shqip.com/lajme/category/kultura/kinefili/">Kinefili</a></li>
<li id="menu-item-132845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132845"><a href="http://gazeta-shqip.com/lajme/category/kultura/libri/">Libri</a></li>
</ul>
</li>
<li id="menu-item-132856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132856"><a title="Lajme sportive" href="http://gazeta-shqip.com/lajme/category/sporti/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/sporti/europiani-2012/">Europiani 2012</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/sporti/londer-2012/">Londër 2012</a></li>
</ul>
</li>
<li id="menu-item-132849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132849"><a href="http://gazeta-shqip.com/lajme/category/opinion/">Opinion</a></li>
<li id="menu-item-132846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132846"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/">Ndryshe<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-132837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132837"><a href="http://gazeta-shqip.com/lajme/category/extra/horoskopi-shqip/">Horoskopi</a></li>
<li id="menu-item-132840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132840"><a href="http://gazeta-shqip.com/lajme/category/extra/showbiz/">ShowBiz</a></li>
<li id="menu-item-132838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132838"><a href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete</a></li>
<li id="menu-item-132836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132836"><a href="http://gazeta-shqip.com/lajme/category/extra/big-brother-albania/">Big Brother</a></li>
<li id="menu-item-132839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132839"><a href="http://gazeta-shqip.com/lajme/category/extra/reportazh/">Reportazh</a></li>
<li id="menu-item-169630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169630"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/shkenca/">Shkenca</a></li>
<li id="menu-item-132847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132847"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/historia/">Historia</a></li>
<li id="menu-item-132841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132841"><a href="http://gazeta-shqip.com/lajme/category/extra/teknologji/">Teknologji</a></li>
<li id="menu-item-132842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132842"><a href="http://gazeta-shqip.com/lajme/category/extra/video/">Video</a></li>
<li id="menu-item-132835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132835"><a href="http://gazeta-shqip.com/lajme/category/extra/">Extra<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/big-brother-albania/">Big Brother</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/horoskopi-shqip/">Horoskopi</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/me-te-lexuarat/">Më të lexuarat</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/reportazh/">Reportazh</a></li>
</ul>
</li>
</ul>
</li>
</ul></div> </div>
</div>
 
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://gazeta-shqip.com/lajme/">
 
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Kërko</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">
 
<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
25 Prill 2017
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-243111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-243111"><a href="http://gazeta-shqip.com/lajme/politika-mbi-komentet-e-lexuesve/">Politika mbi komentet e lexuesve</a></li>
</ul></div></div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="gazetashqip.online" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="gshqip" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>
</div>
 
</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://gazeta-shqip.com/lajme/">
<img class="td-retina-data" data-retina="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/shqip_logo_10_perqind.png" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/shqip_logo_10_perqind.png" alt="Gazeta SHQIP logo" title="Gazeta SHQIP logo"/>
</a>
<a class="td-header-logo td-sticky-disable" href="http://gazeta-shqip.com/lajme/">
<img class="td-retina-data" data-retina="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png" alt="Gazeta SHQIP logo" title="Gazeta SHQIP logo"/>
</a>
</div>
<div class="menu-menuja-kryesore-container"><ul id="menu-menuja-kryesore-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-132850"><a title="Politika shqiptare" href="http://gazeta-shqip.com/lajme/category/politika/">Politikë</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_58ff2c7002f7e = new tdBlock();
block_td_uid_1_58ff2c7002f7e.id = "td_uid_1_58ff2c7002f7e";
block_td_uid_1_58ff2c7002f7e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_1_58ff2c7002f7e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_58ff2c7002f7e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_58ff2c7002f7e.td_column_number = "3";
block_td_uid_1_58ff2c7002f7e.block_type = "td_block_mega_menu";
block_td_uid_1_58ff2c7002f7e.post_count = "5";
block_td_uid_1_58ff2c7002f7e.found_posts = "21510";
block_td_uid_1_58ff2c7002f7e.header_color = "";
block_td_uid_1_58ff2c7002f7e.ajax_pagination_infinite_stop = "";
block_td_uid_1_58ff2c7002f7e.max_num_pages = "4302";
tdBlocksArray.push(block_td_uid_1_58ff2c7002f7e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_58ff2c7002f7e_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_58ff2c7002f7e"><div id=td_uid_1_58ff2c7002f7e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/04/25/deklarata-e-pack-balla-perpjekje-e-cale-per-te-justifikuar-bojkotin-e-pd/" rel="bookmark" title="Deklarata e Pack, Balla: Përpjekje e çalë për të justifikuar bojkotin e PD"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/10/Taulant-Balla1-180x135.gif" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/10/Taulant-Balla1-180x135.gif 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/10/Taulant-Balla1-640x475.gif 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/10/Taulant-Balla1-80x60.gif 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/10/Taulant-Balla1-100x75.gif 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/10/Taulant-Balla1-238x178.gif 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Deklarata e Pack, Balla: Përpjekje e çalë për të justifikuar bojkotin e PD"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/25/deklarata-e-pack-balla-perpjekje-e-cale-per-te-justifikuar-bojkotin-e-pd/" rel="bookmark" title="Deklarata e Pack, Balla: Përpjekje e çalë për të justifikuar bojkotin e PD">Deklarata e Pack, Balla: Përpjekje e çalë për të justifikuar bojkotin e PD</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/04/25/meta-takon-ramen-pak-ore-para-ardhjes-se-negociatoreve/" rel="bookmark" title="Meta takon Ramën pak orë para ardhjes së negociatorëve"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/Edi-Rama-dhe-Ilir-Meta-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/Edi-Rama-dhe-Ilir-Meta-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/Edi-Rama-dhe-Ilir-Meta-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/Edi-Rama-dhe-Ilir-Meta-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/Edi-Rama-dhe-Ilir-Meta-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Meta takon Ramën pak orë para ardhjes së negociatorëve"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/25/meta-takon-ramen-pak-ore-para-ardhjes-se-negociatoreve/" rel="bookmark" title="Meta takon Ramën pak orë para ardhjes së negociatorëve">Meta takon Ramën pak orë para ardhjes së negociatorëve</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/04/25/bllokimi-i-rrugeve-rama-viziton-te-semurin-qe-u-bllokua-nga-protesta/" rel="bookmark" title="Bllokimi i rrugëve, Rama viziton të sëmurin që u bllokua nga protesta"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/rama-1-180x135.jpeg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/rama-1-180x135.jpeg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/rama-1-80x60.jpeg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/rama-1-100x75.jpeg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/rama-1-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bllokimi i rrugëve, Rama viziton të sëmurin që u bllokua nga protesta"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/25/bllokimi-i-rrugeve-rama-viziton-te-semurin-qe-u-bllokua-nga-protesta/" rel="bookmark" title="Bllokimi i rrugëve, Rama viziton të sëmurin që u bllokua nga protesta">Bllokimi i rrugëve, Rama viziton të sëmurin që u bllokua nga protesta</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/04/25/basha-shpresojme-qe-sot-kriza-te-zgjidhet-me-dialog/" rel="bookmark" title="Basha: Shpresojmë që sot kriza të zgjidhet me dialog"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/basha-reciton-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/basha-reciton-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/basha-reciton-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/basha-reciton-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/basha-reciton-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Basha: Shpresojmë që sot kriza të zgjidhet me dialog"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/25/basha-shpresojme-qe-sot-kriza-te-zgjidhet-me-dialog/" rel="bookmark" title="Basha: Shpresojmë që sot kriza të zgjidhet me dialog">Basha: Shpresojmë që sot kriza të zgjidhet me dialog</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/04/25/ngerci-politik-ambasadoret-lu-e-vlahutin-ne-zyren-e-metes/" rel="bookmark" title="Ngërçi politik, ambasadorët Lu e Vlahutin në zyrën e Metës"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/643335__original-180x135.jpeg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/643335__original-180x135.jpeg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/643335__original-80x60.jpeg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/643335__original-100x75.jpeg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/643335__original-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ngërçi politik, ambasadorët Lu e Vlahutin në zyrën e Metës"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/25/ngerci-politik-ambasadoret-lu-e-vlahutin-ne-zyren-e-metes/" rel="bookmark" title="Ngërçi politik, ambasadorët Lu e Vlahutin në zyrën e Metës">Ngërçi politik, ambasadorët Lu e Vlahutin në zyrën e Metës</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_58ff2c7002f7e" id="td_uid_2_58ff2c702109d" data-td_block_id="td_uid_1_58ff2c7002f7e" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/politika/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_1_58ff2c7002f7e" id="td_uid_3_58ff2c7021181" data-td_block_id="td_uid_1_58ff2c7002f7e" data-td_filter_value="1216" href="http://gazeta-shqip.com/lajme/category/politika/greva-e-urise-politika/">Greva e Urisë</a><a class="mega-menu-sub-cat-td_uid_1_58ff2c7002f7e" id="td_uid_4_58ff2c7021298" data-td_block_id="td_uid_1_58ff2c7002f7e" data-td_filter_value="482" href="http://gazeta-shqip.com/lajme/category/politika/zgjedhjet-parlamentare-2013/">Shqipëria voton 2013</a><a class="mega-menu-sub-cat-td_uid_1_58ff2c7002f7e" id="td_uid_5_58ff2c70213a7" data-td_block_id="td_uid_1_58ff2c7002f7e" data-td_filter_value="127" href="http://gazeta-shqip.com/lajme/category/politika/zgjedhja-e-presidentit-politika/">Zgjedhja e Presidentit</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58ff2c7002f7e" data-td_block_id="td_uid_1_58ff2c7002f7e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_58ff2c7002f7e" data-td_block_id="td_uid_1_58ff2c7002f7e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132831"><a title="Kronika, aktualiteti, etj." href="http://gazeta-shqip.com/lajme/category/aktualiteti/">Aktualitet</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_58ff2c7023c4d = new tdBlock();
block_td_uid_6_58ff2c7023c4d.id = "td_uid_6_58ff2c7023c4d";
block_td_uid_6_58ff2c7023c4d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_6_58ff2c7023c4d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_58ff2c7023c4d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_58ff2c7023c4d.td_column_number = "3";
block_td_uid_6_58ff2c7023c4d.block_type = "td_block_mega_menu";
block_td_uid_6_58ff2c7023c4d.post_count = "5";
block_td_uid_6_58ff2c7023c4d.found_posts = "24912";
block_td_uid_6_58ff2c7023c4d.header_color = "";
block_td_uid_6_58ff2c7023c4d.ajax_pagination_infinite_stop = "";
block_td_uid_6_58ff2c7023c4d.max_num_pages = "4983";
tdBlocksArray.push(block_td_uid_6_58ff2c7023c4d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_58ff2c7023c4d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_6_58ff2c7023c4d"><div id=td_uid_6_58ff2c7023c4d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/04/25/zjarri-tek-azili-ne-polican-zbulohet-shkaku-qe-u-mori-jeten-dy-te-moshuarve/" rel="bookmark" title="Zjarri tek azili në Poliçan, zbulohet shkaku që u mori jetën dy të moshuarve"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/643341__original-180x135.jpeg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/643341__original-180x135.jpeg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/643341__original-80x60.jpeg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/643341__original-100x75.jpeg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/643341__original-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Zjarri tek azili në Poliçan, zbulohet shkaku që u mori jetën dy të moshuarve"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/25/zjarri-tek-azili-ne-polican-zbulohet-shkaku-qe-u-mori-jeten-dy-te-moshuarve/" rel="bookmark" title="Zjarri tek azili në Poliçan, zbulohet shkaku që u mori jetën dy të moshuarve">Zjarri tek azili në Poliçan, zbulohet shkaku që u mori jetën dy të moshuarve</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/04/25/donte-te-vriste-3-persona-ne-lokal-arrestohet-ne-kohe-35-vjecari/" rel="bookmark" title="Donte të vriste 3 persona në lokal, arrestohet në kohë 35-vjeçari"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/0e42a1bf-1bbf-4cf6-b379-6376f735c5e2-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/0e42a1bf-1bbf-4cf6-b379-6376f735c5e2-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/0e42a1bf-1bbf-4cf6-b379-6376f735c5e2-320x240.jpg 320w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/0e42a1bf-1bbf-4cf6-b379-6376f735c5e2.jpg 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/0e42a1bf-1bbf-4cf6-b379-6376f735c5e2-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/0e42a1bf-1bbf-4cf6-b379-6376f735c5e2-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/0e42a1bf-1bbf-4cf6-b379-6376f735c5e2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Donte të vriste 3 persona në lokal, arrestohet në kohë 35-vjeçari"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/25/donte-te-vriste-3-persona-ne-lokal-arrestohet-ne-kohe-35-vjecari/" rel="bookmark" title="Donte të vriste 3 persona në lokal, arrestohet në kohë 35-vjeçari">Donte të vriste 3 persona në lokal, arrestohet në kohë 35-vjeçari</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/04/25/forca-ajrore-ne-stervitjen-e-pare-nderkombetare/" rel="bookmark" title="Forca Ajrore në stërvitjen e parë ndërkombëtare"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/thumbnail_040-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/thumbnail_040-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/thumbnail_040-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/thumbnail_040-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/thumbnail_040-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Forca Ajrore në stërvitjen e parë ndërkombëtare"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/25/forca-ajrore-ne-stervitjen-e-pare-nderkombetare/" rel="bookmark" title="Forca Ajrore në stërvitjen e parë ndërkombëtare">Forca Ajrore në stërvitjen e parë ndërkombëtare</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/04/25/vrasja-dhe-plagosja-e-trefishte-lihet-ne-burg-autori-i-dyshuar/" rel="bookmark" title="Vrasja dhe plagosja e trefishtë, lihet në burg autori i dyshuar"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/vra-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/vra-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/vra-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/vra-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/vra-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vrasja dhe plagosja e trefishtë, lihet në burg autori i dyshuar"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/25/vrasja-dhe-plagosja-e-trefishte-lihet-ne-burg-autori-i-dyshuar/" rel="bookmark" title="Vrasja dhe plagosja e trefishtë, lihet në burg autori i dyshuar">Vrasja dhe plagosja e trefishtë, lihet në burg autori i dyshuar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/04/25/protesta-e-pd-ne-lushnje-procedohen-deputetet-ristani-dhe-elmazi/" rel="bookmark" title="Protesta e PD në Lushnjë, procedohen deputetët Ristani dhe Elmazi"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/15380551_10155009929299909_7144743812943028855_n-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/15380551_10155009929299909_7144743812943028855_n-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/15380551_10155009929299909_7144743812943028855_n-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/15380551_10155009929299909_7144743812943028855_n-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/15380551_10155009929299909_7144743812943028855_n-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Protesta e PD në Lushnjë, procedohen deputetët Ristani dhe Elmazi"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/25/protesta-e-pd-ne-lushnje-procedohen-deputetet-ristani-dhe-elmazi/" rel="bookmark" title="Protesta e PD në Lushnjë, procedohen deputetët Ristani dhe Elmazi">Protesta e PD në Lushnjë, procedohen deputetët Ristani dhe Elmazi</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_58ff2c7023c4d" data-td_block_id="td_uid_6_58ff2c7023c4d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_58ff2c7023c4d" data-td_block_id="td_uid_6_58ff2c7023c4d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132855"><a title="Ceshtje sociale" href="http://gazeta-shqip.com/lajme/category/sociale/">Sociale</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_58ff2c70403b7 = new tdBlock();
block_td_uid_7_58ff2c70403b7.id = "td_uid_7_58ff2c70403b7";
block_td_uid_7_58ff2c70403b7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_7_58ff2c70403b7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_58ff2c70403b7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_58ff2c70403b7.td_column_number = "3";
block_td_uid_7_58ff2c70403b7.block_type = "td_block_mega_menu";
block_td_uid_7_58ff2c70403b7.post_count = "5";
block_td_uid_7_58ff2c70403b7.found_posts = "6651";
block_td_uid_7_58ff2c70403b7.header_color = "";
block_td_uid_7_58ff2c70403b7.ajax_pagination_infinite_stop = "";
block_td_uid_7_58ff2c70403b7.max_num_pages = "1331";
tdBlocksArray.push(block_td_uid_7_58ff2c70403b7);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_58ff2c70403b7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_7_58ff2c70403b7"><div id=td_uid_7_58ff2c70403b7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/04/24/si-kalohet-nafta-kontrabande-nga-maqedonia-ne-shqiperi/" rel="bookmark" title="Si kalohet nafta kontrabandë nga Maqedonia në Shqipëri"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/18119079_420481591659885_2274707076058504104_n-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/18119079_420481591659885_2274707076058504104_n-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/18119079_420481591659885_2274707076058504104_n-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/18119079_420481591659885_2274707076058504104_n-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/18119079_420481591659885_2274707076058504104_n-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Si kalohet nafta kontrabandë nga Maqedonia në Shqipëri"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/24/si-kalohet-nafta-kontrabande-nga-maqedonia-ne-shqiperi/" rel="bookmark" title="Si kalohet nafta kontrabandë nga Maqedonia në Shqipëri">Si kalohet nafta kontrabandë nga Maqedonia në Shqipëri</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/04/24/shtrohet-rruga-te-liqeni-i-thate-veliaj-smerremi-me-llafe-kur-ka-kaq-shume-pune/" rel="bookmark" title="Shtrohet rruga te Liqeni i Thatë, Veliaj: S&#8217;merremi me llafe kur ka kaq shumë punë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/18077393_10155278089081926_6045821141953231194_o-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/18077393_10155278089081926_6045821141953231194_o-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/18077393_10155278089081926_6045821141953231194_o-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/18077393_10155278089081926_6045821141953231194_o-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/18077393_10155278089081926_6045821141953231194_o-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Shtrohet rruga te Liqeni i Thatë, Veliaj: S&#8217;merremi me llafe kur ka kaq shumë punë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/24/shtrohet-rruga-te-liqeni-i-thate-veliaj-smerremi-me-llafe-kur-ka-kaq-shume-pune/" rel="bookmark" title="Shtrohet rruga te Liqeni i Thatë, Veliaj: S&#8217;merremi me llafe kur ka kaq shumë punë">Shtrohet rruga te Liqeni i Thatë, Veliaj: S&#8217;merremi me llafe kur ka kaq shumë punë</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/04/24/kqz-puneson-dhe-trajnon-personat-me-aftesi-te-kufizuar/" rel="bookmark" title="KQZ punëson dhe trajnon Personat me Aftësi të Kufizuar"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/PAK-KQZ-180x135.gif" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/PAK-KQZ-180x135.gif 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/PAK-KQZ-80x60.gif 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/PAK-KQZ-100x75.gif 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/PAK-KQZ-238x178.gif 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="KQZ punëson dhe trajnon Personat me Aftësi të Kufizuar"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/24/kqz-puneson-dhe-trajnon-personat-me-aftesi-te-kufizuar/" rel="bookmark" title="KQZ punëson dhe trajnon Personat me Aftësi të Kufizuar">KQZ punëson dhe trajnon Personat me Aftësi të Kufizuar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/04/24/protesta-e-pd-se-veliaj-miliona-euro-shpenzime-nga-bllokimi-i-qytetit/" rel="bookmark" title="Protesta e PD-së, Veliaj: Miliona euro shpenzime nga bllokimi i qytetit"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/Veliaj-inspekton-nisjen-e-puniemve-per-kendin-e-ri-te-lodrave-te-Stadiumi-Dianmo-1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/Veliaj-inspekton-nisjen-e-puniemve-per-kendin-e-ri-te-lodrave-te-Stadiumi-Dianmo-1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/Veliaj-inspekton-nisjen-e-puniemve-per-kendin-e-ri-te-lodrave-te-Stadiumi-Dianmo-1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/Veliaj-inspekton-nisjen-e-puniemve-per-kendin-e-ri-te-lodrave-te-Stadiumi-Dianmo-1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/Veliaj-inspekton-nisjen-e-puniemve-per-kendin-e-ri-te-lodrave-te-Stadiumi-Dianmo-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Protesta e PD-së, Veliaj: Miliona euro shpenzime nga bllokimi i qytetit"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/24/protesta-e-pd-se-veliaj-miliona-euro-shpenzime-nga-bllokimi-i-qytetit/" rel="bookmark" title="Protesta e PD-së, Veliaj: Miliona euro shpenzime nga bllokimi i qytetit">Protesta e PD-së, Veliaj: Miliona euro shpenzime nga bllokimi i qytetit</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/04/24/zenel-hoxha-vleresohet-me-urdhrin-kalores-i-st-george-ne-austri/" rel="bookmark" title="Zenel Hoxha vlerësohet me urdhrin &#8220;Kalorës i St George&#8221; në Austri"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/18136358_10155798919339041_926488422_n-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/18136358_10155798919339041_926488422_n-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/18136358_10155798919339041_926488422_n-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/18136358_10155798919339041_926488422_n-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/18136358_10155798919339041_926488422_n-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Zenel Hoxha vlerësohet me urdhrin &#8220;Kalorës i St George&#8221; në Austri"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/24/zenel-hoxha-vleresohet-me-urdhrin-kalores-i-st-george-ne-austri/" rel="bookmark" title="Zenel Hoxha vlerësohet me urdhrin &#8220;Kalorës i St George&#8221; në Austri">Zenel Hoxha vlerësohet me urdhrin &#8220;Kalorës i St George&#8221; në Austri</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_58ff2c70403b7" data-td_block_id="td_uid_7_58ff2c70403b7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_58ff2c70403b7" data-td_block_id="td_uid_7_58ff2c70403b7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132834"><a title="Lajme ekonomike" href="http://gazeta-shqip.com/lajme/category/ekonomia/">Ekonomi</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_58ff2c704ac32 = new tdBlock();
block_td_uid_8_58ff2c704ac32.id = "td_uid_8_58ff2c704ac32";
block_td_uid_8_58ff2c704ac32.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_8_58ff2c704ac32_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_58ff2c704ac32_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_58ff2c704ac32.td_column_number = "3";
block_td_uid_8_58ff2c704ac32.block_type = "td_block_mega_menu";
block_td_uid_8_58ff2c704ac32.post_count = "5";
block_td_uid_8_58ff2c704ac32.found_posts = "5322";
block_td_uid_8_58ff2c704ac32.header_color = "";
block_td_uid_8_58ff2c704ac32.ajax_pagination_infinite_stop = "";
block_td_uid_8_58ff2c704ac32.max_num_pages = "1065";
tdBlocksArray.push(block_td_uid_8_58ff2c704ac32);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_58ff2c704ac32_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_8_58ff2c704ac32"><div id=td_uid_8_58ff2c704ac32 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/04/25/rama-turizmi-mund-te-punesoje-deri-ne-250-mije-njerez/" rel="bookmark" title="Rama: Turizmi mund të punësojë deri në 250 mijë njerëz"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/18057130_10154682161281523_7737693625759881437_n-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/18057130_10154682161281523_7737693625759881437_n-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/18057130_10154682161281523_7737693625759881437_n-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/18057130_10154682161281523_7737693625759881437_n-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/18057130_10154682161281523_7737693625759881437_n-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rama: Turizmi mund të punësojë deri në 250 mijë njerëz"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/25/rama-turizmi-mund-te-punesoje-deri-ne-250-mije-njerez/" rel="bookmark" title="Rama: Turizmi mund të punësojë deri në 250 mijë njerëz">Rama: Turizmi mund të punësojë deri në 250 mijë njerëz</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/04/24/paga-minimale-do-te-rritet-ne-24-mije-leke/" rel="bookmark" title="Paga minimale do të rritet në 24 mijë lekë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/Arben-ahmetaj-780x439-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/Arben-ahmetaj-780x439-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/Arben-ahmetaj-780x439-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/Arben-ahmetaj-780x439-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/Arben-ahmetaj-780x439-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Paga minimale do të rritet në 24 mijë lekë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/24/paga-minimale-do-te-rritet-ne-24-mije-leke/" rel="bookmark" title="Paga minimale do të rritet në 24 mijë lekë">Paga minimale do të rritet në 24 mijë lekë</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/04/23/konfindustria-shqetesues-stoku-i-borxhit-te-shtetit-ndaj-bizneseve/" rel="bookmark" title="Konfindustria: Shqetësues, stoku i borxhit të shtetit ndaj bizneseve"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/hec-600x315-180x135.png" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/hec-600x315-180x135.png 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/hec-600x315-320x240.png 320w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/hec-600x315-80x60.png 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/hec-600x315-100x75.png 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/hec-600x315-238x178.png 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/hec-600x315.png 600w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Konfindustria: Shqetësues, stoku i borxhit të shtetit ndaj bizneseve"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/23/konfindustria-shqetesues-stoku-i-borxhit-te-shtetit-ndaj-bizneseve/" rel="bookmark" title="Konfindustria: Shqetësues, stoku i borxhit të shtetit ndaj bizneseve">Konfindustria: Shqetësues, stoku i borxhit të shtetit ndaj bizneseve</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/04/22/ministrja-ekonomi-vizite-ne-pyllin-e-fazaneve-maliq/" rel="bookmark" title="Ministrja Ekonomi, vizitë në Pyllin e Fazanëve, Maliq"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/thumbnail_maliq-5-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/thumbnail_maliq-5-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/thumbnail_maliq-5-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/thumbnail_maliq-5-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/thumbnail_maliq-5-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ministrja Ekonomi, vizitë në Pyllin e Fazanëve, Maliq"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/22/ministrja-ekonomi-vizite-ne-pyllin-e-fazaneve-maliq/" rel="bookmark" title="Ministrja Ekonomi, vizitë në Pyllin e Fazanëve, Maliq">Ministrja Ekonomi, vizitë në Pyllin e Fazanëve, Maliq</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/04/22/inaugurohet-impianti-i-perpunimit-te-mbetjeve-dhe-prodhimit-te-energjise-ne-elbasan/" rel="bookmark" title="Inaugurohet Impianti i Përpunimit të Mbetjeve dhe Prodhimit të Energjisë në Elbasan"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/ekonomi-1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/ekonomi-1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/ekonomi-1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/ekonomi-1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/ekonomi-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Inaugurohet Impianti i Përpunimit të Mbetjeve dhe Prodhimit të Energjisë në Elbasan"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/22/inaugurohet-impianti-i-perpunimit-te-mbetjeve-dhe-prodhimit-te-energjise-ne-elbasan/" rel="bookmark" title="Inaugurohet Impianti i Përpunimit të Mbetjeve dhe Prodhimit të Energjisë në Elbasan">Inaugurohet Impianti i Përpunimit të Mbetjeve dhe Prodhimit të Energjisë në Elbasan</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_58ff2c704ac32" data-td_block_id="td_uid_8_58ff2c704ac32"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_58ff2c704ac32" data-td_block_id="td_uid_8_58ff2c704ac32"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-132832"><a title="Lajme nga bota" href="http://gazeta-shqip.com/lajme/category/bota/">Botë</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_58ff2c7053fb9 = new tdBlock();
block_td_uid_9_58ff2c7053fb9.id = "td_uid_9_58ff2c7053fb9";
block_td_uid_9_58ff2c7053fb9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_9_58ff2c7053fb9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_58ff2c7053fb9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_58ff2c7053fb9.td_column_number = "3";
block_td_uid_9_58ff2c7053fb9.block_type = "td_block_mega_menu";
block_td_uid_9_58ff2c7053fb9.post_count = "5";
block_td_uid_9_58ff2c7053fb9.found_posts = "8480";
block_td_uid_9_58ff2c7053fb9.header_color = "";
block_td_uid_9_58ff2c7053fb9.ajax_pagination_infinite_stop = "";
block_td_uid_9_58ff2c7053fb9.max_num_pages = "1696";
tdBlocksArray.push(block_td_uid_9_58ff2c7053fb9);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_58ff2c7053fb9_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_9_58ff2c7053fb9"><div id=td_uid_9_58ff2c7053fb9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/04/25/france-le-pen-sulmon-macron-nuk-na-mbron-dot-nga-terrorizimi/" rel="bookmark" title="Francë, Le Pen sulmon Macron: Nuk na mbron dot nga terrorizimi"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/macvron-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/macvron-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/macvron-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/macvron-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/macvron-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Francë, Le Pen sulmon Macron: Nuk na mbron dot nga terrorizimi"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/25/france-le-pen-sulmon-macron-nuk-na-mbron-dot-nga-terrorizimi/" rel="bookmark" title="Francë, Le Pen sulmon Macron: Nuk na mbron dot nga terrorizimi">Francë, Le Pen sulmon Macron: Nuk na mbron dot nga terrorizimi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/04/25/shba-te-dergojne-ne-korene-e-veriut-nje-nendetese-berthamore/" rel="bookmark" title="SHBA-të dërgojnë në Korenë e Veriut një nëndetëse bërthamore"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/kore-1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/kore-1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/kore-1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/kore-1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/kore-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="SHBA-të dërgojnë në Korenë e Veriut një nëndetëse bërthamore"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/25/shba-te-dergojne-ne-korene-e-veriut-nje-nendetese-berthamore/" rel="bookmark" title="SHBA-të dërgojnë në Korenë e Veriut një nëndetëse bërthamore">SHBA-të dërgojnë në Korenë e Veriut një nëndetëse bërthamore</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/04/24/shba-kercenon-phenianin-ne-rast-te-nje-tjeter-testi-berthamor/" rel="bookmark" title="SHBA kërcënon Phenianin në rast të një tjetër testi bërthamor"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/un-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/un-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/un-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/un-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/un-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="SHBA kërcënon Phenianin në rast të një tjetër testi bërthamor"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/24/shba-kercenon-phenianin-ne-rast-te-nje-tjeter-testi-berthamor/" rel="bookmark" title="SHBA kërcënon Phenianin në rast të një tjetër testi bërthamor">SHBA kërcënon Phenianin në rast të një tjetër testi bërthamor</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/04/24/greqi-mbytet-varka-me-refugjate-8-te-vdekur-ne-lesbos/" rel="bookmark" title="Greqi, mbytet varka me refugjatë; 8 të vdekur në Lesbos"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/migrant-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/migrant-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/migrant-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/migrant-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/migrant-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Greqi, mbytet varka me refugjatë; 8 të vdekur në Lesbos"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/24/greqi-mbytet-varka-me-refugjate-8-te-vdekur-ne-lesbos/" rel="bookmark" title="Greqi, mbytet varka me refugjatë; 8 të vdekur në Lesbos">Greqi, mbytet varka me refugjatë; 8 të vdekur në Lesbos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/04/24/masakra-e-talebaneve-ne-afganistan-iken-ministri-i-mbrojtjes-dhe-shefi-i-shtabit/" rel="bookmark" title="Masakra e talebanëve në Afganistan, ikën ministri i Mbrojtjes dhe shefi i Shtabit"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/95760342_mazarreu-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/95760342_mazarreu-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/95760342_mazarreu-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/95760342_mazarreu-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/95760342_mazarreu-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Masakra e talebanëve në Afganistan, ikën ministri i Mbrojtjes dhe shefi i Shtabit"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/24/masakra-e-talebaneve-ne-afganistan-iken-ministri-i-mbrojtjes-dhe-shefi-i-shtabit/" rel="bookmark" title="Masakra e talebanëve në Afganistan, ikën ministri i Mbrojtjes dhe shefi i Shtabit">Masakra e talebanëve në Afganistan, ikën ministri i Mbrojtjes dhe shefi i Shtabit</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_58ff2c7053fb9" id="td_uid_10_58ff2c705ddf1" data-td_block_id="td_uid_9_58ff2c7053fb9" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/bota/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_9_58ff2c7053fb9" id="td_uid_11_58ff2c705deed" data-td_block_id="td_uid_9_58ff2c7053fb9" data-td_filter_value="90" href="http://gazeta-shqip.com/lajme/category/bota/diplomacia/">Diplomacia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_58ff2c7053fb9" data-td_block_id="td_uid_9_58ff2c7053fb9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_58ff2c7053fb9" data-td_block_id="td_uid_9_58ff2c7053fb9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132854"><a title="Lajme nga rajoni" href="http://gazeta-shqip.com/lajme/category/rajoni/">Rajon</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132833"><a href="http://gazeta-shqip.com/lajme/category/bota/diplomacia/">Diplomacia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-132843"><a title="Zhvillime kulturore" href="http://gazeta-shqip.com/lajme/category/kultura/">Kulturë</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_58ff2c7060912 = new tdBlock();
block_td_uid_12_58ff2c7060912.id = "td_uid_12_58ff2c7060912";
block_td_uid_12_58ff2c7060912.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_12_58ff2c7060912_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_58ff2c7060912_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_58ff2c7060912.td_column_number = "3";
block_td_uid_12_58ff2c7060912.block_type = "td_block_mega_menu";
block_td_uid_12_58ff2c7060912.post_count = "5";
block_td_uid_12_58ff2c7060912.found_posts = "3697";
block_td_uid_12_58ff2c7060912.header_color = "";
block_td_uid_12_58ff2c7060912.ajax_pagination_infinite_stop = "";
block_td_uid_12_58ff2c7060912.max_num_pages = "740";
tdBlocksArray.push(block_td_uid_12_58ff2c7060912);
</script><div class="td_block_wrap td_block_mega_menu td_uid_12_58ff2c7060912_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_12_58ff2c7060912"><div id=td_uid_12_58ff2c7060912 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/04/25/madona-dhe-femija-serish-e-bukur/" rel="bookmark" title="“Madona dhe Fëmija”, sërish e bukur"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/madona-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/madona-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/madona-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/madona-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/madona-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Madona dhe Fëmija”, sërish e bukur"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/25/madona-dhe-femija-serish-e-bukur/" rel="bookmark" title="“Madona dhe Fëmija”, sërish e bukur">“Madona dhe Fëmija”, sërish e bukur</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/04/24/shqiperia-pjesemarrese-ne-panairin-e-librit-ne-milano/" rel="bookmark" title="Shqipëria pjesëmarrëse në Panairin e librit në Milano"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/18142957_10212744397915005_338785016_n-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/18142957_10212744397915005_338785016_n-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/18142957_10212744397915005_338785016_n-320x240.jpg 320w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/18142957_10212744397915005_338785016_n.jpg 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/18142957_10212744397915005_338785016_n-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/18142957_10212744397915005_338785016_n-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/18142957_10212744397915005_338785016_n-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Shqipëria pjesëmarrëse në Panairin e librit në Milano"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/24/shqiperia-pjesemarrese-ne-panairin-e-librit-ne-milano/" rel="bookmark" title="Shqipëria pjesëmarrëse në Panairin e librit në Milano">Shqipëria pjesëmarrëse në Panairin e librit në Milano</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/04/23/kreuztanne-ndermjet-deshires-dhe-endrrave-thellesisht-frojdiane/" rel="bookmark" title="&#8220;KREUZTANNE &#8211; ndërmjet dëshirës dhe ëndrrave thellësisht Frojdiane&#8221; "><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/18110782_10212735366529226_133779033_n-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/18110782_10212735366529226_133779033_n-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/18110782_10212735366529226_133779033_n-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/18110782_10212735366529226_133779033_n-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/18110782_10212735366529226_133779033_n-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="&#8220;KREUZTANNE &#8211; ndërmjet dëshirës dhe ëndrrave thellësisht Frojdiane&#8221; "/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/23/kreuztanne-ndermjet-deshires-dhe-endrrave-thellesisht-frojdiane/" rel="bookmark" title="&#8220;KREUZTANNE &#8211; ndërmjet dëshirës dhe ëndrrave thellësisht Frojdiane&#8221; ">&#8220;KREUZTANNE &#8211; ndërmjet dëshirës dhe ëndrrave thellësisht Frojdiane&#8221; </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/04/22/per-dashurine-si-nje-perjetim-universal/" rel="bookmark" title="Për dashurinë si një përjetim universal"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/18110442_10212724150488832_1995031421_n-180x135.png" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/18110442_10212724150488832_1995031421_n-180x135.png 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/18110442_10212724150488832_1995031421_n-80x60.png 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/18110442_10212724150488832_1995031421_n-100x75.png 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/18110442_10212724150488832_1995031421_n-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Për dashurinë si një përjetim universal"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/22/per-dashurine-si-nje-perjetim-universal/" rel="bookmark" title="Për dashurinë si një përjetim universal">Për dashurinë si një përjetim universal</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/04/22/majakovski-pikepyetjet-e-nje-vetevrasjeje/" rel="bookmark" title="Majakovski, pikëpyetjet e një vetëvrasjeje"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/majakovski-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/majakovski-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/majakovski-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/majakovski-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/majakovski-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Majakovski, pikëpyetjet e një vetëvrasjeje"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/22/majakovski-pikepyetjet-e-nje-vetevrasjeje/" rel="bookmark" title="Majakovski, pikëpyetjet e një vetëvrasjeje">Majakovski, pikëpyetjet e një vetëvrasjeje</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_58ff2c7060912" id="td_uid_13_58ff2c706637d" data-td_block_id="td_uid_12_58ff2c7060912" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/kultura/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_12_58ff2c7060912" id="td_uid_14_58ff2c706645a" data-td_block_id="td_uid_12_58ff2c7060912" data-td_filter_value="361" href="http://gazeta-shqip.com/lajme/category/kultura/100-vjetori-i-pavaresise-kultura/">100 Vjetori i Pavarësisë</a><a class="mega-menu-sub-cat-td_uid_12_58ff2c7060912" id="td_uid_15_58ff2c706656b" data-td_block_id="td_uid_12_58ff2c7060912" data-td_filter_value="140" href="http://gazeta-shqip.com/lajme/category/kultura/kinefili/">Kinefili</a><a class="mega-menu-sub-cat-td_uid_12_58ff2c7060912" id="td_uid_16_58ff2c7066674" data-td_block_id="td_uid_12_58ff2c7060912" data-td_filter_value="139" href="http://gazeta-shqip.com/lajme/category/kultura/libri/">Libri</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_58ff2c7060912" data-td_block_id="td_uid_12_58ff2c7060912"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_58ff2c7060912" data-td_block_id="td_uid_12_58ff2c7060912"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132844"><a href="http://gazeta-shqip.com/lajme/category/kultura/kinefili/">Kinefili</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132845"><a href="http://gazeta-shqip.com/lajme/category/kultura/libri/">Libri</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132856"><a title="Lajme sportive" href="http://gazeta-shqip.com/lajme/category/sporti/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_17_58ff2c706912c = new tdBlock();
block_td_uid_17_58ff2c706912c.id = "td_uid_17_58ff2c706912c";
block_td_uid_17_58ff2c706912c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_17_58ff2c706912c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_58ff2c706912c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_58ff2c706912c.td_column_number = "3";
block_td_uid_17_58ff2c706912c.block_type = "td_block_mega_menu";
block_td_uid_17_58ff2c706912c.post_count = "5";
block_td_uid_17_58ff2c706912c.found_posts = "6838";
block_td_uid_17_58ff2c706912c.header_color = "";
block_td_uid_17_58ff2c706912c.ajax_pagination_infinite_stop = "";
block_td_uid_17_58ff2c706912c.max_num_pages = "1368";
tdBlocksArray.push(block_td_uid_17_58ff2c706912c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_17_58ff2c706912c_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_17_58ff2c706912c"><div id=td_uid_17_58ff2c706912c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/04/25/tirana-kerkon-ndihmen-e-tifozeve-ne-derbi/" rel="bookmark" title="Tirana kërkon ndihmën e tifozëve në derbi"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/tirana-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/tirana-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/tirana-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/tirana-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/tirana-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tirana kërkon ndihmën e tifozëve në derbi"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/25/tirana-kerkon-ndihmen-e-tifozeve-ne-derbi/" rel="bookmark" title="Tirana kërkon ndihmën e tifozëve në derbi">Tirana kërkon ndihmën e tifozëve në derbi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/04/24/ansi-agolli-dhe-qarabag-festojne-titullin-e-katert/" rel="bookmark" title="Ansi Agolli dhe Qarabag festojnë titullin e katërt"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/ansi-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/ansi-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/ansi-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/ansi-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/ansi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ansi Agolli dhe Qarabag festojnë titullin e katërt"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/24/ansi-agolli-dhe-qarabag-festojne-titullin-e-katert/" rel="bookmark" title="Ansi Agolli dhe Qarabag festojnë titullin e katërt">Ansi Agolli dhe Qarabag festojnë titullin e katërt</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/04/24/ibra-nuk-terhiqem-nga-futbolli-e-vendos-une-se-kur-iki/" rel="bookmark" title="Ibra: Nuk tërhiqem nga futbolli, e vendos unë se kur iki"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/ibra-1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/ibra-1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/ibra-1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/ibra-1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/ibra-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ibra: Nuk tërhiqem nga futbolli, e vendos unë se kur iki"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/24/ibra-nuk-terhiqem-nga-futbolli-e-vendos-une-se-kur-iki/" rel="bookmark" title="Ibra: Nuk tërhiqem nga futbolli, e vendos unë se kur iki">Ibra: Nuk tërhiqem nga futbolli, e vendos unë se kur iki</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/04/24/real-barca-mediat-e-huaja-el-clasico-n-e-fitoi-mesi/" rel="bookmark" title="Real-Barça, mediat e huaja: &#8220;El Clasico&#8221;-n e fitoi Mesi!"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/klasike-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/klasike-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/klasike-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/klasike-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/klasike-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Real-Barça, mediat e huaja: &#8220;El Clasico&#8221;-n e fitoi Mesi!"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/24/real-barca-mediat-e-huaja-el-clasico-n-e-fitoi-mesi/" rel="bookmark" title="Real-Barça, mediat e huaja: &#8220;El Clasico&#8221;-n e fitoi Mesi!">Real-Barça, mediat e huaja: &#8220;El Clasico&#8221;-n e fitoi Mesi!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/04/23/barcelona-triumfon-ndaj-realit-dhe-rihap-kampionatin/" rel="bookmark" title="Barcelona triumfon ndaj Realit dhe rihap kampionatin"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/1492980281Messi-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/1492980281Messi-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/1492980281Messi-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/1492980281Messi-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/1492980281Messi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Barcelona triumfon ndaj Realit dhe rihap kampionatin"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/23/barcelona-triumfon-ndaj-realit-dhe-rihap-kampionatin/" rel="bookmark" title="Barcelona triumfon ndaj Realit dhe rihap kampionatin">Barcelona triumfon ndaj Realit dhe rihap kampionatin</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_58ff2c706912c" id="td_uid_18_58ff2c70714eb" data-td_block_id="td_uid_17_58ff2c706912c" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/sporti/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_17_58ff2c706912c" id="td_uid_19_58ff2c70715c5" data-td_block_id="td_uid_17_58ff2c706912c" data-td_filter_value="91" href="http://gazeta-shqip.com/lajme/category/sporti/europiani-2012/">Europiani 2012</a><a class="mega-menu-sub-cat-td_uid_17_58ff2c706912c" id="td_uid_20_58ff2c70716d5" data-td_block_id="td_uid_17_58ff2c706912c" data-td_filter_value="509" href="http://gazeta-shqip.com/lajme/category/sporti/londer-2012/">Londër 2012</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_58ff2c706912c" data-td_block_id="td_uid_17_58ff2c706912c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_17_58ff2c706912c" data-td_block_id="td_uid_17_58ff2c706912c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132849"><a href="http://gazeta-shqip.com/lajme/category/opinion/">Opinion</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_21_58ff2c7074113 = new tdBlock();
block_td_uid_21_58ff2c7074113.id = "td_uid_21_58ff2c7074113";
block_td_uid_21_58ff2c7074113.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_21_58ff2c7074113_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_58ff2c7074113_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_58ff2c7074113.td_column_number = "3";
block_td_uid_21_58ff2c7074113.block_type = "td_block_mega_menu";
block_td_uid_21_58ff2c7074113.post_count = "5";
block_td_uid_21_58ff2c7074113.found_posts = "4156";
block_td_uid_21_58ff2c7074113.header_color = "";
block_td_uid_21_58ff2c7074113.ajax_pagination_infinite_stop = "";
block_td_uid_21_58ff2c7074113.max_num_pages = "832";
tdBlocksArray.push(block_td_uid_21_58ff2c7074113);
</script><div class="td_block_wrap td_block_mega_menu td_uid_21_58ff2c7074113_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_21_58ff2c7074113"><div id=td_uid_21_58ff2c7074113 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/04/25/ska-as-mjalte-e-as-qumesht-vetem-hashash/" rel="bookmark" title="S’KA AS MJALTË E AS QUMËSHT, VETËM HASHASH"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/02/Ylli-Manjani-foto-e-vogel-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/02/Ylli-Manjani-foto-e-vogel-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/02/Ylli-Manjani-foto-e-vogel-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/02/Ylli-Manjani-foto-e-vogel-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/02/Ylli-Manjani-foto-e-vogel-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="S’KA AS MJALTË E AS QUMËSHT, VETËM HASHASH"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/25/ska-as-mjalte-e-as-qumesht-vetem-hashash/" rel="bookmark" title="S’KA AS MJALTË E AS QUMËSHT, VETËM HASHASH">S’KA AS MJALTË E AS QUMËSHT, VETËM HASHASH</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/04/24/protestat-ne-serbi-ose-thyerja-e-frikes/" rel="bookmark" title="PROTESTAT NË SERBI, OSE THYERJA E FRIKËS"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/prot-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/prot-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/prot-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/prot-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/prot-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="PROTESTAT NË SERBI, OSE THYERJA E FRIKËS"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/24/protestat-ne-serbi-ose-thyerja-e-frikes/" rel="bookmark" title="PROTESTAT NË SERBI, OSE THYERJA E FRIKËS">PROTESTAT NË SERBI, OSE THYERJA E FRIKËS</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/04/23/filloi-dhuna-elektorale-ne-arsim/" rel="bookmark" title="FILLOI DHUNA ELEKTORALE NË ARSIM!"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/09/Fuga-Artan-180x135.png" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/09/Fuga-Artan-180x135.png 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/09/Fuga-Artan-80x60.png 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/09/Fuga-Artan-100x75.png 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/09/Fuga-Artan-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="FILLOI DHUNA ELEKTORALE NË ARSIM!"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/23/filloi-dhuna-elektorale-ne-arsim/" rel="bookmark" title="FILLOI DHUNA ELEKTORALE NË ARSIM!">FILLOI DHUNA ELEKTORALE NË ARSIM!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/04/22/deklarate-kundershqiptare-pa-pergjigje/" rel="bookmark" title="DEKLARATË KUNDËRSHQIPTARE PA PËRGJIGJE!"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/02/Rexhep-Qosja-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/02/Rexhep-Qosja-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2015/02/Rexhep-Qosja-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2015/02/Rexhep-Qosja-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2015/02/Rexhep-Qosja-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="DEKLARATË KUNDËRSHQIPTARE PA PËRGJIGJE!"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/22/deklarate-kundershqiptare-pa-pergjigje/" rel="bookmark" title="DEKLARATË KUNDËRSHQIPTARE PA PËRGJIGJE!">DEKLARATË KUNDËRSHQIPTARE PA PËRGJIGJE!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/04/22/duhet-shpikur-nje-crocodile-per-bashen/" rel="bookmark" title="DUHET SHPIKUR NJË “CROCODILE” PËR BASHËN"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/Lorenc-vangjeli-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/Lorenc-vangjeli-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/Lorenc-vangjeli-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/Lorenc-vangjeli-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/Lorenc-vangjeli-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="DUHET SHPIKUR NJË “CROCODILE” PËR BASHËN"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/22/duhet-shpikur-nje-crocodile-per-bashen/" rel="bookmark" title="DUHET SHPIKUR NJË “CROCODILE” PËR BASHËN">DUHET SHPIKUR NJË “CROCODILE” PËR BASHËN</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_58ff2c7074113" data-td_block_id="td_uid_21_58ff2c7074113"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_21_58ff2c7074113" data-td_block_id="td_uid_21_58ff2c7074113"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-132846"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/">Ndryshe</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132837"><a href="http://gazeta-shqip.com/lajme/category/extra/horoskopi-shqip/">Horoskopi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132840"><a href="http://gazeta-shqip.com/lajme/category/extra/showbiz/">ShowBiz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132838"><a href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132836"><a href="http://gazeta-shqip.com/lajme/category/extra/big-brother-albania/">Big Brother</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132839"><a href="http://gazeta-shqip.com/lajme/category/extra/reportazh/">Reportazh</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-169630"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/shkenca/">Shkenca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132847"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/historia/">Historia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132841"><a href="http://gazeta-shqip.com/lajme/category/extra/teknologji/">Teknologji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132842"><a href="http://gazeta-shqip.com/lajme/category/extra/video/">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132835"><a href="http://gazeta-shqip.com/lajme/category/extra/">Extra</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_58ff2c707c9d5 = new tdBlock();
block_td_uid_22_58ff2c707c9d5.id = "td_uid_22_58ff2c707c9d5";
block_td_uid_22_58ff2c707c9d5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_22_58ff2c707c9d5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_58ff2c707c9d5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_58ff2c707c9d5.td_column_number = "3";
block_td_uid_22_58ff2c707c9d5.block_type = "td_block_mega_menu";
block_td_uid_22_58ff2c707c9d5.post_count = "5";
block_td_uid_22_58ff2c707c9d5.found_posts = "12320";
block_td_uid_22_58ff2c707c9d5.header_color = "";
block_td_uid_22_58ff2c707c9d5.ajax_pagination_infinite_stop = "";
block_td_uid_22_58ff2c707c9d5.max_num_pages = "2464";
tdBlocksArray.push(block_td_uid_22_58ff2c707c9d5);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_58ff2c707c9d5_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_22_58ff2c707c9d5"><div id=td_uid_22_58ff2c707c9d5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/04/25/gjysme-te-zhveshura-dhe-me-masken-e-len-pen-ne-zgjedhje/" rel="bookmark" title="Gjysmë të zhveshura dhe me maskën e Len Pen në zgjedhje"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/mari-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/mari-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/mari-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/mari-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/mari-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Gjysmë të zhveshura dhe me maskën e Len Pen në zgjedhje"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/25/gjysme-te-zhveshura-dhe-me-masken-e-len-pen-ne-zgjedhje/" rel="bookmark" title="Gjysmë të zhveshura dhe me maskën e Len Pen në zgjedhje">Gjysmë të zhveshura dhe me maskën e Len Pen në zgjedhje</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/04/25/austri-dentisti-refuzon-te-kuroje-pacientet-pro-erdogan/" rel="bookmark" title="Austri, dentisti refuzon të kurojë pacientët pro-Erdogan"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/erdi-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/erdi-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/erdi-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/erdi-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/erdi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Austri, dentisti refuzon të kurojë pacientët pro-Erdogan"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/25/austri-dentisti-refuzon-te-kuroje-pacientet-pro-erdogan/" rel="bookmark" title="Austri, dentisti refuzon të kurojë pacientët pro-Erdogan">Austri, dentisti refuzon të kurojë pacientët pro-Erdogan</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/04/25/miqesia-me-gomarin-sheroi-vajzen-qe-sfliste-prej-vitesh/" rel="bookmark" title="Miqësia me gomarin shëroi vajzën që s’fliste prej vitesh"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/therapy-donkey-helps-girl-speak-amber-11-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/therapy-donkey-helps-girl-speak-amber-11-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/therapy-donkey-helps-girl-speak-amber-11-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/therapy-donkey-helps-girl-speak-amber-11-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/therapy-donkey-helps-girl-speak-amber-11-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Miqësia me gomarin shëroi vajzën që s’fliste prej vitesh"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/25/miqesia-me-gomarin-sheroi-vajzen-qe-sfliste-prej-vitesh/" rel="bookmark" title="Miqësia me gomarin shëroi vajzën që s’fliste prej vitesh">Miqësia me gomarin shëroi vajzën që s’fliste prej vitesh</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/04/25/elton-john-anulon-koncertet-njoftimi-rrezikoi-te-vdiste/" rel="bookmark" title="Elton John anulon koncertet, njoftimi: Rrezikoi të vdiste"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/reginald_90dc9-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/reginald_90dc9-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/reginald_90dc9-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/reginald_90dc9-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/reginald_90dc9-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Elton John anulon koncertet, njoftimi: Rrezikoi të vdiste"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/25/elton-john-anulon-koncertet-njoftimi-rrezikoi-te-vdiste/" rel="bookmark" title="Elton John anulon koncertet, njoftimi: Rrezikoi të vdiste">Elton John anulon koncertet, njoftimi: Rrezikoi të vdiste</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/04/25/horoskopi-25-prill-2017/" rel="bookmark" title="Horoskopi &#8211; 25 prill 2017"><img width="180" height="121" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2014/11/horoskopi1-2121.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2014/11/horoskopi1-2121.jpg 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2014/11/horoskopi1-2121-320x215.jpg 320w, http://gazeta-shqip.com/lajme/wp-content/uploads/2014/11/horoskopi1-2121-620x416.jpg 620w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Horoskopi &#8211; 25 prill 2017"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/25/horoskopi-25-prill-2017/" rel="bookmark" title="Horoskopi &#8211; 25 prill 2017">Horoskopi &#8211; 25 prill 2017</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_58ff2c707c9d5" id="td_uid_23_58ff2c708c468" data-td_block_id="td_uid_22_58ff2c707c9d5" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/extra/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_22_58ff2c707c9d5" id="td_uid_24_58ff2c708c549" data-td_block_id="td_uid_22_58ff2c707c9d5" data-td_filter_value="15" href="http://gazeta-shqip.com/lajme/category/extra/big-brother-albania/">Big Brother</a><a class="mega-menu-sub-cat-td_uid_22_58ff2c707c9d5" id="td_uid_25_58ff2c708c65a" data-td_block_id="td_uid_22_58ff2c707c9d5" data-td_filter_value="16" href="http://gazeta-shqip.com/lajme/category/extra/horoskopi-shqip/">Horoskopi</a><a class="mega-menu-sub-cat-td_uid_22_58ff2c707c9d5" id="td_uid_26_58ff2c708c764" data-td_block_id="td_uid_22_58ff2c707c9d5" data-td_filter_value="88" href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete</a><a class="mega-menu-sub-cat-td_uid_22_58ff2c707c9d5" id="td_uid_27_58ff2c708c868" data-td_block_id="td_uid_22_58ff2c707c9d5" data-td_filter_value="2614" href="http://gazeta-shqip.com/lajme/category/extra/me-te-lexuarat/">Më të lexuarat</a><a class="mega-menu-sub-cat-td_uid_22_58ff2c707c9d5" id="td_uid_28_58ff2c708c96c" data-td_block_id="td_uid_22_58ff2c707c9d5" data-td_filter_value="14" href="http://gazeta-shqip.com/lajme/category/extra/reportazh/">Reportazh</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_58ff2c707c9d5" data-td_block_id="td_uid_22_58ff2c707c9d5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_58ff2c707c9d5" data-td_block_id="td_uid_22_58ff2c707c9d5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://gazeta-shqip.com/lajme/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://gazeta-shqip.com/lajme/">
<img class="td-retina-data" data-retina="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png" alt="Gazeta SHQIP logo" title="Gazeta SHQIP logo"/>
<span class="td-visual-hidden">Gazeta SHQIP Online</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad">
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-465871" class="post-465871 post type-post status-publish format-standard has-post-thumbnail hentry category-politika" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Të gjitha postimetnë Politikë" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://gazeta-shqip.com/lajme/category/politika/">
<span itemprop="name">Politikë</span> </a> <meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Deklarata e Pack, Balla: Përpjekje e çalë për të justifikuar bojkotin e...</span></div>
<ul class="td-category"><li class="entry-category"><a href="http://gazeta-shqip.com/lajme/category/politika/">Politikë</a></li></ul>
<header>
<h1 class="entry-title">Deklarata e Pack, Balla: Përpjekje e çalë për të justifikuar bojkotin e PD</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Nga</div> <a href="http://gazeta-shqip.com/lajme/author/silvana/">Silvana Muca</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-25T12:38:11+02:00">25 Prill 2017</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-465871">14</span></div> <div class="td-post-comments"><a href="http://gazeta-shqip.com/lajme/2017/04/25/deklarata-e-pack-balla-perpjekje-e-cale-per-te-justifikuar-bojkotin-e-pd/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHPËRNDAJE</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F04%2F25%2Fdeklarata-e-pack-balla-perpjekje-e-cale-per-te-justifikuar-bojkotin-e-pd%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Deklarata+e+Pack%2C+Balla%3A+P%C3%ABrpjekje+e+%C3%A7al%C3%AB+p%C3%ABr+t%C3%AB+justifikuar+bojkotin+e+PD&url=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F04%2F25%2Fdeklarata-e-pack-balla-perpjekje-e-cale-per-te-justifikuar-bojkotin-e-pd%2F&via=gshqip"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://gazeta-shqip.com/lajme/2017/04/25/deklarata-e-pack-balla-perpjekje-e-cale-per-te-justifikuar-bojkotin-e-pd/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://gazeta-shqip.com/lajme/2017/04/25/deklarata-e-pack-balla-perpjekje-e-cale-per-te-justifikuar-bojkotin-e-pd/&amp;media=http://gazeta-shqip.com/lajme/wp-content/uploads/2016/10/Taulant-Balla1.gif" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Deklarata+e+Pack%2C+Balla%3A+P%C3%ABrpjekje+e+%C3%A7al%C3%AB+p%C3%ABr+t%C3%AB+justifikuar+bojkotin+e+PD%20-%20http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F04%2F25%2Fdeklarata-e-pack-balla-perpjekje-e-cale-per-te-justifikuar-bojkotin-e-pd%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-a-rec td-a-rec-id-content_top  "><a href="http://www.gazeta-shqip.com/journal/Oferta_Citroen_2016_web.pdf?utm_source=oferta_citroen&amp;amp;utm_medium=klikime&amp;amp;utm_campaign=shkarkim_pdf" target="_blank"><img class="wp-image-430475 size-full aligncenter" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/11/Citroen_Reklama_Gif-1.gif" alt="Citroen Oferta 2" width="728" height="90"/></a></div><p><img class="aligncenter size-large wp-image-420760" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/10/Taulant-Balla1-640x475.gif" alt="" width="640" height="475" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/10/Taulant-Balla1-640x475.gif 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/10/Taulant-Balla1-320x237.gif 320w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/10/Taulant-Balla1-80x60.gif 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/10/Taulant-Balla1-100x75.gif 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/10/Taulant-Balla1-180x135.gif 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/10/Taulant-Balla1-238x178.gif 238w" sizes="(max-width: 640px) 100vw, 640px"/>Deputeti socialist Taulant Balla deklaratën e Doris Pack, e cial tha se qeveria është e lidhur me krimin, i ka cilësuar si një përpjekje të calë, për t’i gjetur justifikim bojkotit të opozitës. Në një postim në Facebook, Balla shprehet se këto përpjekje të zonjës Pack nuk dekurajojnë shqiptarët që të votojnë në 18 qershor.</p>
<p>“Kushdo që shqetësohet për krimin në Shqipëri duhet t’i kërkojë së pari miqve të vet të Partisë Demokratike të ndalojnë përpjekjet e tyre për të bllokuar Vettingun. Lufta kundër kanabisit dhe korrupsionit do të ishte më e suksesshme nëse do të kishim gjyqtarë dhe prokurorë të ndershëm.</p>
<p>Përpjekjet e çala të zonjës Pack për t’i gjetur justifikime bojkotit të paarsyeshëm të Partisë Demokratike nuk dekurajojnë aspak qytetarët shqiptarë të votojnë më 18 Qershor për Edi Ramën dhe Partinë Socialiste, për të përfunduar reformën në drejtësi, krijimin e vendeve të reja të punës, për t’i dhënë të gjithëve Shqipërinë që duam”, shkruan Balla.</p>
<p>25 prill 2017 (gazeta-Shqip.com)</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tp "> <script>
      window.fbAsyncInit = function() {
        FB.Event.subscribe(
          'ad.loaded',
          function(placementId) {
            console.log('Audience Network ad loaded');
          }
        );
        FB.Event.subscribe(
          'ad.error',
          function(errorCode, errorMessage, placementId) {
            console.log('Audience Network error (' + errorCode + ') ' + errorMessage);
          }
        );
      };
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk/xfbml.ad.js#xfbml=1&version=v2.5&appId=248747678832925";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
<div class="fb-ad" data-placementid="248747678832925_272506809790345" data-format="320x50" data-testmode="false"></div>
</div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHPËRNDAJE</span>
<div class="td-default-sharing td-with-like">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F04%2F25%2Fdeklarata-e-pack-balla-perpjekje-e-cale-per-te-justifikuar-bojkotin-e-pd%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Deklarata+e+Pack%2C+Balla%3A+P%C3%ABrpjekje+e+%C3%A7al%C3%AB+p%C3%ABr+t%C3%AB+justifikuar+bojkotin+e+PD&url=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F04%2F25%2Fdeklarata-e-pack-balla-perpjekje-e-cale-per-te-justifikuar-bojkotin-e-pd%2F&via=gshqip"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://gazeta-shqip.com/lajme/2017/04/25/deklarata-e-pack-balla-perpjekje-e-cale-per-te-justifikuar-bojkotin-e-pd/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://gazeta-shqip.com/lajme/2017/04/25/deklarata-e-pack-balla-perpjekje-e-cale-per-te-justifikuar-bojkotin-e-pd/&amp;media=http://gazeta-shqip.com/lajme/wp-content/uploads/2016/10/Taulant-Balla1.gif" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Deklarata+e+Pack%2C+Balla%3A+P%C3%ABrpjekje+e+%C3%A7al%C3%AB+p%C3%ABr+t%C3%AB+justifikuar+bojkotin+e+PD%20-%20http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F04%2F25%2Fdeklarata-e-pack-balla-perpjekje-e-cale-per-te-justifikuar-bojkotin-e-pd%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://gazeta-shqip.com/lajme/2017/04/25/deklarata-e-pack-balla-perpjekje-e-cale-per-te-justifikuar-bojkotin-e-pd/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://gazeta-shqip.com/lajme/2017/04/25/deklarata-e-pack-balla-perpjekje-e-cale-per-te-justifikuar-bojkotin-e-pd/" data-text="Deklarata e Pack, Balla: Përpjekje e çalë për të justifikuar bojkotin e PD" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Shkrimi paraprak</span><a href="http://gazeta-shqip.com/lajme/2017/04/25/meta-takon-ramen-pak-ore-para-ardhjes-se-negociatoreve/">Meta takon Ramën pak orë para ardhjes së negociatorëve</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Shkrimi tjetër</span><a href="http://gazeta-shqip.com/lajme/2017/04/25/austri-dentisti-refuzon-te-kuroje-pacientet-pro-erdogan/">Austri, dentisti refuzon të kurojë pacientët pro-Erdogan</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://gazeta-shqip.com/lajme/author/silvana/">Silvana Muca</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Silvana Muca"></span><meta itemprop="datePublished" content="2017-04-25T12:38:11+02:00"><meta itemprop="dateModified" content="2017-04-25T13:01:02+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://gazeta-shqip.com/lajme/2017/04/25/deklarata-e-pack-balla-perpjekje-e-cale-per-te-justifikuar-bojkotin-e-pd/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png"></span><meta itemprop="name" content="Gazeta SHQIP Online"></span><meta itemprop="headline " content="Deklarata e Pack, Balla: Përpjekje e çalë për të justifikuar bojkotin e PD"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/10/Taulant-Balla1.gif"><meta itemprop="width" content="650"><meta itemprop="height" content="482"></span> </footer>
</article>  
<script>var block_td_uid_32_58ff2c7093e05 = new tdBlock();
block_td_uid_32_58ff2c7093e05.id = "td_uid_32_58ff2c7093e05";
block_td_uid_32_58ff2c7093e05.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_32_58ff2c7093e05_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_32_58ff2c7093e05_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":465871,"live_filter_cur_post_author":"96"}';
block_td_uid_32_58ff2c7093e05.td_column_number = "3";
block_td_uid_32_58ff2c7093e05.block_type = "td_block_related_posts";
block_td_uid_32_58ff2c7093e05.post_count = "6";
block_td_uid_32_58ff2c7093e05.found_posts = "101284";
block_td_uid_32_58ff2c7093e05.header_color = "";
block_td_uid_32_58ff2c7093e05.ajax_pagination_infinite_stop = "";
block_td_uid_32_58ff2c7093e05.max_num_pages = "16881";
tdBlocksArray.push(block_td_uid_32_58ff2c7093e05);
</script><div class="td_block_wrap td_block_related_posts td_uid_32_58ff2c7093e05_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_32_58ff2c7093e05"><h4 class="td-related-title"><a id="td_uid_33_58ff2c70e4e12" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_32_58ff2c7093e05" href="#">SHKRIME TË NGJASHME</a><a id="td_uid_34_58ff2c70e4e50" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_32_58ff2c7093e05" href="#">MË SHUMË NGA AUTORI</a></h4><div id=td_uid_32_58ff2c7093e05 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/04/25/gjysme-te-zhveshura-dhe-me-masken-e-len-pen-ne-zgjedhje/" rel="bookmark" title="Gjysmë të zhveshura dhe me maskën e Len Pen në zgjedhje"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/mari-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/mari-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/mari-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/mari-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/mari-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Gjysmë të zhveshura dhe me maskën e Len Pen në zgjedhje"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/25/gjysme-te-zhveshura-dhe-me-masken-e-len-pen-ne-zgjedhje/" rel="bookmark" title="Gjysmë të zhveshura dhe me maskën e Len Pen në zgjedhje">Gjysmë të zhveshura dhe me maskën e Len Pen në zgjedhje</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/04/25/austri-dentisti-refuzon-te-kuroje-pacientet-pro-erdogan/" rel="bookmark" title="Austri, dentisti refuzon të kurojë pacientët pro-Erdogan"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/erdi-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/erdi-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/erdi-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/erdi-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/erdi-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Austri, dentisti refuzon të kurojë pacientët pro-Erdogan"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/25/austri-dentisti-refuzon-te-kuroje-pacientet-pro-erdogan/" rel="bookmark" title="Austri, dentisti refuzon të kurojë pacientët pro-Erdogan">Austri, dentisti refuzon të kurojë pacientët pro-Erdogan</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/04/25/deklarata-e-pack-balla-perpjekje-e-cale-per-te-justifikuar-bojkotin-e-pd/" rel="bookmark" title="Deklarata e Pack, Balla: Përpjekje e çalë për të justifikuar bojkotin e PD"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/10/Taulant-Balla1-238x178.gif" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/10/Taulant-Balla1-238x178.gif 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/10/Taulant-Balla1-640x475.gif 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/10/Taulant-Balla1-80x60.gif 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/10/Taulant-Balla1-100x75.gif 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/10/Taulant-Balla1-180x135.gif 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Deklarata e Pack, Balla: Përpjekje e çalë për të justifikuar bojkotin e PD"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/25/deklarata-e-pack-balla-perpjekje-e-cale-per-te-justifikuar-bojkotin-e-pd/" rel="bookmark" title="Deklarata e Pack, Balla: Përpjekje e çalë për të justifikuar bojkotin e PD">Deklarata e Pack, Balla: Përpjekje e çalë për të justifikuar bojkotin e PD</a></h3> </div>
</div>
</div>  </div> 
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/04/25/meta-takon-ramen-pak-ore-para-ardhjes-se-negociatoreve/" rel="bookmark" title="Meta takon Ramën pak orë para ardhjes së negociatorëve"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/Edi-Rama-dhe-Ilir-Meta-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/Edi-Rama-dhe-Ilir-Meta-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/Edi-Rama-dhe-Ilir-Meta-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/Edi-Rama-dhe-Ilir-Meta-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/Edi-Rama-dhe-Ilir-Meta-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Meta takon Ramën pak orë para ardhjes së negociatorëve"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/25/meta-takon-ramen-pak-ore-para-ardhjes-se-negociatoreve/" rel="bookmark" title="Meta takon Ramën pak orë para ardhjes së negociatorëve">Meta takon Ramën pak orë para ardhjes së negociatorëve</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/04/25/zjarri-tek-azili-ne-polican-zbulohet-shkaku-qe-u-mori-jeten-dy-te-moshuarve/" rel="bookmark" title="Zjarri tek azili në Poliçan, zbulohet shkaku që u mori jetën dy të moshuarve"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/643341__original-238x178.jpeg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/643341__original-238x178.jpeg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/643341__original-80x60.jpeg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/643341__original-100x75.jpeg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/643341__original-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Zjarri tek azili në Poliçan, zbulohet shkaku që u mori jetën dy të moshuarve"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/25/zjarri-tek-azili-ne-polican-zbulohet-shkaku-qe-u-mori-jeten-dy-te-moshuarve/" rel="bookmark" title="Zjarri tek azili në Poliçan, zbulohet shkaku që u mori jetën dy të moshuarve">Zjarri tek azili në Poliçan, zbulohet shkaku që u mori jetën dy të moshuarve</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/04/25/donte-te-vriste-3-persona-ne-lokal-arrestohet-ne-kohe-35-vjecari/" rel="bookmark" title="Donte të vriste 3 persona në lokal, arrestohet në kohë 35-vjeçari"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/0e42a1bf-1bbf-4cf6-b379-6376f735c5e2-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/0e42a1bf-1bbf-4cf6-b379-6376f735c5e2-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/0e42a1bf-1bbf-4cf6-b379-6376f735c5e2-320x240.jpg 320w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/0e42a1bf-1bbf-4cf6-b379-6376f735c5e2.jpg 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/0e42a1bf-1bbf-4cf6-b379-6376f735c5e2-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/0e42a1bf-1bbf-4cf6-b379-6376f735c5e2-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/0e42a1bf-1bbf-4cf6-b379-6376f735c5e2-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Donte të vriste 3 persona në lokal, arrestohet në kohë 35-vjeçari"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/25/donte-te-vriste-3-persona-ne-lokal-arrestohet-ne-kohe-35-vjecari/" rel="bookmark" title="Donte të vriste 3 persona në lokal, arrestohet në kohë 35-vjeçari">Donte të vriste 3 persona në lokal, arrestohet në kohë 35-vjeçari</a></h3> </div>
</div>
</div>  </div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_58ff2c7093e05" data-td_block_id="td_uid_32_58ff2c7093e05"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_32_58ff2c7093e05" data-td_block_id="td_uid_32_58ff2c7093e05"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  
<div id="disqus_thread">
</div>
<script type="text/javascript">
var disqus_url = 'http://gazeta-shqip.com/lajme/2017/04/25/deklarata-e-pack-balla-perpjekje-e-cale-per-te-justifikuar-bojkotin-e-pd/';
var disqus_identifier = '465871 http://gazeta-shqip.com/lajme/?p=465871';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'gazetashqip';
var disqus_title = "Deklarata e Pack, Balla: Përpjekje e çalë për të justifikuar bojkotin e PD";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    this.page.remote_auth_s3 = 'W10= ea0aa85a244ab881cda0406902d29b7747ea9722 1493118064';
this.page.api_key = 'odEkDyTfHkjyDu0FQKsHVMuzfcHr01TOTMUtMg8kZxwQ39lfIMZmBwhgwEOlJGdL';
this.sso = {
          name: "Gazeta SHQIP Online",
          button: "",
          url: "http://gazeta-shqip.com/lajme/wp-login.php",
          logout: "http://gazeta-shqip.com/lajme/wp-login.php?action=logout",
          width: "800",
          height: "700"
    };
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=465871';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_35_58ff2c70e7d5d_rand td-pb-border-top"><h4 class="block-title"><span>JEMI EDHE KËTU</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">656,894</span><span class="td_social_info td_social_info_name">Fansa</span><span class="td_social_button"><a href="https://www.facebook.com/gazetashqip.online" target="_blank">Na ndiqni</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,155</span><span class="td_social_info td_social_info_name">Ndjekësit</span><span class="td_social_button"><a href="https://twitter.com/gshqip" target="_blank">Na ndiqni</a></span></div></div><div class="clearfix"></div></div></div>  <div class="td_block_wrap td_block_9 td_block_widget td_uid_36_58ff2c70e7fbe_rand td-pb-full-cell td-block-color-style-2 td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_36_58ff2c70e7fbe">
<style scoped>.td_uid_36_58ff2c70e7fbe_rand .td_module_wrap:hover .entry-title a,.td_uid_36_58ff2c70e7fbe_rand .td-load-more-wrap a:hover,.td_uid_36_58ff2c70e7fbe_rand .td_quote_on_blocks,.td_uid_36_58ff2c70e7fbe_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,.td_uid_36_58ff2c70e7fbe_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,.td_uid_36_58ff2c70e7fbe_rand .td-instagram-user a{color:#dd1313;}.td_uid_36_58ff2c70e7fbe_rand .td-next-prev-wrap a:hover i{background-color:#dd1313;border-color:#dd1313;}.td_uid_36_58ff2c70e7fbe_rand .td_module_wrap .td-post-category:hover,.td_uid_36_58ff2c70e7fbe_rand .td-trending-now-title,.td_uid_36_58ff2c70e7fbe_rand .block-title span,.td_uid_36_58ff2c70e7fbe_rand .td-weather-information:before,.td_uid_36_58ff2c70e7fbe_rand .td-weather-week:before,.td_uid_36_58ff2c70e7fbe_rand .td-exchange-header:before,.td_uid_36_58ff2c70e7fbe_rand .block-title a{background-color:#dd1313;}.td_uid_36_58ff2c70e7fbe_rand .td-trending-now-title,.td_uid_36_58ff2c70e7fbe_rand .block-title span,.td_uid_36_58ff2c70e7fbe_rand .block-title a{color:#ffffff;}</style><script>var block_td_uid_36_58ff2c70e7fbe = new tdBlock();
block_td_uid_36_58ff2c70e7fbe.id = "td_uid_36_58ff2c70e7fbe";
block_td_uid_36_58ff2c70e7fbe.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LAJMET E FUNDIT","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#dd1313","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"td-block-color-style-2","border_top":"","class":"td_block_widget td_uid_36_58ff2c70e7fbe_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_58ff2c70e7fbe_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_36_58ff2c70e7fbe.td_column_number = "1";
block_td_uid_36_58ff2c70e7fbe.block_type = "td_block_9";
block_td_uid_36_58ff2c70e7fbe.post_count = "5";
block_td_uid_36_58ff2c70e7fbe.found_posts = "101284";
block_td_uid_36_58ff2c70e7fbe.header_color = "#dd1313";
block_td_uid_36_58ff2c70e7fbe.ajax_pagination_infinite_stop = "";
block_td_uid_36_58ff2c70e7fbe.max_num_pages = "20257";
tdBlocksArray.push(block_td_uid_36_58ff2c70e7fbe);
</script><h4 class="block-title"><span>LAJMET E FUNDIT</span></h4><div id=td_uid_36_58ff2c70e7fbe class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/25/gjysme-te-zhveshura-dhe-me-masken-e-len-pen-ne-zgjedhje/" rel="bookmark" title="Gjysmë të zhveshura dhe me maskën e Len Pen në zgjedhje">Gjysmë të zhveshura dhe me maskën e Len Pen në zgjedhje</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-25T12:52:45+02:00">25 Prill 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/25/austri-dentisti-refuzon-te-kuroje-pacientet-pro-erdogan/" rel="bookmark" title="Austri, dentisti refuzon të kurojë pacientët pro-Erdogan">Austri, dentisti refuzon të kurojë pacientët pro-Erdogan</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-25T12:38:42+02:00">25 Prill 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/25/deklarata-e-pack-balla-perpjekje-e-cale-per-te-justifikuar-bojkotin-e-pd/" rel="bookmark" title="Deklarata e Pack, Balla: Përpjekje e çalë për të justifikuar bojkotin e PD">Deklarata e Pack, Balla: Përpjekje e çalë për të justifikuar bojkotin e PD</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/silvana/">Silvana Muca</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-25T12:38:11+02:00">25 Prill 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/25/meta-takon-ramen-pak-ore-para-ardhjes-se-negociatoreve/" rel="bookmark" title="Meta takon Ramën pak orë para ardhjes së negociatorëve">Meta takon Ramën pak orë para ardhjes së negociatorëve</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-25T12:33:59+02:00">25 Prill 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/04/25/zjarri-tek-azili-ne-polican-zbulohet-shkaku-qe-u-mori-jeten-dy-te-moshuarve/" rel="bookmark" title="Zjarri tek azili në Poliçan, zbulohet shkaku që u mori jetën dy të moshuarve">Zjarri tek azili në Poliçan, zbulohet shkaku që u mori jetën dy të moshuarve</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-25T12:20:24+02:00">25 Prill 2017</time></span> </div>
</div>
</div>
</div>  </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_36_58ff2c70e7fbe" data-td_block_id="td_uid_36_58ff2c70e7fbe">Më shumë<i class="td-icon-font td-icon-menu-down"></i></a></div></div>  <aside class="widget widget_text"><div class="block-title"><span>REKLAMË!</span></div> <div class="textwidget"><a href="http://sigal.com.al/home/01_private/04_sigurimet_e_makines/05_Minikasko.php" target="_blank"><img class="aligncenter size-full wp-image-420820" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/09/SIGAL_shqip_online.jpg" alt="sigal_shqip_online" width="300" height="150"/></a></div>
</aside><aside class="widget widget_text"><div class="block-title"><span>REKLAMË!</span></div> <div class="textwidget"><a title="EasyPay" href="http://easypay.al/" target="_blank"><img class="alignright size-full wp-image-248052" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2014/03/EasyPay-24-prill-2015.gif" alt="EasyPay" width="300" height="150"/></a></div>
</aside><aside class="widget widget_text"><div class="block-title"><span>REKLAMË!</span></div> <div class="textwidget"><a href="http://revistasaras.al/" target="_blank"><img class="alignright size-full wp-image-262391" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2013/05/revistasaras_ad_no2_shqip-web.png" alt="Revista SARAS nr. 2" width="340" height="250"/></a></div>
</aside> </div>
</div>
</div>  
</div>
</div>  
 
 
<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://gazeta-shqip.com/lajme/"><img class="td-retina-data" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/shqip_logo_10_perqind.png" data-retina="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/shqip_logo_10_perqind.png" alt="Gazeta SHQIP logo" title="Gazeta SHQIP logo"/></a></div><div class="footer-text-wrap">Pjesë e TOP MEDIA GROUP
<a href="http://top-channel.tv/lajme/" target="_blank"><img class="aligncenter size-full wp-image-401081" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/07/Top-Channel-Logo.png" alt="Top-Channel Logo" width="110" height="75"/></a><a href="http://digitalb.al/" target="_blank"><img class="aligncenter wp-image-57011" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2012/11/Copy-of-DigitAlb-logo-150x150.jpg" alt="DigitAlb logo" width="110" height="110"/></a><div class="footer-email-wrap">Na kontaktoni: <a href="/cdn-cgi/l/email-protection#99f0f7fff6d9fef8e3fcedf8b4eaf1e8f0e9b7faf6f4"><span class="__cf_email__" data-cfemail="620b0c040d220503180716034f110a130b124c010d0f">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="gazetashqip.online" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="gshqip" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<aside class="widget widget_text"><div class="block-title"><span>KONTAKTET TONA</span></div> <div class="textwidget"><strong>Adresa e redaksisë</strong>: Rr. Pesë Dëshmorët,
Nr. 20, Gazeta Shqip, Mëzez, Tiranë<br/><br/>
<strong>Tel</strong>: 04 2 272 565 • 069 20 35 300 •
066 20 35 300<br/><br/>
<strong>E-mail</strong>: <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="a6cfc8c0c9e6c1c7dcc3d2c78bd5ced7cfd688c5c9cb">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></div>
</aside> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_38_58ff2c7147396_rand widget widget_categories td-pb-border-top" data-td-block-uid="td_uid_38_58ff2c7147396"><h4 class="block-title"><span>SIPAS KATEGORIVE</span></h4><ul class="td-pb-padding-side"><li><a href="http://gazeta-shqip.com/lajme/category/aktualiteti/">Aktualitet<span class="td-cat-no">24912</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/kryesoret/">Kryesoret<span class="td-cat-no">23375</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/politika/">Politikë<span class="td-cat-no">21372</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/bota/">Botë<span class="td-cat-no">8470</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/sporti/">Sport<span class="td-cat-no">6711</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/sociale/">Sociale<span class="td-cat-no">6651</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete<span class="td-cat-no">6001</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/ndryshe/">Ndryshe<span class="td-cat-no">5328</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/ekonomia/">Ekonomi<span class="td-cat-no">5322</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/extra/showbiz/">ShowBiz<span class="td-cat-no">4945</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/opinion/">Opinion<span class="td-cat-no">4156</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/kultura/">Kulturë<span class="td-cat-no">3474</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/rajoni/">Rajon<span class="td-cat-no">2502</span></a></li></ul></div>   </div>
</div>
</div>
 
<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-244228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-244228"><a href="http://gazeta-shqip.com/lajme/wp-admin/">Hyni</a></li>
</ul></div> </div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; Gazeta SHQIP Online </div>
</div>
</div>
</div>
</div> 
</div> 
<script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'gazetashqip';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
 
 
<style type="text/css" media="screen">.td_block_big_grid_1 .entry-thumb{transform:none!important;-webkit-transform:none!important;-moz-transform:none!important;}</style>
<script type='text/javascript' src='http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://gazeta-shqip.com/lajme/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://gazeta-shqip.com/lajme/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
 
<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[465871]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
 
<style>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</style>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
 
 
 
 