<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="sq-AL"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="sq-AL"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sq-AL" itemscope itemtype="http://schema.org/Article" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title ts="1494241109">Fëmijët që qëndrojnë para ekranit vonojnë të folurin | Gazeta SHQIP Online</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://gazeta-shqip.com/lajme/xmlrpc.php"/>
<meta property="og:image" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/amazon-freetime-unlimited-adds-content-for-older-k_xztj.jpg"/><meta name="author" content="Gazeta Shqip">
<link rel="icon" type="image/png" href="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"/>
 
 
<meta name="description" content="Nëse një fëmijë i vogël kalon shumë kohë duke luajtur në celular apo tabletë, mund të ketë vonesa në të folur, paralajmëron një studim i ri. Studimi që do të prezantohet në P"/>
<meta name="keywords" content="ndryshe"/>
<link rel="canonical" href="http://gazeta-shqip.com/lajme/2017/05/08/femijet-qe-qendrojne-para-ekranit-vonojne-te-folurin/"/>
<meta property="og:title" content="Fëmijët që qëndrojnë para ekranit vonojnë të folurin | Gazeta SHQIP Online"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://gazeta-shqip.com/lajme/2017/05/08/femijet-qe-qendrojne-para-ekranit-vonojne-te-folurin/"/>
<meta property="og:image" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/amazon-freetime-unlimited-adds-content-for-older-k_xztj-640x360.jpg"/>
<meta property="fb:app_id" content="248747678832925"/>
<meta property="og:description" content="Nëse një fëmijë i vogël kalon shumë kohë duke luajtur në celular apo tabletë, mund të ketë vonesa në të folur, paralajmëron një studim i ri. Studimi që do të prezantohet në Pediatric Academic Societies meeting në San Francisco, thotë se një fëmijë shpenzon mesatarisht 30 minuta në ditë para ekraneve të vegjël, dhe rreziku për vonesa në të folur rritet me 50%. Ata kanë studiuar 894 fëmijë të moshave 6 muajsh deri në 2 vjeç në Toronto, për një periudhë 3-vjeçare. Në kontrollin e 18 muajshit, 20 % e fëmijëve kalonin 28 minuta në ditë me këto pajisje, sipas prindërve të tyre. Në studim nuk kishte lidhje të tjera të dukshme mes kohës së qëndrimit në ekran dhe vonesave të tjera në komunikim përfshi ndërveprimet shoqërore apo gjuhën e trupit. Dr. Catherine Birken, autorja e studimit thotë se pavarësisht këshillave të ndryshme se sa kohë duhet të rrijë një fëmijë para ekranit, “ne besojmë se përdorimi i smartphone dhe tabletëve është bërë më se i zakonshëm në jetën e tyre”. Ajo mbështet rekomandimet e fundit të American Academy of Pediatrics që të ndalohet përdorimi i tyre nën moshën 18"/>
<meta property="article:tag" content="ndryshe"/>
<meta property="article:publisher" content="https://www.facebook.com/gazetashqip.online/"/>
<meta property="article:author" content="https://www.facebook.com/gazetashqip.online"/>
<meta property="article:published_time" content="2017-05-08T12:00:53Z"/>
<meta property="article:modified_time" content="2017-05-07T20:05:35Z"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:creator" content="@gshqip"/>
<meta name="twitter:domain" content="gazeta-shqip.com"/>
<meta name="twitter:title" content="Fëmijët që qëndrojnë para ekranit vonojnë të folurin | Gazeta SHQIP Online"/>
<meta name="twitter:description" content="Nëse një fëmijë i vogël kalon shumë kohë duke luajtur në celular apo tabletë, mund të ketë vonesa në të folur, paralajmëron një studim i ri. Studimi që do të prezantohet në Pediatric Academic Societies meeting në San Francisco, thotë se një fëmijë shpenzon mesatarisht 30 minuta në ditë para ekraneve të vegjël, dhe rreziku për vonesa në të folur rritet me 50%. Ata kanë studiuar 894 fëmijë të moshave 6 muajsh deri në 2 vjeç në Toronto, për një periudhë 3-vjeçare. Në kontrollin e 18 muajshit, 20 % e fëmijëve kalonin 28 minuta në ditë me këto pajisje, sipas prindërve të tyre. Në studim nuk kishte lidhje të tjera të dukshme mes kohës së qëndrimit në ekran dhe vonesave të tjera në komunikim përfshi ndërveprimet shoqërore apo gjuhën e trupit. Dr. Catherine Birken, autorja e studimit thotë se pavarësisht këshillave të ndryshme se sa kohë duhet të rrijë një fëmijë para ekranit, “ne besojmë se përdorimi i smartphone dhe tabletëve është bërë më se i zakonshëm në jetën e tyre”. Ajo mbështet rekomandimet e fundit të American Academy of Pediatrics që të ndalohet përdorimi i tyre nën moshën 18"/>
<meta name="twitter:image" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/amazon-freetime-unlimited-adds-content-for-older-k_xztj-640x360.jpg"/>
<meta itemprop="image" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/amazon-freetime-unlimited-adds-content-for-older-k_xztj-640x360.jpg"/>
 
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Gazeta SHQIP Online &raquo; Prurje" href="http://gazeta-shqip.com/lajme/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Gazeta SHQIP Online &raquo; Prurje për Komentet" href="http://gazeta-shqip.com/lajme/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Gazeta SHQIP Online &raquo; Prurje për Komentet te Fëmijët që qëndrojnë para ekranit vonojnë të folurin" href="http://gazeta-shqip.com/lajme/2017/05/08/femijet-qe-qendrojne-para-ekranit-vonojne-te-folurin/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/gazeta-shqip.com\/lajme\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto_cond-css' href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag/style.css?ver=3.3.1c' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-child-css' href='http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag-child/style.css?ver=3.3.1c' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://gazeta-shqip.com/lajme/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all'/>
<script type='text/javascript' src='http://gazeta-shqip.com/lajme/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://gazeta-shqip.com/lajme/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://gazeta-shqip.com/lajme/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gazeta-shqip.com/lajme/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gazeta-shqip.com/lajme/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Projekti ambicioz, të shëtisësh mbi pemë dhe pa i prekur' href='http://gazeta-shqip.com/lajme/2017/05/08/projekti-ambicioz-te-shetisesh-mbi-peme-dhe-pa-i-prekur/'/>
<link rel='next' title='KQZ miraton renditjen e partive në fletën e votimit' href='http://gazeta-shqip.com/lajme/2017/05/08/kqz-miraton-renditjen-e-partive-ne-fleten-e-votimit/'/>
<meta name="generator" content="WordPress 4.7.4"/>
<link rel='shortlink' href='http://gazeta-shqip.com/lajme/?p=469040'/>
<link rel="alternate" type="application/json+oembed" href="http://gazeta-shqip.com/lajme/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F05%2F08%2Ffemijet-qe-qendrojne-para-ekranit-vonojne-te-folurin%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://gazeta-shqip.com/lajme/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F05%2F08%2Ffemijet-qe-qendrojne-para-ekranit-vonojne-te-folurin%2F&#038;format=xml"/>
<meta property="fb:pages" content="230928680338572"/>
<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="e96cd5eb457447f29af2d9dddb006d8399a08e6a514dc9f15cc5e756a73a6276" async></script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://gazeta-shqip.com/lajme/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
 
<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="http:\/\/gazeta-shqip.com\/lajme\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3.1";
var td_get_template_directory_uri="http:\/\/gazeta-shqip.com\/lajme\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Ju lutem prisni...";
var td_email_user_pass_incorrect="P\u00ebrdoruesi ose fjal\u00ebkalimi gabim!";
var td_email_user_incorrect="Emaili ose p\u00ebrdoruesi gabim!";
var td_email_incorrect="Emaili gabim!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ca0002";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Paraprake (Butoni me shigjet\u00eb majtas)";
var td_magnific_popup_translation_tNext="Tjetra (Butoni me shigjet\u00eb djathtas)";
var td_magnific_popup_translation_tCounter="%curr% nga %total%";
var td_magnific_popup_translation_ajax_tError="P\u00ebrmajtja nga %url% nuk mundi t\u00eb shkarkohet,";
var td_magnific_popup_translation_image_tError="Imazhi #%curr% nuk mundi t\u00eb shkarkohet.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16545418-3', 'auto');
  ga('send', 'pageview');

</script>
</head>
<body class="post-template-default single single-post postid-469040 single-format-standard femijet-qe-qendrojne-para-ekranit-vonojne-te-folurin wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
 
<div class="td-menu-socials-wrap">
 
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="gazetashqip.online" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="gshqip" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>
 
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
 
 
<div class="td-mobile-content">
<div class="menu-menuja-kryesore-container"><ul id="menu-menuja-kryesore" class="td-mobile-main-menu"><li id="menu-item-132850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-132850"><a title="Politika shqiptare" href="http://gazeta-shqip.com/lajme/category/politika/">Politikë<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/politika/greva-e-urise-politika/">Greva e Urisë</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/politika/zgjedhjet-parlamentare-2013/">Shqipëria voton 2013</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/politika/zgjedhja-e-presidentit-politika/">Zgjedhja e Presidentit</a></li>
</ul>
</li>
<li id="menu-item-132831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132831"><a title="Kronika, aktualiteti, etj." href="http://gazeta-shqip.com/lajme/category/aktualiteti/">Aktualitet</a></li>
<li id="menu-item-132855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132855"><a title="Ceshtje sociale" href="http://gazeta-shqip.com/lajme/category/sociale/">Sociale</a></li>
<li id="menu-item-132834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132834"><a title="Lajme ekonomike" href="http://gazeta-shqip.com/lajme/category/ekonomia/">Ekonomi</a></li>
<li id="menu-item-132832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-132832"><a title="Lajme nga bota" href="http://gazeta-shqip.com/lajme/category/bota/">Botë<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/bota/diplomacia/">Diplomacia</a></li>
<li id="menu-item-132854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132854"><a title="Lajme nga rajoni" href="http://gazeta-shqip.com/lajme/category/rajoni/">Rajon</a></li>
<li id="menu-item-132833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132833"><a href="http://gazeta-shqip.com/lajme/category/bota/diplomacia/">Diplomacia</a></li>
</ul>
</li>
<li id="menu-item-132843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-132843"><a title="Zhvillime kulturore" href="http://gazeta-shqip.com/lajme/category/kultura/">Kulturë<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/kultura/100-vjetori-i-pavaresise-kultura/">100 Vjetori i Pavarësisë</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/kultura/kinefili/">Kinefili</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/kultura/libri/">Libri</a></li>
<li id="menu-item-132844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132844"><a href="http://gazeta-shqip.com/lajme/category/kultura/kinefili/">Kinefili</a></li>
<li id="menu-item-132845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132845"><a href="http://gazeta-shqip.com/lajme/category/kultura/libri/">Libri</a></li>
</ul>
</li>
<li id="menu-item-132856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132856"><a title="Lajme sportive" href="http://gazeta-shqip.com/lajme/category/sporti/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/sporti/europiani-2012/">Europiani 2012</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/sporti/londer-2012/">Londër 2012</a></li>
</ul>
</li>
<li id="menu-item-132849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132849"><a href="http://gazeta-shqip.com/lajme/category/opinion/">Opinion</a></li>
<li id="menu-item-132846" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-132846"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/">Ndryshe<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-132837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132837"><a href="http://gazeta-shqip.com/lajme/category/extra/horoskopi-shqip/">Horoskopi</a></li>
<li id="menu-item-132840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132840"><a href="http://gazeta-shqip.com/lajme/category/extra/showbiz/">ShowBiz</a></li>
<li id="menu-item-132838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132838"><a href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete</a></li>
<li id="menu-item-132836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132836"><a href="http://gazeta-shqip.com/lajme/category/extra/big-brother-albania/">Big Brother</a></li>
<li id="menu-item-132839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132839"><a href="http://gazeta-shqip.com/lajme/category/extra/reportazh/">Reportazh</a></li>
<li id="menu-item-169630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169630"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/shkenca/">Shkenca</a></li>
<li id="menu-item-132847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132847"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/historia/">Historia</a></li>
<li id="menu-item-132841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132841"><a href="http://gazeta-shqip.com/lajme/category/extra/teknologji/">Teknologji</a></li>
<li id="menu-item-132842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132842"><a href="http://gazeta-shqip.com/lajme/category/extra/video/">Video</a></li>
<li id="menu-item-132835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132835"><a href="http://gazeta-shqip.com/lajme/category/extra/">Extra<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/big-brother-albania/">Big Brother</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/horoskopi-shqip/">Horoskopi</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/me-te-lexuarat/">Më të lexuarat</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/reportazh/">Reportazh</a></li>
</ul>
</li>
</ul>
</li>
</ul></div> </div>
</div>
 
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://gazeta-shqip.com/lajme/">
 
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Kërko</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">
 
<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
8 Maj 2017
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-243111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-243111"><a href="http://gazeta-shqip.com/lajme/politika-mbi-komentet-e-lexuesve/">Politika mbi komentet e lexuesve</a></li>
</ul></div></div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="gazetashqip.online" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="gshqip" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>
</div>
 
</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://gazeta-shqip.com/lajme/">
<img class="td-retina-data" data-retina="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/shqip_logo_10_perqind.png" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/shqip_logo_10_perqind.png" alt="Gazeta SHQIP logo" title="Gazeta SHQIP logo"/>
</a>
<a class="td-header-logo td-sticky-disable" href="http://gazeta-shqip.com/lajme/">
<img class="td-retina-data" data-retina="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png" alt="Gazeta SHQIP logo" title="Gazeta SHQIP logo"/>
</a>
</div>
<div class="menu-menuja-kryesore-container"><ul id="menu-menuja-kryesore-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-132850"><a title="Politika shqiptare" href="http://gazeta-shqip.com/lajme/category/politika/">Politikë</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_59104f55dbaca = new tdBlock();
block_td_uid_1_59104f55dbaca.id = "td_uid_1_59104f55dbaca";
block_td_uid_1_59104f55dbaca.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_1_59104f55dbaca_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_59104f55dbaca_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_59104f55dbaca.td_column_number = "3";
block_td_uid_1_59104f55dbaca.block_type = "td_block_mega_menu";
block_td_uid_1_59104f55dbaca.post_count = "5";
block_td_uid_1_59104f55dbaca.found_posts = "21691";
block_td_uid_1_59104f55dbaca.header_color = "";
block_td_uid_1_59104f55dbaca.ajax_pagination_infinite_stop = "";
block_td_uid_1_59104f55dbaca.max_num_pages = "4339";
tdBlocksArray.push(block_td_uid_1_59104f55dbaca);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_59104f55dbaca_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_59104f55dbaca"><div id=td_uid_1_59104f55dbaca class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/08/rama-cilesia-e-transportit-ajror-te-shqiptareve-le-shume-per-te-deshiruar/" rel="bookmark" title="Rama: Cilësia e transportit ajror të shqiptarëve lë shumë për të dëshiruar"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/rama-2-180x135.png" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/rama-2-180x135.png 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/rama-2-80x60.png 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/rama-2-100x75.png 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/rama-2-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rama: Cilësia e transportit ajror të shqiptarëve lë shumë për të dëshiruar"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/08/rama-cilesia-e-transportit-ajror-te-shqiptareve-le-shume-per-te-deshiruar/" rel="bookmark" title="Rama: Cilësia e transportit ajror të shqiptarëve lë shumë për të dëshiruar">Rama: Cilësia e transportit ajror të shqiptarëve lë shumë për të dëshiruar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/08/kqz-miraton-renditjen-e-partive-ne-fleten-e-votimit/" rel="bookmark" title="KQZ miraton renditjen e partive në fletën e votimit"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/1494237852_fleta-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/1494237852_fleta-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/1494237852_fleta-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/1494237852_fleta-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/1494237852_fleta-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="KQZ miraton renditjen e partive në fletën e votimit"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/08/kqz-miraton-renditjen-e-partive-ne-fleten-e-votimit/" rel="bookmark" title="KQZ miraton renditjen e partive në fletën e votimit">KQZ miraton renditjen e partive në fletën e votimit</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/08/basha-me-18-qershor-ska-votim-pa-opoziten-terhiquni-menjehere/" rel="bookmark" title="Basha: Më 18 qershor s’ka votim pa opozitën, tërhiquni menjëherë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/Lulzim-Basha-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/Lulzim-Basha-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/Lulzim-Basha-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/Lulzim-Basha-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/Lulzim-Basha-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Basha: Më 18 qershor s’ka votim pa opozitën, tërhiquni menjëherë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/08/basha-me-18-qershor-ska-votim-pa-opoziten-terhiquni-menjehere/" rel="bookmark" title="Basha: Më 18 qershor s’ka votim pa opozitën, tërhiquni menjëherë">Basha: Më 18 qershor s’ka votim pa opozitën, tërhiquni menjëherë</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/08/nishani-uron-presidentin-e-ri-te-frances-emmanuel-macron/" rel="bookmark" title="Nishani uron Presidentin e ri të Francës, Emmanuel Macron"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/bujar-nishani-1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/bujar-nishani-1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/bujar-nishani-1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/bujar-nishani-1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/bujar-nishani-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nishani uron Presidentin e ri të Francës, Emmanuel Macron"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/08/nishani-uron-presidentin-e-ri-te-frances-emmanuel-macron/" rel="bookmark" title="Nishani uron Presidentin e ri të Francës, Emmanuel Macron">Nishani uron Presidentin e ri të Francës, Emmanuel Macron</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/08/totozani-i-rekomandon-kryebashkiakeve-zbatimin-e-detyrimeve-per-vendosjen-e-posterave/" rel="bookmark" title="Totozani i rekomandon kryebashkiakëve zbatimin e detyrimeve për vendosjen e posterave"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/12/Igli-Totozani-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/12/Igli-Totozani-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2015/12/Igli-Totozani-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2015/12/Igli-Totozani-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2015/12/Igli-Totozani-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Totozani i rekomandon kryebashkiakëve zbatimin e detyrimeve për vendosjen e posterave"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/08/totozani-i-rekomandon-kryebashkiakeve-zbatimin-e-detyrimeve-per-vendosjen-e-posterave/" rel="bookmark" title="Totozani i rekomandon kryebashkiakëve zbatimin e detyrimeve për vendosjen e posterave">Totozani i rekomandon kryebashkiakëve zbatimin e detyrimeve për vendosjen e posterave</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_59104f55dbaca" id="td_uid_2_59104f55dcec6" data-td_block_id="td_uid_1_59104f55dbaca" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/politika/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_1_59104f55dbaca" id="td_uid_3_59104f55dcfa2" data-td_block_id="td_uid_1_59104f55dbaca" data-td_filter_value="1216" href="http://gazeta-shqip.com/lajme/category/politika/greva-e-urise-politika/">Greva e Urisë</a><a class="mega-menu-sub-cat-td_uid_1_59104f55dbaca" id="td_uid_4_59104f55dd0b2" data-td_block_id="td_uid_1_59104f55dbaca" data-td_filter_value="482" href="http://gazeta-shqip.com/lajme/category/politika/zgjedhjet-parlamentare-2013/">Shqipëria voton 2013</a><a class="mega-menu-sub-cat-td_uid_1_59104f55dbaca" id="td_uid_5_59104f55dd1bc" data-td_block_id="td_uid_1_59104f55dbaca" data-td_filter_value="127" href="http://gazeta-shqip.com/lajme/category/politika/zgjedhja-e-presidentit-politika/">Zgjedhja e Presidentit</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59104f55dbaca" data-td_block_id="td_uid_1_59104f55dbaca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_59104f55dbaca" data-td_block_id="td_uid_1_59104f55dbaca"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132831"><a title="Kronika, aktualiteti, etj." href="http://gazeta-shqip.com/lajme/category/aktualiteti/">Aktualitet</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_59104f55dfb18 = new tdBlock();
block_td_uid_6_59104f55dfb18.id = "td_uid_6_59104f55dfb18";
block_td_uid_6_59104f55dfb18.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_6_59104f55dfb18_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_59104f55dfb18_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_59104f55dfb18.td_column_number = "3";
block_td_uid_6_59104f55dfb18.block_type = "td_block_mega_menu";
block_td_uid_6_59104f55dfb18.post_count = "5";
block_td_uid_6_59104f55dfb18.found_posts = "25049";
block_td_uid_6_59104f55dfb18.header_color = "";
block_td_uid_6_59104f55dfb18.ajax_pagination_infinite_stop = "";
block_td_uid_6_59104f55dfb18.max_num_pages = "5010";
tdBlocksArray.push(block_td_uid_6_59104f55dfb18);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_59104f55dfb18_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_6_59104f55dfb18"><div id=td_uid_6_59104f55dfb18 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/08/prokuroria-kerkon-4-vjet-burg-per-gjyqtaren-majlinda-andrea/" rel="bookmark" title="Prokuroria kërkon 4 vjet burg për gjyqtaren Majlinda Andrea"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/majlinda-andrea-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/majlinda-andrea-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/majlinda-andrea-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/majlinda-andrea-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/majlinda-andrea-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Prokuroria kërkon 4 vjet burg për gjyqtaren Majlinda Andrea"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/08/prokuroria-kerkon-4-vjet-burg-per-gjyqtaren-majlinda-andrea/" rel="bookmark" title="Prokuroria kërkon 4 vjet burg për gjyqtaren Majlinda Andrea">Prokuroria kërkon 4 vjet burg për gjyqtaren Majlinda Andrea</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/08/rinas-ndalohet-nje-shtetas-grek-me-nje-pajisje-te-dyshimte-pergjimi/" rel="bookmark" title="Rinas, ndalohet një shtetas grek me një pajisje të dyshimtë përgjimi"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/pajisja-e-pergjimit-780x439-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/pajisja-e-pergjimit-780x439-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/pajisja-e-pergjimit-780x439-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/pajisja-e-pergjimit-780x439-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/pajisja-e-pergjimit-780x439-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rinas, ndalohet një shtetas grek me një pajisje të dyshimtë përgjimi"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/08/rinas-ndalohet-nje-shtetas-grek-me-nje-pajisje-te-dyshimte-pergjimi/" rel="bookmark" title="Rinas, ndalohet një shtetas grek me një pajisje të dyshimtë përgjimi">Rinas, ndalohet një shtetas grek me një pajisje të dyshimtë përgjimi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/08/aksion-blic-ne-vlore-sekuestrohet-37-7-kg-hashash-dhe-339-rrenje-kanabis/" rel="bookmark" title="Aksion blic në Vlorë, sekuestrohet 37.7 kg hashash dhe 339 rrënjë kanabis"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/parcele-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/parcele-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/parcele-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/parcele-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/parcele-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Aksion blic në Vlorë, sekuestrohet 37.7 kg hashash dhe 339 rrënjë kanabis"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/08/aksion-blic-ne-vlore-sekuestrohet-37-7-kg-hashash-dhe-339-rrenje-kanabis/" rel="bookmark" title="Aksion blic në Vlorë, sekuestrohet 37.7 kg hashash dhe 339 rrënjë kanabis">Aksion blic në Vlorë, sekuestrohet 37.7 kg hashash dhe 339 rrënjë kanabis</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/08/vazhdon-vala-e-ndryshimeve-ne-polici/" rel="bookmark" title="Vazhdon vala e ndryshimeve në polici"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/07/policia-shtetit--180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/07/policia-shtetit--180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/07/policia-shtetit--80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/07/policia-shtetit--100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/07/policia-shtetit--238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vazhdon vala e ndryshimeve në polici"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/08/vazhdon-vala-e-ndryshimeve-ne-polici/" rel="bookmark" title="Vazhdon vala e ndryshimeve në polici">Vazhdon vala e ndryshimeve në polici</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/08/shkoder-burri-vret-bashkeshorten-me-cifte-gruaja-e-dyte-qe-vret/" rel="bookmark" title="Shkodër, burri vret bashkëshorten me çifte; gruaja e dytë që vret"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/makine-policie_15-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/makine-policie_15-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/makine-policie_15-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/makine-policie_15-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/makine-policie_15-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Shkodër, burri vret bashkëshorten me çifte; gruaja e dytë që vret"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/08/shkoder-burri-vret-bashkeshorten-me-cifte-gruaja-e-dyte-qe-vret/" rel="bookmark" title="Shkodër, burri vret bashkëshorten me çifte; gruaja e dytë që vret">Shkodër, burri vret bashkëshorten me çifte; gruaja e dytë që vret</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_59104f55dfb18" data-td_block_id="td_uid_6_59104f55dfb18"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_59104f55dfb18" data-td_block_id="td_uid_6_59104f55dfb18"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132855"><a title="Ceshtje sociale" href="http://gazeta-shqip.com/lajme/category/sociale/">Sociale</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_59104f55e375b = new tdBlock();
block_td_uid_7_59104f55e375b.id = "td_uid_7_59104f55e375b";
block_td_uid_7_59104f55e375b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_7_59104f55e375b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_59104f55e375b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_59104f55e375b.td_column_number = "3";
block_td_uid_7_59104f55e375b.block_type = "td_block_mega_menu";
block_td_uid_7_59104f55e375b.post_count = "5";
block_td_uid_7_59104f55e375b.found_posts = "6698";
block_td_uid_7_59104f55e375b.header_color = "";
block_td_uid_7_59104f55e375b.ajax_pagination_infinite_stop = "";
block_td_uid_7_59104f55e375b.max_num_pages = "1340";
tdBlocksArray.push(block_td_uid_7_59104f55e375b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_59104f55e375b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_7_59104f55e375b"><div id=td_uid_7_59104f55e375b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/08/vizite-te-banesat-sociale-ne-shkoze-rama-luli-i-bllokoi-i-zgjidhi-lali-eri/" rel="bookmark" title="Vizitë te banesat sociale në Shkozë, Rama: Luli i bllokoi, i zgjidhi lali Eri"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/veliaj-dhe-rama-banesa-sociale-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/veliaj-dhe-rama-banesa-sociale-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/veliaj-dhe-rama-banesa-sociale-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/veliaj-dhe-rama-banesa-sociale-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/veliaj-dhe-rama-banesa-sociale-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vizitë te banesat sociale në Shkozë, Rama: Luli i bllokoi, i zgjidhi lali Eri"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/08/vizite-te-banesat-sociale-ne-shkoze-rama-luli-i-bllokoi-i-zgjidhi-lali-eri/" rel="bookmark" title="Vizitë te banesat sociale në Shkozë, Rama: Luli i bllokoi, i zgjidhi lali Eri">Vizitë te banesat sociale në Shkozë, Rama: Luli i bllokoi, i zgjidhi lali Eri</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/07/celet-sezoni-turistik-ne-kruje-gjermeni-6-mld-leke-investime-per-turizmin/" rel="bookmark" title="Çelet sezoni turistik në Krujë, Gjermeni: 6 mld lekë investime për turizmin"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/Hz-Kruje-1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/Hz-Kruje-1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/Hz-Kruje-1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/Hz-Kruje-1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/Hz-Kruje-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Çelet sezoni turistik në Krujë, Gjermeni: 6 mld lekë investime për turizmin"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/07/celet-sezoni-turistik-ne-kruje-gjermeni-6-mld-leke-investime-per-turizmin/" rel="bookmark" title="Çelet sezoni turistik në Krujë, Gjermeni: 6 mld lekë investime për turizmin">Çelet sezoni turistik në Krujë, Gjermeni: 6 mld lekë investime për turizmin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/06/jeta-ne-komunitet-rregulla-te-reja-ndryshon-koncepti-i-administratorit/" rel="bookmark" title="Jeta në komunitet, rregulla të reja. Ndryshon koncepti i administratorit"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/07/Eglantina-Gjermeni-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/07/Eglantina-Gjermeni-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/07/Eglantina-Gjermeni-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/07/Eglantina-Gjermeni-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/07/Eglantina-Gjermeni-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Ministrja e Zhvillimit Urban dhe Turizmit, Eglantina Gjermeni dhe Koordinatori i Fondacionit Tika, Birol Cetin, gjate ceremonise se nenshkrimit te nenshkrimit te Protokollit te Bashkepunimit mes MZHUT dhe zyres se TIKA ne Shqiperi./r/n/r/nEglantina Gjermeni, Minister for Urban Development and Tourism and Coordinator of Tika Foundation, Birol Cetin, during the signing ceremony of the cooperation protocol signed between MUDT and TIKA office in Albania." title="Jeta në komunitet, rregulla të reja. Ndryshon koncepti i administratorit"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/06/jeta-ne-komunitet-rregulla-te-reja-ndryshon-koncepti-i-administratorit/" rel="bookmark" title="Jeta në komunitet, rregulla të reja. Ndryshon koncepti i administratorit">Jeta në komunitet, rregulla të reja. Ndryshon koncepti i administratorit</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/06/perkujtohet-20-vjetori-i-renies-se-deshmorit-veliaj-i-nderojme-me-pune/" rel="bookmark" title="Përkujtohet 20-vjetori i rënies së dëshmorit, Veliaj: I nderojmë me punë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/54e89402-15c7-4c12-870a-b259baf6b0f6-1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/54e89402-15c7-4c12-870a-b259baf6b0f6-1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/54e89402-15c7-4c12-870a-b259baf6b0f6-1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/54e89402-15c7-4c12-870a-b259baf6b0f6-1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/54e89402-15c7-4c12-870a-b259baf6b0f6-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Përkujtohet 20-vjetori i rënies së dëshmorit, Veliaj: I nderojmë me punë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/06/perkujtohet-20-vjetori-i-renies-se-deshmorit-veliaj-i-nderojme-me-pune/" rel="bookmark" title="Përkujtohet 20-vjetori i rënies së dëshmorit, Veliaj: I nderojmë me punë">Përkujtohet 20-vjetori i rënies së dëshmorit, Veliaj: I nderojmë me punë</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/06/rikonstruktohet-qendra-shendetesore-e-cakranit-ne-fier-perfitojne-30-mije-banore/" rel="bookmark" title="Rikonstruktohet qendra shëndetësore e Cakranit në Fier. Përfitojnë 30 mijë banorë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/cakran-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/cakran-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/cakran-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/cakran-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/cakran-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rikonstruktohet qendra shëndetësore e Cakranit në Fier. Përfitojnë 30 mijë banorë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/06/rikonstruktohet-qendra-shendetesore-e-cakranit-ne-fier-perfitojne-30-mije-banore/" rel="bookmark" title="Rikonstruktohet qendra shëndetësore e Cakranit në Fier. Përfitojnë 30 mijë banorë">Rikonstruktohet qendra shëndetësore e Cakranit në Fier. Përfitojnë 30 mijë banorë</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_59104f55e375b" data-td_block_id="td_uid_7_59104f55e375b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_59104f55e375b" data-td_block_id="td_uid_7_59104f55e375b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132834"><a title="Lajme ekonomike" href="http://gazeta-shqip.com/lajme/category/ekonomia/">Ekonomi</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_59104f55e6cc1 = new tdBlock();
block_td_uid_8_59104f55e6cc1.id = "td_uid_8_59104f55e6cc1";
block_td_uid_8_59104f55e6cc1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_8_59104f55e6cc1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_59104f55e6cc1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_59104f55e6cc1.td_column_number = "3";
block_td_uid_8_59104f55e6cc1.block_type = "td_block_mega_menu";
block_td_uid_8_59104f55e6cc1.post_count = "5";
block_td_uid_8_59104f55e6cc1.found_posts = "5339";
block_td_uid_8_59104f55e6cc1.header_color = "";
block_td_uid_8_59104f55e6cc1.ajax_pagination_infinite_stop = "";
block_td_uid_8_59104f55e6cc1.max_num_pages = "1068";
tdBlocksArray.push(block_td_uid_8_59104f55e6cc1);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_59104f55e6cc1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_8_59104f55e6cc1"><div id=td_uid_8_59104f55e6cc1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/05/zyrtarizohet-paga-minimale-24-mije-leke-ja-kur-hyn-ne-fuqi/" rel="bookmark" title="Zyrtarizohet paga minimale 24 mijë lekë: Ja kur hyn në fuqi"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/paga-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/paga-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/paga-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/paga-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/paga-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Zyrtarizohet paga minimale 24 mijë lekë: Ja kur hyn në fuqi"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/05/zyrtarizohet-paga-minimale-24-mije-leke-ja-kur-hyn-ne-fuqi/" rel="bookmark" title="Zyrtarizohet paga minimale 24 mijë lekë: Ja kur hyn në fuqi">Zyrtarizohet paga minimale 24 mijë lekë: Ja kur hyn në fuqi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/04/firmoset-protokolli-per-call-center-80-e-sherbimeve-te-reja-do-te-jene-ne-itali/" rel="bookmark" title="Firmoset protokolli për call center, 80% e shërbimeve të reja do të jenë në Itali"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/call-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/call-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/call-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/call-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/call-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Firmoset protokolli për call center, 80% e shërbimeve të reja do të jenë në Itali"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/04/firmoset-protokolli-per-call-center-80-e-sherbimeve-te-reja-do-te-jene-ne-itali/" rel="bookmark" title="Firmoset protokolli për call center, 80% e shërbimeve të reja do të jenë në Itali">Firmoset protokolli për call center, 80% e shërbimeve të reja do të jenë në Itali</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/04/gjermania-mbeshtetje-e-metejshme-per-rritjen-ekonomike-dhe-nxitjen-e-punesimit/" rel="bookmark" title="Gjermania mbështetje e mëtejshme për rritjen ekonomike dhe nxitjen e punësimit"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/gjermania-1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/gjermania-1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/gjermania-1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/gjermania-1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/gjermania-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Gjermania mbështetje e mëtejshme për rritjen ekonomike dhe nxitjen e punësimit"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/04/gjermania-mbeshtetje-e-metejshme-per-rritjen-ekonomike-dhe-nxitjen-e-punesimit/" rel="bookmark" title="Gjermania mbështetje e mëtejshme për rritjen ekonomike dhe nxitjen e punësimit">Gjermania mbështetje e mëtejshme për rritjen ekonomike dhe nxitjen e punësimit</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/04/investimet-e-huaja-dhomat-bilaterale-te-tregtise-kerkojne-me-shume-vemendje/" rel="bookmark" title="Investimet e huaja, Dhomat Bilaterale të Tregtisë kërkojnë më shumë vëmendje"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/ekonomi316-780x439-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/ekonomi316-780x439-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/ekonomi316-780x439-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/ekonomi316-780x439-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/ekonomi316-780x439-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Investimet e huaja, Dhomat Bilaterale të Tregtisë kërkojnë më shumë vëmendje"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/04/investimet-e-huaja-dhomat-bilaterale-te-tregtise-kerkojne-me-shume-vemendje/" rel="bookmark" title="Investimet e huaja, Dhomat Bilaterale të Tregtisë kërkojnë më shumë vëmendje">Investimet e huaja, Dhomat Bilaterale të Tregtisë kërkojnë më shumë vëmendje</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/03/qeveria-miraton-rritjen-e-pages-minimale/" rel="bookmark" title="Qeveria miraton rritjen e pagës minimale"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/vlcsnap-2016-10-16-17h10m39s174-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/vlcsnap-2016-10-16-17h10m39s174-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/vlcsnap-2016-10-16-17h10m39s174-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/vlcsnap-2016-10-16-17h10m39s174-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/vlcsnap-2016-10-16-17h10m39s174-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Qeveria miraton rritjen e pagës minimale"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/03/qeveria-miraton-rritjen-e-pages-minimale/" rel="bookmark" title="Qeveria miraton rritjen e pagës minimale">Qeveria miraton rritjen e pagës minimale</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_59104f55e6cc1" data-td_block_id="td_uid_8_59104f55e6cc1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_59104f55e6cc1" data-td_block_id="td_uid_8_59104f55e6cc1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-132832"><a title="Lajme nga bota" href="http://gazeta-shqip.com/lajme/category/bota/">Botë</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_59104f55ea0aa = new tdBlock();
block_td_uid_9_59104f55ea0aa.id = "td_uid_9_59104f55ea0aa";
block_td_uid_9_59104f55ea0aa.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_9_59104f55ea0aa_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_59104f55ea0aa_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_59104f55ea0aa.td_column_number = "3";
block_td_uid_9_59104f55ea0aa.block_type = "td_block_mega_menu";
block_td_uid_9_59104f55ea0aa.post_count = "5";
block_td_uid_9_59104f55ea0aa.found_posts = "8543";
block_td_uid_9_59104f55ea0aa.header_color = "";
block_td_uid_9_59104f55ea0aa.ajax_pagination_infinite_stop = "";
block_td_uid_9_59104f55ea0aa.max_num_pages = "1709";
tdBlocksArray.push(block_td_uid_9_59104f55ea0aa);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_59104f55ea0aa_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_9_59104f55ea0aa"><div id=td_uid_9_59104f55ea0aa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/08/macron-udheheqesi-me-i-ri-i-frances-qe-nga-napoloni/" rel="bookmark" title="Macron, udhëheqësi më i ri i Francës që nga Napoloni"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/40110B2500000578-4482380-Emmanuel_Macron_and_his_wife_addressed_his_adoring_supporters_ou-m-159_1494192114038-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/40110B2500000578-4482380-Emmanuel_Macron_and_his_wife_addressed_his_adoring_supporters_ou-m-159_1494192114038-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/40110B2500000578-4482380-Emmanuel_Macron_and_his_wife_addressed_his_adoring_supporters_ou-m-159_1494192114038-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/40110B2500000578-4482380-Emmanuel_Macron_and_his_wife_addressed_his_adoring_supporters_ou-m-159_1494192114038-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/40110B2500000578-4482380-Emmanuel_Macron_and_his_wife_addressed_his_adoring_supporters_ou-m-159_1494192114038-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Macron, udhëheqësi më i ri i Francës që nga Napoloni"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/08/macron-udheheqesi-me-i-ri-i-frances-qe-nga-napoloni/" rel="bookmark" title="Macron, udhëheqësi më i ri i Francës që nga Napoloni">Macron, udhëheqësi më i ri i Francës që nga Napoloni</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/08/papa-francesku-me-mire-ateist-sesa-katolik-hipokrit/" rel="bookmark" title="Papa Françesku: Më mirë ateist sesa katolik hipokrit"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/pope-francis-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/pope-francis-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/pope-francis-320x240.jpg 320w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/pope-francis.jpg 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/pope-francis-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/pope-francis-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/pope-francis-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Papa Françesku: Më mirë ateist sesa katolik hipokrit"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/08/papa-francesku-me-mire-ateist-sesa-katolik-hipokrit/" rel="bookmark" title="Papa Françesku: Më mirë ateist sesa katolik hipokrit">Papa Françesku: Më mirë ateist sesa katolik hipokrit</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/07/pakistani-thote-se-ka-vrare-50-ushtare-afgane/" rel="bookmark" title="Pakistani thotë se ka vrarë 50 ushtarë afganë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/afghan-taliban-attack-checkpost-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/afghan-taliban-attack-checkpost-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/afghan-taliban-attack-checkpost-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/afghan-taliban-attack-checkpost-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/afghan-taliban-attack-checkpost-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pakistani thotë se ka vrarë 50 ushtarë afganë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/07/pakistani-thote-se-ka-vrare-50-ushtare-afgane/" rel="bookmark" title="Pakistani thotë se ka vrarë 50 ushtarë afganë">Pakistani thotë se ka vrarë 50 ushtarë afganë</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/07/lideret-europiane-urojne-macron-per-fitoren/" rel="bookmark" title="Liderët europianë urojnë Macron për fitoren"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/Capture-2-180x135.png" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/Capture-2-180x135.png 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/Capture-2-80x60.png 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/Capture-2-100x75.png 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/Capture-2-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Liderët europianë urojnë Macron për fitoren"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/07/lideret-europiane-urojne-macron-per-fitoren/" rel="bookmark" title="Liderët europianë urojnë Macron për fitoren">Liderët europianë urojnë Macron për fitoren</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/07/exit-polls-macron-presidenti-i-ri-i-frances/" rel="bookmark" title="Macron, presidenti i ri i Francës; Le Pen pranon humbjen"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/macron-le-pen-180x135.png" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/macron-le-pen-180x135.png 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/macron-le-pen-80x60.png 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/macron-le-pen-100x75.png 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/macron-le-pen-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Macron, presidenti i ri i Francës; Le Pen pranon humbjen"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/07/exit-polls-macron-presidenti-i-ri-i-frances/" rel="bookmark" title="Macron, presidenti i ri i Francës; Le Pen pranon humbjen">Macron, presidenti i ri i Francës; Le Pen pranon humbjen</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_59104f55ea0aa" id="td_uid_10_59104f55eafc5" data-td_block_id="td_uid_9_59104f55ea0aa" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/bota/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_9_59104f55ea0aa" id="td_uid_11_59104f55eb097" data-td_block_id="td_uid_9_59104f55ea0aa" data-td_filter_value="90" href="http://gazeta-shqip.com/lajme/category/bota/diplomacia/">Diplomacia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_59104f55ea0aa" data-td_block_id="td_uid_9_59104f55ea0aa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_59104f55ea0aa" data-td_block_id="td_uid_9_59104f55ea0aa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132854"><a title="Lajme nga rajoni" href="http://gazeta-shqip.com/lajme/category/rajoni/">Rajon</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132833"><a href="http://gazeta-shqip.com/lajme/category/bota/diplomacia/">Diplomacia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-132843"><a title="Zhvillime kulturore" href="http://gazeta-shqip.com/lajme/category/kultura/">Kulturë</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_59104f55ed960 = new tdBlock();
block_td_uid_12_59104f55ed960.id = "td_uid_12_59104f55ed960";
block_td_uid_12_59104f55ed960.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_12_59104f55ed960_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_59104f55ed960_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_59104f55ed960.td_column_number = "3";
block_td_uid_12_59104f55ed960.block_type = "td_block_mega_menu";
block_td_uid_12_59104f55ed960.post_count = "5";
block_td_uid_12_59104f55ed960.found_posts = "3716";
block_td_uid_12_59104f55ed960.header_color = "";
block_td_uid_12_59104f55ed960.ajax_pagination_infinite_stop = "";
block_td_uid_12_59104f55ed960.max_num_pages = "744";
tdBlocksArray.push(block_td_uid_12_59104f55ed960);
</script><div class="td_block_wrap td_block_mega_menu td_uid_12_59104f55ed960_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_12_59104f55ed960"><div id=td_uid_12_59104f55ed960 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/08/ema-andrea-hap-turbinen-eros-emocion-dhe-tundim/" rel="bookmark" title="Ema Andrea hap Turbinën Eros, emocion dhe tundim"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/18361580_10212875200544989_2058887240_n-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/18361580_10212875200544989_2058887240_n-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/18361580_10212875200544989_2058887240_n-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/18361580_10212875200544989_2058887240_n-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/18361580_10212875200544989_2058887240_n-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ema Andrea hap Turbinën Eros, emocion dhe tundim"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/08/ema-andrea-hap-turbinen-eros-emocion-dhe-tundim/" rel="bookmark" title="Ema Andrea hap Turbinën Eros, emocion dhe tundim">Ema Andrea hap Turbinën Eros, emocion dhe tundim</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/07/bienalja-e-mesdheut-tirana-mirepret-230-artiste-te-rinj/" rel="bookmark" title="Bienalja e Mesdheut, Tirana mirëpret 230 artistë të rinj"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/thumbnail_33684860503_7884c99539_k-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/thumbnail_33684860503_7884c99539_k-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/thumbnail_33684860503_7884c99539_k-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/thumbnail_33684860503_7884c99539_k-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/thumbnail_33684860503_7884c99539_k-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bienalja e Mesdheut, Tirana mirëpret 230 artistë të rinj"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/07/bienalja-e-mesdheut-tirana-mirepret-230-artiste-te-rinj/" rel="bookmark" title="Bienalja e Mesdheut, Tirana mirëpret 230 artistë të rinj">Bienalja e Mesdheut, Tirana mirëpret 230 artistë të rinj</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/06/maria-magdalena-mekatarja-e-bukur/" rel="bookmark" title="Maria Magdalena, mëkatarja e bukur"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/maria-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/maria-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/maria-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/maria-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/maria-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Maria Magdalena, mëkatarja e bukur"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/06/maria-magdalena-mekatarja-e-bukur/" rel="bookmark" title="Maria Magdalena, mëkatarja e bukur">Maria Magdalena, mëkatarja e bukur</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/06/se-prapthi-nje-veper-per-femijet-ne-teatrin-e-metropolit/" rel="bookmark" title="‘Së prapthi’, një vepër për fëmijët në Teatrin e Metropolit"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/kulture-1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/kulture-1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/kulture-1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/kulture-1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/kulture-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="‘Së prapthi’, një vepër për fëmijët në Teatrin e Metropolit"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/06/se-prapthi-nje-veper-per-femijet-ne-teatrin-e-metropolit/" rel="bookmark" title="‘Së prapthi’, një vepër për fëmijët në Teatrin e Metropolit">‘Së prapthi’, një vepër për fëmijët në Teatrin e Metropolit</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/05/zhvendosen-dokumentet-e-sigurimit-te-shtetit/" rel="bookmark" title="Zhvendosen dokumentet e Sigurimit të Shtetit"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/arkivi-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/arkivi-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/arkivi-320x240.jpg 320w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/arkivi.jpg 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/arkivi-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/arkivi-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/arkivi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Zhvendosen dokumentet e Sigurimit të Shtetit"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/05/zhvendosen-dokumentet-e-sigurimit-te-shtetit/" rel="bookmark" title="Zhvendosen dokumentet e Sigurimit të Shtetit">Zhvendosen dokumentet e Sigurimit të Shtetit</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_59104f55ed960" id="td_uid_13_59104f55ee82e" data-td_block_id="td_uid_12_59104f55ed960" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/kultura/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_12_59104f55ed960" id="td_uid_14_59104f55ee905" data-td_block_id="td_uid_12_59104f55ed960" data-td_filter_value="361" href="http://gazeta-shqip.com/lajme/category/kultura/100-vjetori-i-pavaresise-kultura/">100 Vjetori i Pavarësisë</a><a class="mega-menu-sub-cat-td_uid_12_59104f55ed960" id="td_uid_15_59104f55eea15" data-td_block_id="td_uid_12_59104f55ed960" data-td_filter_value="140" href="http://gazeta-shqip.com/lajme/category/kultura/kinefili/">Kinefili</a><a class="mega-menu-sub-cat-td_uid_12_59104f55ed960" id="td_uid_16_59104f55eeb3a" data-td_block_id="td_uid_12_59104f55ed960" data-td_filter_value="139" href="http://gazeta-shqip.com/lajme/category/kultura/libri/">Libri</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_59104f55ed960" data-td_block_id="td_uid_12_59104f55ed960"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_59104f55ed960" data-td_block_id="td_uid_12_59104f55ed960"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132844"><a href="http://gazeta-shqip.com/lajme/category/kultura/kinefili/">Kinefili</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132845"><a href="http://gazeta-shqip.com/lajme/category/kultura/libri/">Libri</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132856"><a title="Lajme sportive" href="http://gazeta-shqip.com/lajme/category/sporti/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_17_59104f55f1398 = new tdBlock();
block_td_uid_17_59104f55f1398.id = "td_uid_17_59104f55f1398";
block_td_uid_17_59104f55f1398.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_17_59104f55f1398_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_59104f55f1398_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_59104f55f1398.td_column_number = "3";
block_td_uid_17_59104f55f1398.block_type = "td_block_mega_menu";
block_td_uid_17_59104f55f1398.post_count = "5";
block_td_uid_17_59104f55f1398.found_posts = "6910";
block_td_uid_17_59104f55f1398.header_color = "";
block_td_uid_17_59104f55f1398.ajax_pagination_infinite_stop = "";
block_td_uid_17_59104f55f1398.max_num_pages = "1382";
tdBlocksArray.push(block_td_uid_17_59104f55f1398);
</script><div class="td_block_wrap td_block_mega_menu td_uid_17_59104f55f1398_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_17_59104f55f1398"><div id=td_uid_17_59104f55f1398 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/07/derbi-kuqezi-sadiku-gol-dhe-te-kuq-xhaka-asist/" rel="bookmark" title="Derbi kuqezi: Sadiku gol dhe të kuq, Xhaka asist"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/Sadiku-dhe-Xhaka-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/Sadiku-dhe-Xhaka-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/Sadiku-dhe-Xhaka-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/Sadiku-dhe-Xhaka-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/Sadiku-dhe-Xhaka-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Derbi kuqezi: Sadiku gol dhe të kuq, Xhaka asist"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/07/derbi-kuqezi-sadiku-gol-dhe-te-kuq-xhaka-asist/" rel="bookmark" title="Derbi kuqezi: Sadiku gol dhe të kuq, Xhaka asist">Derbi kuqezi: Sadiku gol dhe të kuq, Xhaka asist</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/07/titulli-europa-dhe-mbijetesa-cfare-gare/" rel="bookmark" title="Titulli, Europa dhe mbijetesa, çfarë gare!"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/muzaka-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/muzaka-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/muzaka-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/muzaka-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/muzaka-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Titulli, Europa dhe mbijetesa, çfarë gare!"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/07/titulli-europa-dhe-mbijetesa-cfare-gare/" rel="bookmark" title="Titulli, Europa dhe mbijetesa, çfarë gare!">Titulli, Europa dhe mbijetesa, çfarë gare!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/06/flamurtari-fiton-tirana-nje-hap-larg-zones-se-ftohte/" rel="bookmark" title="Flamurtari fiton, Tirana një hap larg zonës së ftohtë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/Flamurtari-gol-ne-Fier-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/Flamurtari-gol-ne-Fier-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/Flamurtari-gol-ne-Fier-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/Flamurtari-gol-ne-Fier-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/Flamurtari-gol-ne-Fier-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Flamurtari fiton, Tirana një hap larg zonës së ftohtë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/06/flamurtari-fiton-tirana-nje-hap-larg-zones-se-ftohte/" rel="bookmark" title="Flamurtari fiton, Tirana një hap larg zonës së ftohtë">Flamurtari fiton, Tirana një hap larg zonës së ftohtë</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/06/goleade-dhe-tre-penallti-skenderbeu-fiton-ne-limite-ndaj-vllaznise/" rel="bookmark" title="Goleadë dhe tre penallti, Skënderbeu fiton në limite ndaj Vllaznisë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/Partizani-Skenderbeu-2016-top-2-700x394-610x394-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/Partizani-Skenderbeu-2016-top-2-700x394-610x394-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/Partizani-Skenderbeu-2016-top-2-700x394-610x394-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/Partizani-Skenderbeu-2016-top-2-700x394-610x394-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/Partizani-Skenderbeu-2016-top-2-700x394-610x394-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Goleadë dhe tre penallti, Skënderbeu fiton në limite ndaj Vllaznisë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/06/goleade-dhe-tre-penallti-skenderbeu-fiton-ne-limite-ndaj-vllaznise/" rel="bookmark" title="Goleadë dhe tre penallti, Skënderbeu fiton në limite ndaj Vllaznisë">Goleadë dhe tre penallti, Skënderbeu fiton në limite ndaj Vllaznisë</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/06/arena-kombetare-duka-inspekton-punimet-do-respektohen-afatet/" rel="bookmark" title="“Arena Kombëtare”, Duka inspekton punimet: Do respektohen afatet"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Duka-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Duka-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Duka-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Duka-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/Duka-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Arena Kombëtare”, Duka inspekton punimet: Do respektohen afatet"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/06/arena-kombetare-duka-inspekton-punimet-do-respektohen-afatet/" rel="bookmark" title="“Arena Kombëtare”, Duka inspekton punimet: Do respektohen afatet">“Arena Kombëtare”, Duka inspekton punimet: Do respektohen afatet</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_59104f55f1398" id="td_uid_18_59104f55f22a0" data-td_block_id="td_uid_17_59104f55f1398" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/sporti/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_17_59104f55f1398" id="td_uid_19_59104f55f239c" data-td_block_id="td_uid_17_59104f55f1398" data-td_filter_value="91" href="http://gazeta-shqip.com/lajme/category/sporti/europiani-2012/">Europiani 2012</a><a class="mega-menu-sub-cat-td_uid_17_59104f55f1398" id="td_uid_20_59104f55f24ce" data-td_block_id="td_uid_17_59104f55f1398" data-td_filter_value="509" href="http://gazeta-shqip.com/lajme/category/sporti/londer-2012/">Londër 2012</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_59104f55f1398" data-td_block_id="td_uid_17_59104f55f1398"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_17_59104f55f1398" data-td_block_id="td_uid_17_59104f55f1398"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132849"><a href="http://gazeta-shqip.com/lajme/category/opinion/">Opinion</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_21_59104f5600acf = new tdBlock();
block_td_uid_21_59104f5600acf.id = "td_uid_21_59104f5600acf";
block_td_uid_21_59104f5600acf.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_21_59104f5600acf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_59104f5600acf_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_59104f5600acf.td_column_number = "3";
block_td_uid_21_59104f5600acf.block_type = "td_block_mega_menu";
block_td_uid_21_59104f5600acf.post_count = "5";
block_td_uid_21_59104f5600acf.found_posts = "4175";
block_td_uid_21_59104f5600acf.header_color = "";
block_td_uid_21_59104f5600acf.ajax_pagination_infinite_stop = "";
block_td_uid_21_59104f5600acf.max_num_pages = "835";
tdBlocksArray.push(block_td_uid_21_59104f5600acf);
</script><div class="td_block_wrap td_block_mega_menu td_uid_21_59104f5600acf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_21_59104f5600acf"><div id=td_uid_21_59104f5600acf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/08/lerini-te-na-destabilizojne/" rel="bookmark" title="LËRINI TË NA “DESTABILIZOJNË”!"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/polovina-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/polovina-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/polovina-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/polovina-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/polovina-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="LËRINI TË NA “DESTABILIZOJNË”!"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/08/lerini-te-na-destabilizojne/" rel="bookmark" title="LËRINI TË NA “DESTABILIZOJNË”!">LËRINI TË NA “DESTABILIZOJNË”!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/07/liberalin-apo-nacionalisten/" rel="bookmark" title="LIBERALIN APO NACIONALISTEN?"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/38518483_303-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/38518483_303-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/38518483_303-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/38518483_303-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/38518483_303-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="LIBERALIN APO NACIONALISTEN?"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/07/liberalin-apo-nacionalisten/" rel="bookmark" title="LIBERALIN APO NACIONALISTEN?">LIBERALIN APO NACIONALISTEN?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/06/gruevski-ka-ende-mundesi-te-shkaktoje-gjakderdhje/" rel="bookmark" title="GRUEVSKI KA ENDE MUNDËSI TË SHKAKTOJË GJAKDERDHJE"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/maqedoni-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/maqedoni-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/maqedoni-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/maqedoni-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/maqedoni-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="GRUEVSKI KA ENDE MUNDËSI TË SHKAKTOJË GJAKDERDHJE"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/06/gruevski-ka-ende-mundesi-te-shkaktoje-gjakderdhje/" rel="bookmark" title="GRUEVSKI KA ENDE MUNDËSI TË SHKAKTOJË GJAKDERDHJE">GRUEVSKI KA ENDE MUNDËSI TË SHKAKTOJË GJAKDERDHJE</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/06/kavaja-e-shtyre-konsolidon-18-qershorin/" rel="bookmark" title="KAVAJA E SHTYRË, KONSOLIDON 18 QERSHORIN"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/skender-minxhozi-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/skender-minxhozi-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/skender-minxhozi-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/skender-minxhozi-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/skender-minxhozi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="KAVAJA E SHTYRË, KONSOLIDON 18 QERSHORIN"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/06/kavaja-e-shtyre-konsolidon-18-qershorin/" rel="bookmark" title="KAVAJA E SHTYRË, KONSOLIDON 18 QERSHORIN">KAVAJA E SHTYRË, KONSOLIDON 18 QERSHORIN</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/05/me-shume-respekt-per-ata-qe-mendojne-ndryshe/" rel="bookmark" title="MË SHUMË RESPEKT PËR ATA QË MENDOJNË NDRYSHE"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/dry-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/dry-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/dry-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/dry-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/dry-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="MË SHUMË RESPEKT PËR ATA QË MENDOJNË NDRYSHE"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/05/me-shume-respekt-per-ata-qe-mendojne-ndryshe/" rel="bookmark" title="MË SHUMË RESPEKT PËR ATA QË MENDOJNË NDRYSHE">MË SHUMË RESPEKT PËR ATA QË MENDOJNË NDRYSHE</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_59104f5600acf" data-td_block_id="td_uid_21_59104f5600acf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_21_59104f5600acf" data-td_block_id="td_uid_21_59104f5600acf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-132846"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/">Ndryshe</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132837"><a href="http://gazeta-shqip.com/lajme/category/extra/horoskopi-shqip/">Horoskopi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132840"><a href="http://gazeta-shqip.com/lajme/category/extra/showbiz/">ShowBiz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132838"><a href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132836"><a href="http://gazeta-shqip.com/lajme/category/extra/big-brother-albania/">Big Brother</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132839"><a href="http://gazeta-shqip.com/lajme/category/extra/reportazh/">Reportazh</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-169630"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/shkenca/">Shkenca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132847"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/historia/">Historia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132841"><a href="http://gazeta-shqip.com/lajme/category/extra/teknologji/">Teknologji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132842"><a href="http://gazeta-shqip.com/lajme/category/extra/video/">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132835"><a href="http://gazeta-shqip.com/lajme/category/extra/">Extra</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_59104f56041cf = new tdBlock();
block_td_uid_22_59104f56041cf.id = "td_uid_22_59104f56041cf";
block_td_uid_22_59104f56041cf.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_22_59104f56041cf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_59104f56041cf_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_59104f56041cf.td_column_number = "3";
block_td_uid_22_59104f56041cf.block_type = "td_block_mega_menu";
block_td_uid_22_59104f56041cf.post_count = "5";
block_td_uid_22_59104f56041cf.found_posts = "12430";
block_td_uid_22_59104f56041cf.header_color = "";
block_td_uid_22_59104f56041cf.ajax_pagination_infinite_stop = "";
block_td_uid_22_59104f56041cf.max_num_pages = "2486";
tdBlocksArray.push(block_td_uid_22_59104f56041cf);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_59104f56041cf_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_22_59104f56041cf"><div id=td_uid_22_59104f56041cf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/08/rama-ironizon-serish-bashen-kete-here-me-nje-foto/" rel="bookmark" title="Rama ironizon sërish Bashën, këtë herë me një foto"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/rama-ironia-me-bashen-180x135.png" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/rama-ironia-me-bashen-180x135.png 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/rama-ironia-me-bashen-80x60.png 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/rama-ironia-me-bashen-100x75.png 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/rama-ironia-me-bashen-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rama ironizon sërish Bashën, këtë herë me një foto"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/08/rama-ironizon-serish-bashen-kete-here-me-nje-foto/" rel="bookmark" title="Rama ironizon sërish Bashën, këtë herë me një foto">Rama ironizon sërish Bashën, këtë herë me një foto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/08/chrissy-teigen-i-ve-ne-loje-te-gjithe/" rel="bookmark" title="Chrissy Teigen i vë në lojë të gjithë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/getty-images-mike-coppola-and-twitter-0-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/getty-images-mike-coppola-and-twitter-0-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/getty-images-mike-coppola-and-twitter-0-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/getty-images-mike-coppola-and-twitter-0-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/getty-images-mike-coppola-and-twitter-0-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Chrissy Teigen i vë në lojë të gjithë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/08/chrissy-teigen-i-ve-ne-loje-te-gjithe/" rel="bookmark" title="Chrissy Teigen i vë në lojë të gjithë">Chrissy Teigen i vë në lojë të gjithë</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/08/biznesmeni-indian-dhuron-leket-e-dasmes-se-vajzes-per-ndertimin-e-shtepive-per-te-pastrehet/" rel="bookmark" title="Biznesmeni indian dhuron lekët e dasmës së vajzës për ndërtimin e shtëpive për të pastrehët"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/Capture-3-180x135.png" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/Capture-3-180x135.png 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/Capture-3-80x60.png 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/Capture-3-100x75.png 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/Capture-3-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Biznesmeni indian dhuron lekët e dasmës së vajzës për ndërtimin e shtëpive për të pastrehët"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/08/biznesmeni-indian-dhuron-leket-e-dasmes-se-vajzes-per-ndertimin-e-shtepive-per-te-pastrehet/" rel="bookmark" title="Biznesmeni indian dhuron lekët e dasmës së vajzës për ndërtimin e shtëpive për të pastrehët">Biznesmeni indian dhuron lekët e dasmës së vajzës për ndërtimin e shtëpive për të pastrehët</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/08/marine-le-pen-feston-humbjen-duke-kercyer-video/" rel="bookmark" title="Marine Le Pen feston humbjen duke kërcyer (Video)"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/95963010_mediaitem95963007-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/95963010_mediaitem95963007-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/95963010_mediaitem95963007-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/95963010_mediaitem95963007-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/95963010_mediaitem95963007-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Marine Le Pen feston humbjen duke kërcyer (Video)"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/08/marine-le-pen-feston-humbjen-duke-kercyer-video/" rel="bookmark" title="Marine Le Pen feston humbjen duke kërcyer (Video)">Marine Le Pen feston humbjen duke kërcyer (Video)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/08/horoskopi-8-maj-2017/" rel="bookmark" title="Horoskopi – 8 maj 2017"><img width="180" height="121" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2014/11/horoskopi1-2121.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2014/11/horoskopi1-2121.jpg 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2014/11/horoskopi1-2121-320x215.jpg 320w, http://gazeta-shqip.com/lajme/wp-content/uploads/2014/11/horoskopi1-2121-620x416.jpg 620w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Horoskopi – 8 maj 2017"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/08/horoskopi-8-maj-2017/" rel="bookmark" title="Horoskopi – 8 maj 2017">Horoskopi – 8 maj 2017</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_59104f56041cf" id="td_uid_23_59104f56050c1" data-td_block_id="td_uid_22_59104f56041cf" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/extra/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_22_59104f56041cf" id="td_uid_24_59104f560519d" data-td_block_id="td_uid_22_59104f56041cf" data-td_filter_value="15" href="http://gazeta-shqip.com/lajme/category/extra/big-brother-albania/">Big Brother</a><a class="mega-menu-sub-cat-td_uid_22_59104f56041cf" id="td_uid_25_59104f56052ac" data-td_block_id="td_uid_22_59104f56041cf" data-td_filter_value="16" href="http://gazeta-shqip.com/lajme/category/extra/horoskopi-shqip/">Horoskopi</a><a class="mega-menu-sub-cat-td_uid_22_59104f56041cf" id="td_uid_26_59104f56053b5" data-td_block_id="td_uid_22_59104f56041cf" data-td_filter_value="88" href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete</a><a class="mega-menu-sub-cat-td_uid_22_59104f56041cf" id="td_uid_27_59104f56054be" data-td_block_id="td_uid_22_59104f56041cf" data-td_filter_value="2614" href="http://gazeta-shqip.com/lajme/category/extra/me-te-lexuarat/">Më të lexuarat</a><a class="mega-menu-sub-cat-td_uid_22_59104f56041cf" id="td_uid_28_59104f56055c7" data-td_block_id="td_uid_22_59104f56041cf" data-td_filter_value="14" href="http://gazeta-shqip.com/lajme/category/extra/reportazh/">Reportazh</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_59104f56041cf" data-td_block_id="td_uid_22_59104f56041cf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_59104f56041cf" data-td_block_id="td_uid_22_59104f56041cf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://gazeta-shqip.com/lajme/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://gazeta-shqip.com/lajme/">
<img class="td-retina-data" data-retina="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png" alt="Gazeta SHQIP logo" title="Gazeta SHQIP logo"/>
<span class="td-visual-hidden">Gazeta SHQIP Online</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad">
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-469040" class="post-469040 post type-post status-publish format-standard has-post-thumbnail hentry category-ndryshe tag-ndryshe" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Të gjitha postimetnë Ndryshe" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://gazeta-shqip.com/lajme/category/ndryshe/">
<span itemprop="name">Ndryshe</span> </a> <meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Fëmijët që qëndrojnë para ekranit vonojnë të folurin</span></div>
<ul class="td-category"><li class="entry-category"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/">Ndryshe</a></li></ul>
<header>
<h1 class="entry-title">Fëmijët që qëndrojnë para ekranit vonojnë të folurin</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Nga</div> <a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-08T12:00:53+02:00">8 Maj 2017</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-469040">19</span></div> <div class="td-post-comments"><a href="http://gazeta-shqip.com/lajme/2017/05/08/femijet-qe-qendrojne-para-ekranit-vonojne-te-folurin/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHPËRNDAJE</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F05%2F08%2Ffemijet-qe-qendrojne-para-ekranit-vonojne-te-folurin%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=F%C3%ABmij%C3%ABt+q%C3%AB+q%C3%ABndrojn%C3%AB+para+ekranit+vonojn%C3%AB+t%C3%AB+folurin&url=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F05%2F08%2Ffemijet-qe-qendrojne-para-ekranit-vonojne-te-folurin%2F&via=gshqip"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://gazeta-shqip.com/lajme/2017/05/08/femijet-qe-qendrojne-para-ekranit-vonojne-te-folurin/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://gazeta-shqip.com/lajme/2017/05/08/femijet-qe-qendrojne-para-ekranit-vonojne-te-folurin/&amp;media=http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/amazon-freetime-unlimited-adds-content-for-older-k_xztj.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=F%C3%ABmij%C3%ABt+q%C3%AB+q%C3%ABndrojn%C3%AB+para+ekranit+vonojn%C3%AB+t%C3%AB+folurin%20-%20http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F05%2F08%2Ffemijet-qe-qendrojne-para-ekranit-vonojne-te-folurin%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-a-rec td-a-rec-id-content_top  "><a href="http://www.gazeta-shqip.com/journal/Oferta_Citroen_2016_web.pdf?utm_source=oferta_citroen&amp;amp;utm_medium=klikime&amp;amp;utm_campaign=shkarkim_pdf" target="_blank"><img class="wp-image-430475 size-full aligncenter" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/11/Citroen_Reklama_Gif-1.gif" alt="Citroen Oferta 2" width="728" height="90"/></a></div><p><img class="alignnone size-full wp-image-469041" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/amazon-freetime-unlimited-adds-content-for-older-k_xztj.jpg" alt="" width="640" height="360" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/amazon-freetime-unlimited-adds-content-for-older-k_xztj.jpg 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/amazon-freetime-unlimited-adds-content-for-older-k_xztj-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px"/></p>
<p>Nëse një fëmijë i vogël kalon shumë kohë duke luajtur në celular apo tabletë, mund të ketë vonesa në të folur, paralajmëron një studim i ri.</p>
<p>Studimi që do të prezantohet në Pediatric Academic Societies meeting në San Francisco, thotë se një fëmijë shpenzon mesatarisht 30 minuta në ditë para ekraneve të vegjël, dhe rreziku për vonesa në të folur rritet me 50%.</p>
<p>Ata kanë studiuar 894 fëmijë të moshave 6 muajsh deri në 2 vjeç në Toronto, për një periudhë 3-vjeçare. Në kontrollin e 18 muajshit, 20 % e fëmijëve kalonin 28 minuta në ditë me këto pajisje, sipas prindërve të tyre.</p>
<p>Në studim nuk kishte lidhje të tjera të dukshme mes kohës së qëndrimit në ekran dhe vonesave të tjera në komunikim përfshi ndërveprimet shoqërore apo gjuhën e trupit.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-m td-rec-hide-on-tp "><figure class="op-ad">
<iframe width="320" height="50" style="border:0; margin:0;" src="https://www.facebook.com/adnw_request?placement=1345043782178064_1345043845511391&adtype=banner320x50"></iframe>
</figure></div><p>Dr. Catherine Birken, autorja e studimit thotë se pavarësisht këshillave të ndryshme se sa kohë duhet të rrijë një fëmijë para ekranit, “ne besojmë se përdorimi i smartphone dhe tabletëve është bërë më se i zakonshëm në jetën e tyre”.</p>
<p>Ajo mbështet rekomandimet e fundit të American Academy of Pediatrics që të ndalohet përdorimi i tyre nën moshën 18 muajshe. Megjithatë studimi thotë se nuk ka prova direkte të shkakut dhe efekteve pasi këto do të jenë objekt studimi në të ardhmen.</p>
<p>7 maj 2017 (gazeta-Shqip.com)</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tp "> <script>
      window.fbAsyncInit = function() {
        FB.Event.subscribe(
          'ad.loaded',
          function(placementId) {
            console.log('Audience Network ad loaded');
          }
        );
        FB.Event.subscribe(
          'ad.error',
          function(errorCode, errorMessage, placementId) {
            console.log('Audience Network error (' + errorCode + ') ' + errorMessage);
          }
        );
      };
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk/xfbml.ad.js#xfbml=1&version=v2.5&appId=248747678832925";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
<div class="fb-ad" data-placementid="248747678832925_272506809790345" data-format="320x50" data-testmode="false"></div>
</div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>ETIKETAT:</span></li><li><a href="http://gazeta-shqip.com/lajme/tag/ndryshe/">Ndryshe</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHPËRNDAJE</span>
<div class="td-default-sharing td-with-like">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F05%2F08%2Ffemijet-qe-qendrojne-para-ekranit-vonojne-te-folurin%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=F%C3%ABmij%C3%ABt+q%C3%AB+q%C3%ABndrojn%C3%AB+para+ekranit+vonojn%C3%AB+t%C3%AB+folurin&url=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F05%2F08%2Ffemijet-qe-qendrojne-para-ekranit-vonojne-te-folurin%2F&via=gshqip"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://gazeta-shqip.com/lajme/2017/05/08/femijet-qe-qendrojne-para-ekranit-vonojne-te-folurin/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://gazeta-shqip.com/lajme/2017/05/08/femijet-qe-qendrojne-para-ekranit-vonojne-te-folurin/&amp;media=http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/amazon-freetime-unlimited-adds-content-for-older-k_xztj.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=F%C3%ABmij%C3%ABt+q%C3%AB+q%C3%ABndrojn%C3%AB+para+ekranit+vonojn%C3%AB+t%C3%AB+folurin%20-%20http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F05%2F08%2Ffemijet-qe-qendrojne-para-ekranit-vonojne-te-folurin%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://gazeta-shqip.com/lajme/2017/05/08/femijet-qe-qendrojne-para-ekranit-vonojne-te-folurin/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://gazeta-shqip.com/lajme/2017/05/08/femijet-qe-qendrojne-para-ekranit-vonojne-te-folurin/" data-text="Fëmijët që qëndrojnë para ekranit vonojnë të folurin" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Shkrimi paraprak</span><a href="http://gazeta-shqip.com/lajme/2017/05/08/projekti-ambicioz-te-shetisesh-mbi-peme-dhe-pa-i-prekur/">Projekti ambicioz, të shëtisësh mbi pemë dhe pa i prekur</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Shkrimi tjetër</span><a href="http://gazeta-shqip.com/lajme/2017/05/08/kqz-miraton-renditjen-e-partive-ne-fleten-e-votimit/">KQZ miraton renditjen e partive në fletën e votimit</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gazeta Shqip"></span><meta itemprop="datePublished" content="2017-05-08T12:00:53+02:00"><meta itemprop="dateModified" content="2017-05-07T20:05:35+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://gazeta-shqip.com/lajme/2017/05/08/femijet-qe-qendrojne-para-ekranit-vonojne-te-folurin/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png"></span><meta itemprop="name" content="Gazeta SHQIP Online"></span><meta itemprop="headline " content="Fëmijët që qëndrojnë para ekranit vonojnë të folurin"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/amazon-freetime-unlimited-adds-content-for-older-k_xztj.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="360"></span> </footer>
</article>  
<script>var block_td_uid_33_59104f560cb04 = new tdBlock();
block_td_uid_33_59104f560cb04.id = "td_uid_33_59104f560cb04";
block_td_uid_33_59104f560cb04.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_33_59104f560cb04_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_33_59104f560cb04_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":469040,"live_filter_cur_post_author":"2"}';
block_td_uid_33_59104f560cb04.td_column_number = "3";
block_td_uid_33_59104f560cb04.block_type = "td_block_related_posts";
block_td_uid_33_59104f560cb04.post_count = "6";
block_td_uid_33_59104f560cb04.found_posts = "2680";
block_td_uid_33_59104f560cb04.header_color = "";
block_td_uid_33_59104f560cb04.ajax_pagination_infinite_stop = "";
block_td_uid_33_59104f560cb04.max_num_pages = "447";
tdBlocksArray.push(block_td_uid_33_59104f560cb04);
</script><div class="td_block_wrap td_block_related_posts td_uid_33_59104f560cb04_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_33_59104f560cb04"><h4 class="td-related-title"><a id="td_uid_34_59104f560dd57" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_33_59104f560cb04" href="#">SHKRIME TË NGJASHME</a><a id="td_uid_35_59104f560dd93" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_33_59104f560cb04" href="#">MË SHUMË NGA AUTORI</a></h4><div id=td_uid_33_59104f560cb04 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/08/projekti-ambicioz-te-shetisesh-mbi-peme-dhe-pa-i-prekur/" rel="bookmark" title="Projekti ambicioz, të shëtisësh mbi pemë dhe pa i prekur"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/parkorman1-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/parkorman1-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/parkorman1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/parkorman1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/parkorman1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Projekti ambicioz, të shëtisësh mbi pemë dhe pa i prekur"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/08/projekti-ambicioz-te-shetisesh-mbi-peme-dhe-pa-i-prekur/" rel="bookmark" title="Projekti ambicioz, të shëtisësh mbi pemë dhe pa i prekur">Projekti ambicioz, të shëtisësh mbi pemë dhe pa i prekur</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/07/e-folura-me-veten-a-eshte-ceshtje-te-cmendurish/" rel="bookmark" title="E folura me veten, a është çështje të çmendurish?"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/ipa_c4brka_web.630x360-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/ipa_c4brka_web.630x360-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/ipa_c4brka_web.630x360-320x240.jpg 320w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/ipa_c4brka_web.630x360-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/ipa_c4brka_web.630x360-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/ipa_c4brka_web.630x360-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/ipa_c4brka_web.630x360.jpg 630w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="E folura me veten, a është çështje të çmendurish?"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/07/e-folura-me-veten-a-eshte-ceshtje-te-cmendurish/" rel="bookmark" title="E folura me veten, a është çështje të çmendurish?">E folura me veten, a është çështje të çmendurish?</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/07/franca-ndalon-me-ligj-modelet-shume-te-dobeta/" rel="bookmark" title="Franca ndalon me ligj modelet shumë të dobëta"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/ligji-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/ligji-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/ligji-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/ligji-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/ligji-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Franca ndalon me ligj modelet shumë të dobëta"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/07/franca-ndalon-me-ligj-modelet-shume-te-dobeta/" rel="bookmark" title="Franca ndalon me ligj modelet shumë të dobëta">Franca ndalon me ligj modelet shumë të dobëta</a></h3> </div>
</div>
</div>  </div> 
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/06/kina-sfidon-wikipedia-n-me-enciklopedine-digjitale-online/" rel="bookmark" title="Kina sfidon Wikipedia-n me enciklopedinë digjitale ‘online’"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/viki-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/viki-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/viki-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/viki-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/viki-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Kina sfidon Wikipedia-n me enciklopedinë digjitale ‘online’"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/06/kina-sfidon-wikipedia-n-me-enciklopedine-digjitale-online/" rel="bookmark" title="Kina sfidon Wikipedia-n me enciklopedinë digjitale ‘online’">Kina sfidon Wikipedia-n me enciklopedinë digjitale ‘online’</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/06/keto-recipeta-identifikojne-kancerin-e-gjirit/" rel="bookmark" title="Këto reçipeta identifikojnë kancerin e gjirit"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/recipeta-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/recipeta-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/recipeta-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/recipeta-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/recipeta-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Këto reçipeta identifikojnë kancerin e gjirit"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/06/keto-recipeta-identifikojne-kancerin-e-gjirit/" rel="bookmark" title="Këto reçipeta identifikojnë kancerin e gjirit">Këto reçipeta identifikojnë kancerin e gjirit</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/05/studimi-i-ri-mosha-faktor-kyc-per-shtimin-ne-peshe/" rel="bookmark" title="Studimi i ri: Mosha, faktor kyç për shtimin në peshë"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/ndryshe-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/ndryshe-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/ndryshe-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/ndryshe-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/ndryshe-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Studimi i ri: Mosha, faktor kyç për shtimin në peshë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/05/studimi-i-ri-mosha-faktor-kyc-per-shtimin-ne-peshe/" rel="bookmark" title="Studimi i ri: Mosha, faktor kyç për shtimin në peshë">Studimi i ri: Mosha, faktor kyç për shtimin në peshë</a></h3> </div>
</div>
</div>  </div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_59104f560cb04" data-td_block_id="td_uid_33_59104f560cb04"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_33_59104f560cb04" data-td_block_id="td_uid_33_59104f560cb04"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  
<div id="disqus_thread">
</div>
<script type="text/javascript">
var disqus_url = 'http://gazeta-shqip.com/lajme/2017/05/08/femijet-qe-qendrojne-para-ekranit-vonojne-te-folurin/';
var disqus_identifier = '469040 http://gazeta-shqip.com/lajme/?p=469040';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'gazetashqip';
var disqus_title = "Fëmijët që qëndrojnë para ekranit vonojnë të folurin";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    this.page.remote_auth_s3 = 'W10= c0d793a4c47ecc64b3a2fa7b22a01d3688649c57 1494241110';
this.page.api_key = 'odEkDyTfHkjyDu0FQKsHVMuzfcHr01TOTMUtMg8kZxwQ39lfIMZmBwhgwEOlJGdL';
this.sso = {
          name: "Gazeta SHQIP Online",
          button: "",
          url: "http://gazeta-shqip.com/lajme/wp-login.php",
          logout: "http://gazeta-shqip.com/lajme/wp-login.php?action=logout",
          width: "800",
          height: "700"
    };
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=469040';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_36_59104f5611787_rand td-pb-border-top"><h4 class="block-title"><span>JEMI EDHE KËTU</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">656,751</span><span class="td_social_info td_social_info_name">Fansa</span><span class="td_social_button"><a href="https://www.facebook.com/gazetashqip.online" target="_blank">Na ndiqni</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,208</span><span class="td_social_info td_social_info_name">Ndjekësit</span><span class="td_social_button"><a href="https://twitter.com/gshqip" target="_blank">Na ndiqni</a></span></div></div><div class="clearfix"></div></div></div>  <div class="td_block_wrap td_block_9 td_block_widget td_uid_37_59104f5611a29_rand td-pb-full-cell td-block-color-style-2 td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_37_59104f5611a29">
<style scoped>.td_uid_37_59104f5611a29_rand .td_module_wrap:hover .entry-title a,.td_uid_37_59104f5611a29_rand .td-load-more-wrap a:hover,.td_uid_37_59104f5611a29_rand .td_quote_on_blocks,.td_uid_37_59104f5611a29_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,.td_uid_37_59104f5611a29_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,.td_uid_37_59104f5611a29_rand .td-instagram-user a{color:#dd1313;}.td_uid_37_59104f5611a29_rand .td-next-prev-wrap a:hover i{background-color:#dd1313;border-color:#dd1313;}.td_uid_37_59104f5611a29_rand .td_module_wrap .td-post-category:hover,.td_uid_37_59104f5611a29_rand .td-trending-now-title,.td_uid_37_59104f5611a29_rand .block-title span,.td_uid_37_59104f5611a29_rand .td-weather-information:before,.td_uid_37_59104f5611a29_rand .td-weather-week:before,.td_uid_37_59104f5611a29_rand .td-exchange-header:before,.td_uid_37_59104f5611a29_rand .block-title a{background-color:#dd1313;}.td_uid_37_59104f5611a29_rand .td-trending-now-title,.td_uid_37_59104f5611a29_rand .block-title span,.td_uid_37_59104f5611a29_rand .block-title a{color:#ffffff;}</style><script>var block_td_uid_37_59104f5611a29 = new tdBlock();
block_td_uid_37_59104f5611a29.id = "td_uid_37_59104f5611a29";
block_td_uid_37_59104f5611a29.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LAJMET E FUNDIT","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#dd1313","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"td-block-color-style-2","border_top":"","class":"td_block_widget td_uid_37_59104f5611a29_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_59104f5611a29_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_37_59104f5611a29.td_column_number = "1";
block_td_uid_37_59104f5611a29.block_type = "td_block_9";
block_td_uid_37_59104f5611a29.post_count = "5";
block_td_uid_37_59104f5611a29.found_posts = "102011";
block_td_uid_37_59104f5611a29.header_color = "#dd1313";
block_td_uid_37_59104f5611a29.ajax_pagination_infinite_stop = "";
block_td_uid_37_59104f5611a29.max_num_pages = "20403";
tdBlocksArray.push(block_td_uid_37_59104f5611a29);
</script><h4 class="block-title"><span>LAJMET E FUNDIT</span></h4><div id=td_uid_37_59104f5611a29 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/08/rama-cilesia-e-transportit-ajror-te-shqiptareve-le-shume-per-te-deshiruar/" rel="bookmark" title="Rama: Cilësia e transportit ajror të shqiptarëve lë shumë për të dëshiruar">Rama: Cilësia e transportit ajror të shqiptarëve lë shumë për të dëshiruar</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-08T12:55:15+02:00">8 Maj 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/08/prokuroria-kerkon-4-vjet-burg-per-gjyqtaren-majlinda-andrea/" rel="bookmark" title="Prokuroria kërkon 4 vjet burg për gjyqtaren Majlinda Andrea">Prokuroria kërkon 4 vjet burg për gjyqtaren Majlinda Andrea</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-08T12:24:54+02:00">8 Maj 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/08/kqz-miraton-renditjen-e-partive-ne-fleten-e-votimit/" rel="bookmark" title="KQZ miraton renditjen e partive në fletën e votimit">KQZ miraton renditjen e partive në fletën e votimit</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-08T12:17:57+02:00">8 Maj 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/08/femijet-qe-qendrojne-para-ekranit-vonojne-te-folurin/" rel="bookmark" title="Fëmijët që qëndrojnë para ekranit vonojnë të folurin">Fëmijët që qëndrojnë para ekranit vonojnë të folurin</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-08T12:00:53+02:00">8 Maj 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/08/projekti-ambicioz-te-shetisesh-mbi-peme-dhe-pa-i-prekur/" rel="bookmark" title="Projekti ambicioz, të shëtisësh mbi pemë dhe pa i prekur">Projekti ambicioz, të shëtisësh mbi pemë dhe pa i prekur</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-08T12:00:24+02:00">8 Maj 2017</time></span> </div>
</div>
</div>
</div>  </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_37_59104f5611a29" data-td_block_id="td_uid_37_59104f5611a29">Më shumë<i class="td-icon-font td-icon-menu-down"></i></a></div></div>  <aside class="widget widget_text"><div class="block-title"><span>REKLAMË!</span></div> <div class="textwidget"><a href="http://sigal.com.al/home/01_private/04_sigurimet_e_makines/05_Minikasko.php" target="_blank"><img class="aligncenter size-full wp-image-420820" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/09/SIGAL_shqip_online.jpg" alt="sigal_shqip_online" width="300" height="150"/></a></div>
</aside><aside class="widget widget_text"><div class="block-title"><span>REKLAMË!</span></div> <div class="textwidget"><a title="EasyPay" href="http://easypay.al/" target="_blank"><img class="alignright size-full wp-image-248052" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2014/03/EasyPay-24-prill-2015.gif" alt="EasyPay" width="300" height="150"/></a></div>
</aside><aside class="widget widget_text"><div class="block-title"><span>REKLAMË!</span></div> <div class="textwidget"><a href="http://revistasaras.al/" target="_blank"><img class="alignright size-full wp-image-262391" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2013/05/revistasaras_ad_no2_shqip-web.png" alt="Revista SARAS nr. 2" width="340" height="250"/></a></div>
</aside> </div>
</div>
</div>  
</div>
</div>  
 
 
<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://gazeta-shqip.com/lajme/"><img class="td-retina-data" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/shqip_logo_10_perqind.png" data-retina="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/shqip_logo_10_perqind.png" alt="Gazeta SHQIP logo" title="Gazeta SHQIP logo"/></a></div><div class="footer-text-wrap">Pjesë e TOP MEDIA GROUP
<a href="http://top-channel.tv/lajme/" target="_blank"><img class="aligncenter size-full wp-image-401081" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/07/Top-Channel-Logo.png" alt="Top-Channel Logo" width="110" height="75"/></a><a href="http://digitalb.al/" target="_blank"><img class="aligncenter wp-image-57011" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2012/11/Copy-of-DigitAlb-logo-150x150.jpg" alt="DigitAlb logo" width="110" height="110"/></a><div class="footer-email-wrap">Na kontaktoni: <a href="/cdn-cgi/l/email-protection#e1888f878ea186809b849580cc9289908891cf828e8c"><span class="__cf_email__" data-cfemail="d7beb9b1b897b0b6adb2a3b6faa4bfa6bea7f9b4b8ba">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="gazetashqip.online" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="gshqip" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<aside class="widget widget_text"><div class="block-title"><span>KONTAKTET TONA</span></div> <div class="textwidget"><strong>Adresa e redaksisë</strong>: Rr. Pesë Dëshmorët,
Nr. 20, Gazeta Shqip, Mëzez, Tiranë<br/><br/>
<strong>Tel</strong>: 04 2 272 565 • 069 20 35 300 •
066 20 35 300<br/><br/>
<strong>E-mail</strong>: <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="3c55525a537c5b5d4659485d114f544d554c125f5351">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></div>
</aside> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_39_59104f5613ba0_rand widget widget_categories td-pb-border-top" data-td-block-uid="td_uid_39_59104f5613ba0"><h4 class="block-title"><span>SIPAS KATEGORIVE</span></h4><ul class="td-pb-padding-side"><li><a href="http://gazeta-shqip.com/lajme/category/aktualiteti/">Aktualitet<span class="td-cat-no">25049</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/kryesoret/">Kryesoret<span class="td-cat-no">23535</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/politika/">Politikë<span class="td-cat-no">21553</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/bota/">Botë<span class="td-cat-no">8533</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/sporti/">Sport<span class="td-cat-no">6783</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/sociale/">Sociale<span class="td-cat-no">6698</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete<span class="td-cat-no">6042</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/ndryshe/">Ndryshe<span class="td-cat-no">5352</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/ekonomia/">Ekonomi<span class="td-cat-no">5339</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/extra/showbiz/">ShowBiz<span class="td-cat-no">5001</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/opinion/">Opinion<span class="td-cat-no">4175</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/kultura/">Kulturë<span class="td-cat-no">3493</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/rajoni/">Rajon<span class="td-cat-no">2540</span></a></li></ul></div>   </div>
</div>
</div>
 
<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-244228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-244228"><a href="http://gazeta-shqip.com/lajme/wp-admin/">Hyni</a></li>
</ul></div> </div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; Gazeta SHQIP Online </div>
</div>
</div>
</div>
</div> 
</div> 
<script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'gazetashqip';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
 
 
<style type="text/css" media="screen">.td_block_big_grid_1 .entry-thumb{transform:none!important;-webkit-transform:none!important;-moz-transform:none!important;}</style>
<script type='text/javascript' src='http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://gazeta-shqip.com/lajme/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://gazeta-shqip.com/lajme/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
 
<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[469040]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
 
<style>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</style>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
 
 
 
 