<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="sq-AL"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="sq-AL"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sq-AL" itemscope itemtype="http://schema.org/Article" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title ts="1496587412">Tiranë, 32-vjeçarja kërcënohet me jetë nga një i panjohur | Gazeta SHQIP Online</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://gazeta-shqip.com/lajme/xmlrpc.php"/>
<meta property="og:image" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/perndjekje.jpg"/><meta name="author" content="Gazeta Shqip">
<link rel="icon" type="image/png" href="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"/>
 
 
<meta name="description" content="Një 32-vjeçare është kanosur me jetë nga një person i panjohur, policia nis hetimet. Burimet bëjnë me dije se shtetasja B.K, 32 vjeçe ka thënë në polici se ishte duke ecur në rru"/>
<meta name="keywords" content="kanosje,tirane"/>
<link rel="canonical" href="http://gazeta-shqip.com/lajme/2017/06/04/tirane-32-vjecarja-kercenohet-me-jete-nga-nje-i-panjohur/"/>
<meta property="og:title" content="Tiranë, 32-vjeçarja kërcënohet me jetë nga një i panjohur | Gazeta SHQIP Online"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://gazeta-shqip.com/lajme/2017/06/04/tirane-32-vjecarja-kercenohet-me-jete-nga-nje-i-panjohur/"/>
<meta property="og:image" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/perndjekje-640x424.jpg"/>
<meta property="fb:app_id" content="248747678832925"/>
<meta property="og:description" content="Një 32-vjeçare është kanosur me jetë nga një person i panjohur, policia nis hetimet. Burimet bëjnë me dije se shtetasja B.K, 32 vjeçe ka thënë në polici se ishte duke ecur në rrugën e “Barrikadave”, Tiranë me datë 30 qershor 2017. Aty është ndaluar nga një person, që e reja pretendon se nuk e njeh dhe është kërcënuar me jetë. Në dëshminë e dhënë përpara grupit hetimor, 32-vjeçarja ka bërë një përshkrim të kanosësit dhe policia mund të ketë krijuar identikitin e tij. Pas marrjes së kallëzimi, policia është vënë në ndjekje të autorit të kërcënimit. 4 qershor 2017 (gazeta-Shqip.com)"/>
<meta property="article:tag" content="kanosje"/>
<meta property="article:tag" content="tirane"/>
<meta property="article:tag" content="aktualitet"/>
<meta property="article:publisher" content="https://www.facebook.com/gazetashqip.online/"/>
<meta property="article:author" content="https://www.facebook.com/gazetashqip.online"/>
<meta property="article:published_time" content="2017-06-04T14:34:37Z"/>
<meta property="article:modified_time" content="2017-06-04T14:34:37Z"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:creator" content="@gshqip"/>
<meta name="twitter:domain" content="gazeta-shqip.com"/>
<meta name="twitter:title" content="Tiranë, 32-vjeçarja kërcënohet me jetë nga një i panjohur | Gazeta SHQIP Online"/>
<meta name="twitter:description" content="Një 32-vjeçare është kanosur me jetë nga një person i panjohur, policia nis hetimet. Burimet bëjnë me dije se shtetasja B.K, 32 vjeçe ka thënë në polici se ishte duke ecur në rrugën e “Barrikadave”, Tiranë me datë 30 qershor 2017. Aty është ndaluar nga një person, që e reja pretendon se nuk e njeh dhe është kërcënuar me jetë. Në dëshminë e dhënë përpara grupit hetimor, 32-vjeçarja ka bërë një përshkrim të kanosësit dhe policia mund të ketë krijuar identikitin e tij. Pas marrjes së kallëzimi, policia është vënë në ndjekje të autorit të kërcënimit. 4 qershor 2017 (gazeta-Shqip.com)"/>
<meta name="twitter:image" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/perndjekje-640x424.jpg"/>
<meta itemprop="image" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/perndjekje-640x424.jpg"/>
 
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Gazeta SHQIP Online &raquo; Prurje" href="http://gazeta-shqip.com/lajme/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Gazeta SHQIP Online &raquo; Prurje për Komentet" href="http://gazeta-shqip.com/lajme/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Gazeta SHQIP Online &raquo; Prurje për Komentet te Tiranë, 32-vjeçarja kërcënohet me jetë nga një i panjohur" href="http://gazeta-shqip.com/lajme/2017/06/04/tirane-32-vjecarja-kercenohet-me-jete-nga-nje-i-panjohur/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/gazeta-shqip.com\/lajme\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto_cond-css' href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.7.5' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag/style.css?ver=3.3.1c' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-child-css' href='http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag-child/style.css?ver=3.3.1c' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://gazeta-shqip.com/lajme/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all'/>
<script type='text/javascript' src='http://gazeta-shqip.com/lajme/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://gazeta-shqip.com/lajme/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://gazeta-shqip.com/lajme/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gazeta-shqip.com/lajme/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gazeta-shqip.com/lajme/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Nishani shpreh ngushëllimet dhe solidaritetin për viktimat e Londrës' href='http://gazeta-shqip.com/lajme/2017/06/04/nishani-shpreh-ngushellimet-dhe-solidaritetin-per-viktimat-e-londres/'/>
<link rel='next' title='Grabitet një banesë; autorët harrojnë kapuçët në vendin e ngjarjes' href='http://gazeta-shqip.com/lajme/2017/06/04/grabitet-nje-banese-autoret-harrojne-kapucet-ne-vendin-e-ngjarjes/'/>
<meta name="generator" content="WordPress 4.7.5"/>
<link rel='shortlink' href='http://gazeta-shqip.com/lajme/?p=476095'/>
<link rel="alternate" type="application/json+oembed" href="http://gazeta-shqip.com/lajme/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F06%2F04%2Ftirane-32-vjecarja-kercenohet-me-jete-nga-nje-i-panjohur%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://gazeta-shqip.com/lajme/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F06%2F04%2Ftirane-32-vjecarja-kercenohet-me-jete-nga-nje-i-panjohur%2F&#038;format=xml"/>
<meta property="fb:pages" content="230928680338572"/>
<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="e96cd5eb457447f29af2d9dddb006d8399a08e6a514dc9f15cc5e756a73a6276" async></script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://gazeta-shqip.com/lajme/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
 
<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="http:\/\/gazeta-shqip.com\/lajme\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3.1";
var td_get_template_directory_uri="http:\/\/gazeta-shqip.com\/lajme\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Ju lutem prisni...";
var td_email_user_pass_incorrect="P\u00ebrdoruesi ose fjal\u00ebkalimi gabim!";
var td_email_user_incorrect="Emaili ose p\u00ebrdoruesi gabim!";
var td_email_incorrect="Emaili gabim!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ca0002";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Paraprake (Butoni me shigjet\u00eb majtas)";
var td_magnific_popup_translation_tNext="Tjetra (Butoni me shigjet\u00eb djathtas)";
var td_magnific_popup_translation_tCounter="%curr% nga %total%";
var td_magnific_popup_translation_ajax_tError="P\u00ebrmajtja nga %url% nuk mundi t\u00eb shkarkohet,";
var td_magnific_popup_translation_image_tError="Imazhi #%curr% nuk mundi t\u00eb shkarkohet.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16545418-3', 'auto');
  ga('send', 'pageview');

</script>
</head>
<body class="post-template-default single single-post postid-476095 single-format-standard tirane-32-vjecarja-kercenohet-me-jete-nga-nje-i-panjohur wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
 
<div class="td-menu-socials-wrap">
 
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="gazetashqip.online" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="gshqip" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>
 
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
 
 
<div class="td-mobile-content">
<div class="menu-menuja-kryesore-container"><ul id="menu-menuja-kryesore" class="td-mobile-main-menu"><li id="menu-item-132850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-132850"><a title="Politika shqiptare" href="http://gazeta-shqip.com/lajme/category/politika/">Politikë<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/politika/greva-e-urise-politika/">Greva e Urisë</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/politika/zgjedhjet-parlamentare-2013/">Shqipëria voton 2013</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/politika/shqiperia-voton-2017/">Shqipëria Voton 2017</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/politika/zgjedhja-e-presidentit-politika/">Zgjedhja e Presidentit</a></li>
</ul>
</li>
<li id="menu-item-132831" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132831"><a title="Kronika, aktualiteti, etj." href="http://gazeta-shqip.com/lajme/category/aktualiteti/">Aktualitet</a></li>
<li id="menu-item-132855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132855"><a title="Ceshtje sociale" href="http://gazeta-shqip.com/lajme/category/sociale/">Sociale</a></li>
<li id="menu-item-132834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132834"><a title="Lajme ekonomike" href="http://gazeta-shqip.com/lajme/category/ekonomia/">Ekonomi</a></li>
<li id="menu-item-132832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-132832"><a title="Lajme nga bota" href="http://gazeta-shqip.com/lajme/category/bota/">Botë<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/bota/diplomacia/">Diplomacia</a></li>
<li id="menu-item-132854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132854"><a title="Lajme nga rajoni" href="http://gazeta-shqip.com/lajme/category/rajoni/">Rajon</a></li>
<li id="menu-item-132833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132833"><a href="http://gazeta-shqip.com/lajme/category/bota/diplomacia/">Diplomacia</a></li>
</ul>
</li>
<li id="menu-item-132843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-132843"><a title="Zhvillime kulturore" href="http://gazeta-shqip.com/lajme/category/kultura/">Kulturë<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/kultura/100-vjetori-i-pavaresise-kultura/">100 Vjetori i Pavarësisë</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/kultura/kinefili/">Kinefili</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/kultura/libri/">Libri</a></li>
<li id="menu-item-132844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132844"><a href="http://gazeta-shqip.com/lajme/category/kultura/kinefili/">Kinefili</a></li>
<li id="menu-item-132845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132845"><a href="http://gazeta-shqip.com/lajme/category/kultura/libri/">Libri</a></li>
</ul>
</li>
<li id="menu-item-132856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132856"><a title="Lajme sportive" href="http://gazeta-shqip.com/lajme/category/sporti/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/sporti/europiani-2012/">Europiani 2012</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/sporti/londer-2012/">Londër 2012</a></li>
</ul>
</li>
<li id="menu-item-132849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132849"><a href="http://gazeta-shqip.com/lajme/category/opinion/">Opinion</a></li>
<li id="menu-item-132846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132846"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/">Ndryshe<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-132837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132837"><a href="http://gazeta-shqip.com/lajme/category/extra/horoskopi-shqip/">Horoskopi</a></li>
<li id="menu-item-132840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132840"><a href="http://gazeta-shqip.com/lajme/category/extra/showbiz/">ShowBiz</a></li>
<li id="menu-item-132838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132838"><a href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete</a></li>
<li id="menu-item-132836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132836"><a href="http://gazeta-shqip.com/lajme/category/extra/big-brother-albania/">Big Brother</a></li>
<li id="menu-item-132839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132839"><a href="http://gazeta-shqip.com/lajme/category/extra/reportazh/">Reportazh</a></li>
<li id="menu-item-169630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169630"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/shkenca/">Shkenca</a></li>
<li id="menu-item-132847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132847"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/historia/">Historia</a></li>
<li id="menu-item-132841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132841"><a href="http://gazeta-shqip.com/lajme/category/extra/teknologji/">Teknologji</a></li>
<li id="menu-item-132842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132842"><a href="http://gazeta-shqip.com/lajme/category/extra/video/">Video</a></li>
<li id="menu-item-132835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132835"><a href="http://gazeta-shqip.com/lajme/category/extra/">Extra<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/big-brother-albania/">Big Brother</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/horoskopi-shqip/">Horoskopi</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/me-te-lexuarat/">Më të lexuarat</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/reportazh/">Reportazh</a></li>
</ul>
</li>
</ul>
</li>
</ul></div> </div>
</div>
 
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://gazeta-shqip.com/lajme/">
 
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Kërko</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">
 
<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
4 Qershor 2017
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-243111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-243111"><a href="http://gazeta-shqip.com/lajme/politika-mbi-komentet-e-lexuesve/">Politika mbi komentet e lexuesve</a></li>
</ul></div></div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="gazetashqip.online" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="gshqip" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>
</div>
 
</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://gazeta-shqip.com/lajme/">
<img class="td-retina-data" data-retina="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/shqip_logo_10_perqind.png" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/shqip_logo_10_perqind.png" alt="Gazeta SHQIP logo" title="Gazeta SHQIP logo"/>
</a>
<a class="td-header-logo td-sticky-disable" href="http://gazeta-shqip.com/lajme/">
<img class="td-retina-data" data-retina="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png" alt="Gazeta SHQIP logo" title="Gazeta SHQIP logo"/>
</a>
</div>
<div class="menu-menuja-kryesore-container"><ul id="menu-menuja-kryesore-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-132850"><a title="Politika shqiptare" href="http://gazeta-shqip.com/lajme/category/politika/">Politikë</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_59341c941b13c = new tdBlock();
block_td_uid_1_59341c941b13c.id = "td_uid_1_59341c941b13c";
block_td_uid_1_59341c941b13c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_1_59341c941b13c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_59341c941b13c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_59341c941b13c.td_column_number = "3";
block_td_uid_1_59341c941b13c.block_type = "td_block_mega_menu";
block_td_uid_1_59341c941b13c.post_count = "5";
block_td_uid_1_59341c941b13c.found_posts = "22070";
block_td_uid_1_59341c941b13c.header_color = "";
block_td_uid_1_59341c941b13c.ajax_pagination_infinite_stop = "";
block_td_uid_1_59341c941b13c.max_num_pages = "4414";
tdBlocksArray.push(block_td_uid_1_59341c941b13c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_59341c941b13c_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_59341c941b13c"><div id=td_uid_1_59341c941b13c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/06/04/mf-inspektore-tatimoret-presion-bizneseve-per-fushate/" rel="bookmark" title="MF: Inspektorë tatimorët presion bizneseve për fushatë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/ministria-e-financave-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/ministria-e-financave-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/ministria-e-financave-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/ministria-e-financave-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/ministria-e-financave-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="MF: Inspektorë tatimorët presion bizneseve për fushatë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/06/04/mf-inspektore-tatimoret-presion-bizneseve-per-fushate/" rel="bookmark" title="MF: Inspektorë tatimorët presion bizneseve për fushatë">MF: Inspektorë tatimorët presion bizneseve për fushatë</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/06/04/rama-asnje-plan-per-bashkeqeverisje-me-pd-ne/" rel="bookmark" title="Rama: Asnjë plan për bashkëqeverisje me PD-në"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/rama-1-180x135.png" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/rama-1-180x135.png 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/rama-1-80x60.png 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/rama-1-100x75.png 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/rama-1-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rama: Asnjë plan për bashkëqeverisje me PD-në"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/06/04/rama-asnje-plan-per-bashkeqeverisje-me-pd-ne/" rel="bookmark" title="Rama: Asnjë plan për bashkëqeverisje me PD-në">Rama: Asnjë plan për bashkëqeverisje me PD-në</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/06/04/nishani-shpreh-ngushellimet-dhe-solidaritetin-per-viktimat-e-londres/" rel="bookmark" title="Nishani shpreh ngushëllimet dhe solidaritetin për viktimat e Londrës"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/bujar-nishani-1-1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/bujar-nishani-1-1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/bujar-nishani-1-1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/bujar-nishani-1-1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/bujar-nishani-1-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nishani shpreh ngushëllimet dhe solidaritetin për viktimat e Londrës"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/06/04/nishani-shpreh-ngushellimet-dhe-solidaritetin-per-viktimat-e-londres/" rel="bookmark" title="Nishani shpreh ngushëllimet dhe solidaritetin për viktimat e Londrës">Nishani shpreh ngushëllimet dhe solidaritetin për viktimat e Londrës</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/06/04/kodheli-kater-vitet-e-ardhshme-qeverisim-pa-njerez-ne-preher/" rel="bookmark" title="Kodheli: Katër vitet e ardhshme qeverisim pa njerëz në prehër"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/010-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/010-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/010-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/010-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/010-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Kodheli: Katër vitet e ardhshme qeverisim pa njerëz në prehër"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/06/04/kodheli-kater-vitet-e-ardhshme-qeverisim-pa-njerez-ne-preher/" rel="bookmark" title="Kodheli: Katër vitet e ardhshme qeverisim pa njerëz në prehër">Kodheli: Katër vitet e ardhshme qeverisim pa njerëz në prehër</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/06/04/vasili-kemi-dy-kundershtare-qe-duhet-ti-mundin-ne-keto-zgjedhje/" rel="bookmark" title="Vasili: Kemi dy kundërshtarë që duhet t’i mundin në këto zgjedhje"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/03/Petrit-Vasili-LSI-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/03/Petrit-Vasili-LSI-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2015/03/Petrit-Vasili-LSI-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2015/03/Petrit-Vasili-LSI-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vasili: Kemi dy kundërshtarë që duhet t’i mundin në këto zgjedhje"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/06/04/vasili-kemi-dy-kundershtare-qe-duhet-ti-mundin-ne-keto-zgjedhje/" rel="bookmark" title="Vasili: Kemi dy kundërshtarë që duhet t’i mundin në këto zgjedhje">Vasili: Kemi dy kundërshtarë që duhet t’i mundin në këto zgjedhje</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_59341c941b13c" id="td_uid_2_59341c941cc15" data-td_block_id="td_uid_1_59341c941b13c" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/politika/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_1_59341c941b13c" id="td_uid_3_59341c941cce2" data-td_block_id="td_uid_1_59341c941b13c" data-td_filter_value="1216" href="http://gazeta-shqip.com/lajme/category/politika/greva-e-urise-politika/">Greva e Urisë</a><a class="mega-menu-sub-cat-td_uid_1_59341c941b13c" id="td_uid_4_59341c941cde5" data-td_block_id="td_uid_1_59341c941b13c" data-td_filter_value="482" href="http://gazeta-shqip.com/lajme/category/politika/zgjedhjet-parlamentare-2013/">Shqipëria voton 2013</a><a class="mega-menu-sub-cat-td_uid_1_59341c941b13c" id="td_uid_5_59341c941cee3" data-td_block_id="td_uid_1_59341c941b13c" data-td_filter_value="5237" href="http://gazeta-shqip.com/lajme/category/politika/shqiperia-voton-2017/">Shqipëria Voton 2017</a><a class="mega-menu-sub-cat-td_uid_1_59341c941b13c" id="td_uid_6_59341c941cfde" data-td_block_id="td_uid_1_59341c941b13c" data-td_filter_value="127" href="http://gazeta-shqip.com/lajme/category/politika/zgjedhja-e-presidentit-politika/">Zgjedhja e Presidentit</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59341c941b13c" data-td_block_id="td_uid_1_59341c941b13c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_59341c941b13c" data-td_block_id="td_uid_1_59341c941b13c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-132831"><a title="Kronika, aktualiteti, etj." href="http://gazeta-shqip.com/lajme/category/aktualiteti/">Aktualitet</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_59341c941f502 = new tdBlock();
block_td_uid_7_59341c941f502.id = "td_uid_7_59341c941f502";
block_td_uid_7_59341c941f502.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_7_59341c941f502_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_59341c941f502_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_59341c941f502.td_column_number = "3";
block_td_uid_7_59341c941f502.block_type = "td_block_mega_menu";
block_td_uid_7_59341c941f502.post_count = "5";
block_td_uid_7_59341c941f502.found_posts = "25379";
block_td_uid_7_59341c941f502.header_color = "";
block_td_uid_7_59341c941f502.ajax_pagination_infinite_stop = "";
block_td_uid_7_59341c941f502.max_num_pages = "5076";
tdBlocksArray.push(block_td_uid_7_59341c941f502);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_59341c941f502_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_7_59341c941f502"><div id=td_uid_7_59341c941f502 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/06/04/kunata-rreh-nusen-e-te-vellait-pretendimi-me-dhunoi-nenen/" rel="bookmark" title="Kunata rreh nusen e të vëllait, pretendimi: Më dhunoi nënën"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/sherr-mes-femrave-640x356-640x320-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/sherr-mes-femrave-640x356-640x320-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/sherr-mes-femrave-640x356-640x320-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/sherr-mes-femrave-640x356-640x320-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/sherr-mes-femrave-640x356-640x320-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Kunata rreh nusen e të vëllait, pretendimi: Më dhunoi nënën"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/06/04/kunata-rreh-nusen-e-te-vellait-pretendimi-me-dhunoi-nenen/" rel="bookmark" title="Kunata rreh nusen e të vëllait, pretendimi: Më dhunoi nënën">Kunata rreh nusen e të vëllait, pretendimi: Më dhunoi nënën</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/06/04/grabitet-nje-banese-autoret-harrojne-kapucet-ne-vendin-e-ngjarjes/" rel="bookmark" title="Grabitet një banesë; autorët harrojnë kapuçët në vendin e ngjarjes"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/Maska-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/Maska-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/Maska-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/Maska-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/Maska-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Grabitet një banesë; autorët harrojnë kapuçët në vendin e ngjarjes"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/06/04/grabitet-nje-banese-autoret-harrojne-kapucet-ne-vendin-e-ngjarjes/" rel="bookmark" title="Grabitet një banesë; autorët harrojnë kapuçët në vendin e ngjarjes">Grabitet një banesë; autorët harrojnë kapuçët në vendin e ngjarjes</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/06/04/tirane-32-vjecarja-kercenohet-me-jete-nga-nje-i-panjohur/" rel="bookmark" title="Tiranë, 32-vjeçarja kërcënohet me jetë nga një i panjohur"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/perndjekje-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/perndjekje-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/perndjekje-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/perndjekje-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/perndjekje-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tiranë, 32-vjeçarja kërcënohet me jetë nga një i panjohur"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/06/04/tirane-32-vjecarja-kercenohet-me-jete-nga-nje-i-panjohur/" rel="bookmark" title="Tiranë, 32-vjeçarja kërcënohet me jetë nga një i panjohur">Tiranë, 32-vjeçarja kërcënohet me jetë nga një i panjohur</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/06/04/perplaset-nga-nje-makine-vdes-62-vjecarja/" rel="bookmark" title="Përplaset nga një makinë, vdes 62-vjeçarja"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/largea_08_g_sig-shtohen_aksidentet_ne_trafikun_rrugor_te_kosoves1401111856-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/largea_08_g_sig-shtohen_aksidentet_ne_trafikun_rrugor_te_kosoves1401111856-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/largea_08_g_sig-shtohen_aksidentet_ne_trafikun_rrugor_te_kosoves1401111856-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/largea_08_g_sig-shtohen_aksidentet_ne_trafikun_rrugor_te_kosoves1401111856-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/largea_08_g_sig-shtohen_aksidentet_ne_trafikun_rrugor_te_kosoves1401111856-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Përplaset nga një makinë, vdes 62-vjeçarja"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/06/04/perplaset-nga-nje-makine-vdes-62-vjecarja/" rel="bookmark" title="Përplaset nga një makinë, vdes 62-vjeçarja">Përplaset nga një makinë, vdes 62-vjeçarja</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/06/04/grabitje-i-moshuari-ne-banese-i-merren-10-mije-euro/" rel="bookmark" title="Grabitje i moshuari në banesë,  i merren 10 mijë euro"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/12/grabitje-nga-maskat-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/12/grabitje-nga-maskat-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2015/12/grabitje-nga-maskat-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2015/12/grabitje-nga-maskat-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2015/12/grabitje-nga-maskat-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Grabitje i moshuari në banesë,  i merren 10 mijë euro"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/06/04/grabitje-i-moshuari-ne-banese-i-merren-10-mije-euro/" rel="bookmark" title="Grabitje i moshuari në banesë,  i merren 10 mijë euro">Grabitje i moshuari në banesë,  i merren 10 mijë euro</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_59341c941f502" data-td_block_id="td_uid_7_59341c941f502"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_59341c941f502" data-td_block_id="td_uid_7_59341c941f502"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132855"><a title="Ceshtje sociale" href="http://gazeta-shqip.com/lajme/category/sociale/">Sociale</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_59341c9422af2 = new tdBlock();
block_td_uid_8_59341c9422af2.id = "td_uid_8_59341c9422af2";
block_td_uid_8_59341c9422af2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_8_59341c9422af2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_59341c9422af2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_59341c9422af2.td_column_number = "3";
block_td_uid_8_59341c9422af2.block_type = "td_block_mega_menu";
block_td_uid_8_59341c9422af2.post_count = "5";
block_td_uid_8_59341c9422af2.found_posts = "6799";
block_td_uid_8_59341c9422af2.header_color = "";
block_td_uid_8_59341c9422af2.ajax_pagination_infinite_stop = "";
block_td_uid_8_59341c9422af2.max_num_pages = "1360";
tdBlocksArray.push(block_td_uid_8_59341c9422af2);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_59341c9422af2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_8_59341c9422af2"><div id=td_uid_8_59341c9422af2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/06/04/rama-dhe-veliaj-perurojne-parkun-olimpik-te-tiranes/" rel="bookmark" title="Rama dhe Veliaj përurojnë Parkun Olimpik të Tiranës"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/18926263_10211462140142693_1773901418_o-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/18926263_10211462140142693_1773901418_o-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/18926263_10211462140142693_1773901418_o-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/18926263_10211462140142693_1773901418_o-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/18926263_10211462140142693_1773901418_o-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rama dhe Veliaj përurojnë Parkun Olimpik të Tiranës"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/06/04/rama-dhe-veliaj-perurojne-parkun-olimpik-te-tiranes/" rel="bookmark" title="Rama dhe Veliaj përurojnë Parkun Olimpik të Tiranës">Rama dhe Veliaj përurojnë Parkun Olimpik të Tiranës</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/06/03/investimet-ne-tirane-veliaj-kur-ka-vullnet-punet-mbarojne-shpejt/" rel="bookmark" title="Investimet në Tiranë, Veliaj: Kur ka vullnet, punët mbarojnë shpejt"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/veliaj-1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/veliaj-1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/veliaj-1-320x240.jpg 320w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/veliaj-1.jpg 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/veliaj-1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/veliaj-1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/veliaj-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Investimet në Tiranë, Veliaj: Kur ka vullnet, punët mbarojnë shpejt"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/06/03/investimet-ne-tirane-veliaj-kur-ka-vullnet-punet-mbarojne-shpejt/" rel="bookmark" title="Investimet në Tiranë, Veliaj: Kur ka vullnet, punët mbarojnë shpejt">Investimet në Tiranë, Veliaj: Kur ka vullnet, punët mbarojnë shpejt</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/06/02/mjeku-qendron-ne-tirane-por-paguhet-per-pune-ne-burrel/" rel="bookmark" title="Mjeku qëndron në Tiranë, por paguhet për &#8220;punë&#8221; në Burrel"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/qendra-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/qendra-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/qendra-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/qendra-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/qendra-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mjeku qëndron në Tiranë, por paguhet për &#8220;punë&#8221; në Burrel"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/06/02/mjeku-qendron-ne-tirane-por-paguhet-per-pune-ne-burrel/" rel="bookmark" title="Mjeku qëndron në Tiranë, por paguhet për &#8220;punë&#8221; në Burrel">Mjeku qëndron në Tiranë, por paguhet për &#8220;punë&#8221; në Burrel</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/06/02/veliaj-prezanton-1147-administratoret-e-pallateve/" rel="bookmark" title="Veliaj prezanton 1147 administratorët e pallateve"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/lushka-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/lushka-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/lushka-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/lushka-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/lushka-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Veliaj prezanton 1147 administratorët e pallateve"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/06/02/veliaj-prezanton-1147-administratoret-e-pallateve/" rel="bookmark" title="Veliaj prezanton 1147 administratorët e pallateve">Veliaj prezanton 1147 administratorët e pallateve</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/06/02/nje-mesim-i-vyer-per-europen-nga-shqiperia-e-vogel/" rel="bookmark" title="Një mësim i vyer për Europën nga Shqipëria e vogël"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/gjermani-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/gjermani-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/gjermani-320x240.jpg 320w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/gjermani.jpg 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/gjermani-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/gjermani-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/gjermani-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Një mësim i vyer për Europën nga Shqipëria e vogël"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/06/02/nje-mesim-i-vyer-per-europen-nga-shqiperia-e-vogel/" rel="bookmark" title="Një mësim i vyer për Europën nga Shqipëria e vogël">Një mësim i vyer për Europën nga Shqipëria e vogël</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_59341c9422af2" data-td_block_id="td_uid_8_59341c9422af2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_59341c9422af2" data-td_block_id="td_uid_8_59341c9422af2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132834"><a title="Lajme ekonomike" href="http://gazeta-shqip.com/lajme/category/ekonomia/">Ekonomi</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_59341c9425d29 = new tdBlock();
block_td_uid_9_59341c9425d29.id = "td_uid_9_59341c9425d29";
block_td_uid_9_59341c9425d29.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_9_59341c9425d29_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_59341c9425d29_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_59341c9425d29.td_column_number = "3";
block_td_uid_9_59341c9425d29.block_type = "td_block_mega_menu";
block_td_uid_9_59341c9425d29.post_count = "5";
block_td_uid_9_59341c9425d29.found_posts = "5373";
block_td_uid_9_59341c9425d29.header_color = "";
block_td_uid_9_59341c9425d29.ajax_pagination_infinite_stop = "";
block_td_uid_9_59341c9425d29.max_num_pages = "1075";
tdBlocksArray.push(block_td_uid_9_59341c9425d29);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_59341c9425d29_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_9_59341c9425d29"><div id=td_uid_9_59341c9425d29 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/06/04/mf-inspektore-tatimoret-presion-bizneseve-per-fushate/" rel="bookmark" title="MF: Inspektorë tatimorët presion bizneseve për fushatë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/ministria-e-financave-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/ministria-e-financave-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/ministria-e-financave-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/ministria-e-financave-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/ministria-e-financave-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="MF: Inspektorë tatimorët presion bizneseve për fushatë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/06/04/mf-inspektore-tatimoret-presion-bizneseve-per-fushate/" rel="bookmark" title="MF: Inspektorë tatimorët presion bizneseve për fushatë">MF: Inspektorë tatimorët presion bizneseve për fushatë</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/06/03/bizneset-e-huaja-italianet-ne-numer-greket-ne-para/" rel="bookmark" title="Bizneset e huaja, italianët në numër, grekët në para"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/ekonomi-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/ekonomi-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/ekonomi-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/ekonomi-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/ekonomi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bizneset e huaja, italianët në numër, grekët në para"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/06/03/bizneset-e-huaja-italianet-ne-numer-greket-ne-para/" rel="bookmark" title="Bizneset e huaja, italianët në numër, grekët në para">Bizneset e huaja, italianët në numër, grekët në para</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/06/02/pastrimi-i-parave-mbi-411-raste-vjet-edhe-persona-te-ekspozuar-politikisht/" rel="bookmark" title="Pastrimi i parave. Mbi 411 raste vjet, edhe persona të ekspozuar politikisht"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/para-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/para-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/para-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/para-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/para-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pastrimi i parave. Mbi 411 raste vjet, edhe persona të ekspozuar politikisht"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/06/02/pastrimi-i-parave-mbi-411-raste-vjet-edhe-persona-te-ekspozuar-politikisht/" rel="bookmark" title="Pastrimi i parave. Mbi 411 raste vjet, edhe persona të ekspozuar politikisht">Pastrimi i parave. Mbi 411 raste vjet, edhe persona të ekspozuar politikisht</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/06/02/saranda-cel-sezonin-pritet-fluks-turistesh/" rel="bookmark" title="Saranda çel sezonin, pritet fluks turistësh"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/saranda-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/saranda-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/saranda-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/saranda-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/saranda-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Saranda çel sezonin, pritet fluks turistësh"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/06/02/saranda-cel-sezonin-pritet-fluks-turistesh/" rel="bookmark" title="Saranda çel sezonin, pritet fluks turistësh">Saranda çel sezonin, pritet fluks turistësh</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/06/02/haki-mustafa-administratori-i-ri-i-oshee-zevendeson-adrian-celen/" rel="bookmark" title="Haki Mustafa administratori i ri i OSHEE, zëvendëson Adrian Çelën"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/haki-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/haki-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/haki-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/haki-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/haki-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Haki Mustafa administratori i ri i OSHEE, zëvendëson Adrian Çelën"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/06/02/haki-mustafa-administratori-i-ri-i-oshee-zevendeson-adrian-celen/" rel="bookmark" title="Haki Mustafa administratori i ri i OSHEE, zëvendëson Adrian Çelën">Haki Mustafa administratori i ri i OSHEE, zëvendëson Adrian Çelën</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_59341c9425d29" data-td_block_id="td_uid_9_59341c9425d29"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_59341c9425d29" data-td_block_id="td_uid_9_59341c9425d29"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-132832"><a title="Lajme nga bota" href="http://gazeta-shqip.com/lajme/category/bota/">Botë</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_59341c9428ba9 = new tdBlock();
block_td_uid_10_59341c9428ba9.id = "td_uid_10_59341c9428ba9";
block_td_uid_10_59341c9428ba9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_10_59341c9428ba9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_59341c9428ba9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_59341c9428ba9.td_column_number = "3";
block_td_uid_10_59341c9428ba9.block_type = "td_block_mega_menu";
block_td_uid_10_59341c9428ba9.post_count = "5";
block_td_uid_10_59341c9428ba9.found_posts = "8693";
block_td_uid_10_59341c9428ba9.header_color = "";
block_td_uid_10_59341c9428ba9.ajax_pagination_infinite_stop = "";
block_td_uid_10_59341c9428ba9.max_num_pages = "1739";
tdBlocksArray.push(block_td_uid_10_59341c9428ba9);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_59341c9428ba9_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_10_59341c9428ba9"><div id=td_uid_10_59341c9428ba9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/06/04/may-koha-eshte-ti-themi-mjaft-terrorizmit/" rel="bookmark" title="May: Koha është t’i themi “mjaft” terrorizmit"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/007D652D-F537-459C-916E-27710422B012_w1023_r1_s-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/007D652D-F537-459C-916E-27710422B012_w1023_r1_s-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/007D652D-F537-459C-916E-27710422B012_w1023_r1_s-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/007D652D-F537-459C-916E-27710422B012_w1023_r1_s-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/007D652D-F537-459C-916E-27710422B012_w1023_r1_s-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="May: Koha është t’i themi “mjaft” terrorizmit"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/06/04/may-koha-eshte-ti-themi-mjaft-terrorizmit/" rel="bookmark" title="May: Koha është t’i themi “mjaft” terrorizmit">May: Koha është t’i themi “mjaft” terrorizmit</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/06/04/sulmi-ne-londer-meta-ngushellon-homologun-britanik/" rel="bookmark" title="Sulmi në Londër, Meta ngushëllon homologun britanik"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/B25E8874-E8A1-4F50-8819-625247BF2D0F_w1023_r1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/B25E8874-E8A1-4F50-8819-625247BF2D0F_w1023_r1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/B25E8874-E8A1-4F50-8819-625247BF2D0F_w1023_r1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/B25E8874-E8A1-4F50-8819-625247BF2D0F_w1023_r1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/B25E8874-E8A1-4F50-8819-625247BF2D0F_w1023_r1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sulmi në Londër, Meta ngushëllon homologun britanik"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/06/04/sulmi-ne-londer-meta-ngushellon-homologun-britanik/" rel="bookmark" title="Sulmi në Londër, Meta ngushëllon homologun britanik">Sulmi në Londër, Meta ngushëllon homologun britanik</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/06/04/alarm-i-rreme-per-bombe-ne-itali-1000-tifoze-juventine-mbeten-te-plagosur/" rel="bookmark" title="Alarm i rremë për bombë në Itali, 1000 tifozë juventinë mbeten të plagosur"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/C_2_fotogallery_3012524_0_image-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/C_2_fotogallery_3012524_0_image-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/C_2_fotogallery_3012524_0_image-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/C_2_fotogallery_3012524_0_image-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/C_2_fotogallery_3012524_0_image-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Alarm i rremë për bombë në Itali, 1000 tifozë juventinë mbeten të plagosur"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/06/04/alarm-i-rreme-per-bombe-ne-itali-1000-tifoze-juventine-mbeten-te-plagosur/" rel="bookmark" title="Alarm i rremë për bombë në Itali, 1000 tifozë juventinë mbeten të plagosur">Alarm i rremë për bombë në Itali, 1000 tifozë juventinë mbeten të plagosur</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/06/04/londra-tronditet-nga-terrorizmi-6-te-vdekur-dhe-48-te-plagosur/" rel="bookmark" title="Londra tronditet nga terrorizmi, 6 të vdekur dhe 48 të plagosur"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/1000-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/1000-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/1000-320x242.jpg 320w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/1000.jpg 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/1000-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/1000-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/1000-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Londra tronditet nga terrorizmi, 6 të vdekur dhe 48 të plagosur"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/06/04/londra-tronditet-nga-terrorizmi-6-te-vdekur-dhe-48-te-plagosur/" rel="bookmark" title="Londra tronditet nga terrorizmi, 6 të vdekur dhe 48 të plagosur">Londra tronditet nga terrorizmi, 6 të vdekur dhe 48 të plagosur</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/06/03/kabul-tri-shperthime-kamikaze-ne-funeral-18-te-vdekur/" rel="bookmark" title="Kabul, tri shpërthime kamikaze në funeral, 18 të vdekur"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/kabu-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/kabu-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/kabu-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/kabu-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/kabu-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Kabul, tri shpërthime kamikaze në funeral, 18 të vdekur"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/06/03/kabul-tri-shperthime-kamikaze-ne-funeral-18-te-vdekur/" rel="bookmark" title="Kabul, tri shpërthime kamikaze në funeral, 18 të vdekur">Kabul, tri shpërthime kamikaze në funeral, 18 të vdekur</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_59341c9428ba9" id="td_uid_11_59341c94299e6" data-td_block_id="td_uid_10_59341c9428ba9" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/bota/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_10_59341c9428ba9" id="td_uid_12_59341c9429ab1" data-td_block_id="td_uid_10_59341c9428ba9" data-td_filter_value="90" href="http://gazeta-shqip.com/lajme/category/bota/diplomacia/">Diplomacia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_59341c9428ba9" data-td_block_id="td_uid_10_59341c9428ba9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_59341c9428ba9" data-td_block_id="td_uid_10_59341c9428ba9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132854"><a title="Lajme nga rajoni" href="http://gazeta-shqip.com/lajme/category/rajoni/">Rajon</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132833"><a href="http://gazeta-shqip.com/lajme/category/bota/diplomacia/">Diplomacia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-132843"><a title="Zhvillime kulturore" href="http://gazeta-shqip.com/lajme/category/kultura/">Kulturë</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_13_59341c942bfa7 = new tdBlock();
block_td_uid_13_59341c942bfa7.id = "td_uid_13_59341c942bfa7";
block_td_uid_13_59341c942bfa7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_13_59341c942bfa7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_59341c942bfa7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_59341c942bfa7.td_column_number = "3";
block_td_uid_13_59341c942bfa7.block_type = "td_block_mega_menu";
block_td_uid_13_59341c942bfa7.post_count = "5";
block_td_uid_13_59341c942bfa7.found_posts = "3757";
block_td_uid_13_59341c942bfa7.header_color = "";
block_td_uid_13_59341c942bfa7.ajax_pagination_infinite_stop = "";
block_td_uid_13_59341c942bfa7.max_num_pages = "752";
tdBlocksArray.push(block_td_uid_13_59341c942bfa7);
</script><div class="td_block_wrap td_block_mega_menu td_uid_13_59341c942bfa7_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_13_59341c942bfa7"><div id=td_uid_13_59341c942bfa7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/06/04/nje-kenge-dashurie/" rel="bookmark" title="Një këngë dashurie"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/18902635_10213131381429351_1598466277_n-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/18902635_10213131381429351_1598466277_n-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/18902635_10213131381429351_1598466277_n-320x240.jpg 320w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/18902635_10213131381429351_1598466277_n-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/18902635_10213131381429351_1598466277_n-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/18902635_10213131381429351_1598466277_n-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/18902635_10213131381429351_1598466277_n.jpg 480w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Një këngë dashurie"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/06/04/nje-kenge-dashurie/" rel="bookmark" title="Një këngë dashurie">Një këngë dashurie</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/06/03/gjurme-shqiptare-perralla-me-mbret-shqiptar/" rel="bookmark" title="Gjurmë Shqiptare”: Përralla me mbret shqiptar"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/kulture-1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/kulture-1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/kulture-1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/kulture-1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/kulture-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Gjurmë Shqiptare”: Përralla me mbret shqiptar"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/06/03/gjurme-shqiptare-perralla-me-mbret-shqiptar/" rel="bookmark" title="Gjurmë Shqiptare”: Përralla me mbret shqiptar">Gjurmë Shqiptare”: Përralla me mbret shqiptar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/06/03/edmond-tupja-nuk-perkthej-dot-nese-nuk-vuaj/" rel="bookmark" title="Edmond Tupja: Nuk përkthej dot, nëse nuk vuaj…   "><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/18902261_10213120349593562_178626099_n-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/18902261_10213120349593562_178626099_n-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/18902261_10213120349593562_178626099_n-320x240.jpg 320w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/18902261_10213120349593562_178626099_n.jpg 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/18902261_10213120349593562_178626099_n-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/18902261_10213120349593562_178626099_n-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/18902261_10213120349593562_178626099_n-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Edmond Tupja: Nuk përkthej dot, nëse nuk vuaj…   "/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/06/03/edmond-tupja-nuk-perkthej-dot-nese-nuk-vuaj/" rel="bookmark" title="Edmond Tupja: Nuk përkthej dot, nëse nuk vuaj…   ">Edmond Tupja: Nuk përkthej dot, nëse nuk vuaj…  </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/06/03/erjona-kakeli-nen-burken-e-medeas/" rel="bookmark" title="Erjona Kakeli, nën Burkën e Medeas"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/18902588_10213119237085750_440475869_n-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/18902588_10213119237085750_440475869_n-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/18902588_10213119237085750_440475869_n-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/18902588_10213119237085750_440475869_n-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/18902588_10213119237085750_440475869_n-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Erjona Kakeli, nën Burkën e Medeas"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/06/03/erjona-kakeli-nen-burken-e-medeas/" rel="bookmark" title="Erjona Kakeli, nën Burkën e Medeas">Erjona Kakeli, nën Burkën e Medeas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/06/02/flamuri-i-shperfytyruar-ne-kalane-e-shkodres-dhe-rrethimi-nga-malazezet/" rel="bookmark" title="Flamuri i shpërfytyruar në Kalanë e Shkodrës dhe rrethimi nga malazezët"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/mala-3-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/mala-3-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/mala-3-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/mala-3-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/mala-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Flamuri i shpërfytyruar në Kalanë e Shkodrës dhe rrethimi nga malazezët"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/06/02/flamuri-i-shperfytyruar-ne-kalane-e-shkodres-dhe-rrethimi-nga-malazezet/" rel="bookmark" title="Flamuri i shpërfytyruar në Kalanë e Shkodrës dhe rrethimi nga malazezët">Flamuri i shpërfytyruar në Kalanë e Shkodrës dhe rrethimi nga malazezët</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_59341c942bfa7" id="td_uid_14_59341c942cc87" data-td_block_id="td_uid_13_59341c942bfa7" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/kultura/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_13_59341c942bfa7" id="td_uid_15_59341c942cd4b" data-td_block_id="td_uid_13_59341c942bfa7" data-td_filter_value="361" href="http://gazeta-shqip.com/lajme/category/kultura/100-vjetori-i-pavaresise-kultura/">100 Vjetori i Pavarësisë</a><a class="mega-menu-sub-cat-td_uid_13_59341c942bfa7" id="td_uid_16_59341c942ce53" data-td_block_id="td_uid_13_59341c942bfa7" data-td_filter_value="140" href="http://gazeta-shqip.com/lajme/category/kultura/kinefili/">Kinefili</a><a class="mega-menu-sub-cat-td_uid_13_59341c942bfa7" id="td_uid_17_59341c942cf58" data-td_block_id="td_uid_13_59341c942bfa7" data-td_filter_value="139" href="http://gazeta-shqip.com/lajme/category/kultura/libri/">Libri</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_59341c942bfa7" data-td_block_id="td_uid_13_59341c942bfa7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_59341c942bfa7" data-td_block_id="td_uid_13_59341c942bfa7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132844"><a href="http://gazeta-shqip.com/lajme/category/kultura/kinefili/">Kinefili</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132845"><a href="http://gazeta-shqip.com/lajme/category/kultura/libri/">Libri</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132856"><a title="Lajme sportive" href="http://gazeta-shqip.com/lajme/category/sporti/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_59341c942f410 = new tdBlock();
block_td_uid_18_59341c942f410.id = "td_uid_18_59341c942f410";
block_td_uid_18_59341c942f410.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_18_59341c942f410_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_59341c942f410_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_59341c942f410.td_column_number = "3";
block_td_uid_18_59341c942f410.block_type = "td_block_mega_menu";
block_td_uid_18_59341c942f410.post_count = "5";
block_td_uid_18_59341c942f410.found_posts = "7058";
block_td_uid_18_59341c942f410.header_color = "";
block_td_uid_18_59341c942f410.ajax_pagination_infinite_stop = "";
block_td_uid_18_59341c942f410.max_num_pages = "1412";
tdBlocksArray.push(block_td_uid_18_59341c942f410);
</script><div class="td_block_wrap td_block_mega_menu td_uid_18_59341c942f410_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_18_59341c942f410"><div id=td_uid_18_59341c942f410 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/06/04/luksemburgu-testi-i-shqiperise-perpara-izraelit/" rel="bookmark" title="Luksemburgu, testi i Shqipërisë përpara Izraelit"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/06/kombetarja-stervitje-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/06/kombetarja-stervitje-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/06/kombetarja-stervitje-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/06/kombetarja-stervitje-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/06/kombetarja-stervitje-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Luksemburgu, testi i Shqipërisë përpara Izraelit"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/06/04/luksemburgu-testi-i-shqiperise-perpara-izraelit/" rel="bookmark" title="Luksemburgu, testi i Shqipërisë përpara Izraelit">Luksemburgu, testi i Shqipërisë përpara Izraelit</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/06/04/andi-lila-orakull-parashikoi-fitoren-e-sakte-te-realit/" rel="bookmark" title="Andi Lila “orakull”, parashikoi fitoren e saktë të Realit"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/IMG_6392-658x419-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/IMG_6392-658x419-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/IMG_6392-658x419-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/IMG_6392-658x419-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/IMG_6392-658x419-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Andi Lila “orakull”, parashikoi fitoren e saktë të Realit"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/06/04/andi-lila-orakull-parashikoi-fitoren-e-sakte-te-realit/" rel="bookmark" title="Andi Lila “orakull”, parashikoi fitoren e saktë të Realit">Andi Lila “orakull”, parashikoi fitoren e saktë të Realit</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/06/03/real-madrid-mposht-juventusin-ne-finalen-e-champions/" rel="bookmark" title="Real Madrid mposht Juventusin në finalen e Champions"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/FB_IMG_1496521581660-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/FB_IMG_1496521581660-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/FB_IMG_1496521581660-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/FB_IMG_1496521581660-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/FB_IMG_1496521581660-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Real Madrid mposht Juventusin në finalen e Champions"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/06/03/real-madrid-mposht-juventusin-ne-finalen-e-champions/" rel="bookmark" title="Real Madrid mposht Juventusin në finalen e Champions">Real Madrid mposht Juventusin në finalen e Champions</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/06/03/dilema-per-kapitenin-de-biasi-fsheh-zgjedhjen/" rel="bookmark" title="Dilema për kapitenin, De Biasi “fsheh” zgjedhjen"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/sport-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/sport-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/sport-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/sport-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/sport-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dilema për kapitenin, De Biasi “fsheh” zgjedhjen"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/06/03/dilema-per-kapitenin-de-biasi-fsheh-zgjedhjen/" rel="bookmark" title="Dilema për kapitenin, De Biasi “fsheh” zgjedhjen">Dilema për kapitenin, De Biasi “fsheh” zgjedhjen</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/06/03/juventus-real-madrid-11-mbyllet-pa-fitues-pjesa-e-pare-e-finales-se-champions-league/" rel="bookmark" title="Juventus-Real Madrid 1:1, mbyllet pa fitues pjesa e parë e finales së Champions League"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/finalja-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/finalja-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/finalja-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/finalja-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/finalja-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Juventus-Real Madrid 1:1, mbyllet pa fitues pjesa e parë e finales së Champions League"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/06/03/juventus-real-madrid-11-mbyllet-pa-fitues-pjesa-e-pare-e-finales-se-champions-league/" rel="bookmark" title="Juventus-Real Madrid 1:1, mbyllet pa fitues pjesa e parë e finales së Champions League">Juventus-Real Madrid 1:1, mbyllet pa fitues pjesa e parë e finales së Champions League</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_59341c942f410" id="td_uid_19_59341c9430241" data-td_block_id="td_uid_18_59341c942f410" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/sporti/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_18_59341c942f410" id="td_uid_20_59341c9430318" data-td_block_id="td_uid_18_59341c942f410" data-td_filter_value="91" href="http://gazeta-shqip.com/lajme/category/sporti/europiani-2012/">Europiani 2012</a><a class="mega-menu-sub-cat-td_uid_18_59341c942f410" id="td_uid_21_59341c943041a" data-td_block_id="td_uid_18_59341c942f410" data-td_filter_value="509" href="http://gazeta-shqip.com/lajme/category/sporti/londer-2012/">Londër 2012</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_59341c942f410" data-td_block_id="td_uid_18_59341c942f410"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_18_59341c942f410" data-td_block_id="td_uid_18_59341c942f410"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132849"><a href="http://gazeta-shqip.com/lajme/category/opinion/">Opinion</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_59341c9432ae9 = new tdBlock();
block_td_uid_22_59341c9432ae9.id = "td_uid_22_59341c9432ae9";
block_td_uid_22_59341c9432ae9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_22_59341c9432ae9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_59341c9432ae9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_59341c9432ae9.td_column_number = "3";
block_td_uid_22_59341c9432ae9.block_type = "td_block_mega_menu";
block_td_uid_22_59341c9432ae9.post_count = "5";
block_td_uid_22_59341c9432ae9.found_posts = "4219";
block_td_uid_22_59341c9432ae9.header_color = "";
block_td_uid_22_59341c9432ae9.ajax_pagination_infinite_stop = "";
block_td_uid_22_59341c9432ae9.max_num_pages = "844";
tdBlocksArray.push(block_td_uid_22_59341c9432ae9);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_59341c9432ae9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_22_59341c9432ae9"><div id=td_uid_22_59341c9432ae9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/06/04/harmonia-fetare-vlera-q%d0%81-mund-t%d0%81-ofroj%d0%81-shqip%d0%81ria-n%d0%81-europ%d0%81/" rel="bookmark" title="HARMONIA FETARE, VLERA QЁ MUND TЁ OFROJЁ SHQIPЁRIA NЁ EUROPЁ"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/16401475_303-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/16401475_303-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/16401475_303-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/16401475_303-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/16401475_303-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="HARMONIA FETARE, VLERA QЁ MUND TЁ OFROJЁ SHQIPЁRIA NЁ EUROPЁ"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/06/04/harmonia-fetare-vlera-q%d0%81-mund-t%d0%81-ofroj%d0%81-shqip%d0%81ria-n%d0%81-europ%d0%81/" rel="bookmark" title="HARMONIA FETARE, VLERA QЁ MUND TЁ OFROJЁ SHQIPЁRIA NЁ EUROPЁ">HARMONIA FETARE, VLERA QЁ MUND TЁ OFROJЁ SHQIPЁRIA NЁ EUROPЁ</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/06/03/tani-doli-qarte-qellimi-i-asaj-qe-na-u-quajt-me-te-madhe-si-cadra-e-lirise/" rel="bookmark" title="TANI DOLI QARTË QËLLIMI I ASAJ QË NA U QUAJT ME TË MADHE SI &#8220;ÇADRA E LIRISË&#8221;."><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/spartak-ngjela-696x500-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/spartak-ngjela-696x500-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/spartak-ngjela-696x500-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/spartak-ngjela-696x500-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/01/spartak-ngjela-696x500-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="TANI DOLI QARTË QËLLIMI I ASAJ QË NA U QUAJT ME TË MADHE SI &#8220;ÇADRA E LIRISË&#8221;."/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/06/03/tani-doli-qarte-qellimi-i-asaj-qe-na-u-quajt-me-te-madhe-si-cadra-e-lirise/" rel="bookmark" title="TANI DOLI QARTË QËLLIMI I ASAJ QË NA U QUAJT ME TË MADHE SI &#8220;ÇADRA E LIRISË&#8221;.">TANI DOLI QARTË QËLLIMI I ASAJ QË NA U QUAJT ME TË MADHE SI &#8220;ÇADRA E LIRISË&#8221;.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/06/03/bleta-dhe-laraska-vjedhacake-qe-hiqet-si-shqipe-alpesh/" rel="bookmark" title="BLETA DHE LARASKA VJEDHACAKE QË HIQET SI SHQIPE ALPESH"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/09/Fuga-Artan-180x135.png" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/09/Fuga-Artan-180x135.png 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/09/Fuga-Artan-80x60.png 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/09/Fuga-Artan-100x75.png 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/09/Fuga-Artan-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="BLETA DHE LARASKA VJEDHACAKE QË HIQET SI SHQIPE ALPESH"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/06/03/bleta-dhe-laraska-vjedhacake-qe-hiqet-si-shqipe-alpesh/" rel="bookmark" title="BLETA DHE LARASKA VJEDHACAKE QË HIQET SI SHQIPE ALPESH">BLETA DHE LARASKA VJEDHACAKE QË HIQET SI SHQIPE ALPESH</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/06/02/a-do-ta-rrezoje-dot-tirana-sali-berishen/" rel="bookmark" title="A DO TA RRËZOJË DOT TIRANA SALI BERISHËN?"><img width="180" height="129" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2014/08/Spartak-Ngjela.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2014/08/Spartak-Ngjela.jpg 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2014/08/Spartak-Ngjela-320x229.jpg 320w, http://gazeta-shqip.com/lajme/wp-content/uploads/2014/08/Spartak-Ngjela-620x444.jpg 620w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="A DO TA RRËZOJË DOT TIRANA SALI BERISHËN?"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/06/02/a-do-ta-rrezoje-dot-tirana-sali-berishen/" rel="bookmark" title="A DO TA RRËZOJË DOT TIRANA SALI BERISHËN?">A DO TA RRËZOJË DOT TIRANA SALI BERISHËN?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/06/01/kush-po-e-ha-karremin-e-helmuar-te-edi-rames/" rel="bookmark" title="KUSH PO E HA KARREMIN E HELMUAR TË EDI RAMËS"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/18767375_1452604768132755_73812291598454663_n-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/18767375_1452604768132755_73812291598454663_n-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/18767375_1452604768132755_73812291598454663_n-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/18767375_1452604768132755_73812291598454663_n-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/18767375_1452604768132755_73812291598454663_n-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="KUSH PO E HA KARREMIN E HELMUAR TË EDI RAMËS"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/06/01/kush-po-e-ha-karremin-e-helmuar-te-edi-rames/" rel="bookmark" title="KUSH PO E HA KARREMIN E HELMUAR TË EDI RAMËS">KUSH PO E HA KARREMIN E HELMUAR TË EDI RAMËS</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_59341c9432ae9" data-td_block_id="td_uid_22_59341c9432ae9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_59341c9432ae9" data-td_block_id="td_uid_22_59341c9432ae9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-132846"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/">Ndryshe</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132837"><a href="http://gazeta-shqip.com/lajme/category/extra/horoskopi-shqip/">Horoskopi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132840"><a href="http://gazeta-shqip.com/lajme/category/extra/showbiz/">ShowBiz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132838"><a href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132836"><a href="http://gazeta-shqip.com/lajme/category/extra/big-brother-albania/">Big Brother</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132839"><a href="http://gazeta-shqip.com/lajme/category/extra/reportazh/">Reportazh</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-169630"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/shkenca/">Shkenca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132847"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/historia/">Historia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132841"><a href="http://gazeta-shqip.com/lajme/category/extra/teknologji/">Teknologji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132842"><a href="http://gazeta-shqip.com/lajme/category/extra/video/">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132835"><a href="http://gazeta-shqip.com/lajme/category/extra/">Extra</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_23_59341c9435f4b = new tdBlock();
block_td_uid_23_59341c9435f4b.id = "td_uid_23_59341c9435f4b";
block_td_uid_23_59341c9435f4b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_23_59341c9435f4b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_59341c9435f4b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_23_59341c9435f4b.td_column_number = "3";
block_td_uid_23_59341c9435f4b.block_type = "td_block_mega_menu";
block_td_uid_23_59341c9435f4b.post_count = "5";
block_td_uid_23_59341c9435f4b.found_posts = "12660";
block_td_uid_23_59341c9435f4b.header_color = "";
block_td_uid_23_59341c9435f4b.ajax_pagination_infinite_stop = "";
block_td_uid_23_59341c9435f4b.max_num_pages = "2532";
tdBlocksArray.push(block_td_uid_23_59341c9435f4b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_23_59341c9435f4b_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_23_59341c9435f4b"><div id=td_uid_23_59341c9435f4b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/06/04/festa-e-beqarise-lupce-ne-hall-me-katerinen/" rel="bookmark" title="Festa e beqarisë, Lupçe në “hall” me Katerinën"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/Lupce-1-970x400-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/Lupce-1-970x400-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/Lupce-1-970x400-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/Lupce-1-970x400-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/Lupce-1-970x400-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Festa e beqarisë, Lupçe në “hall” me Katerinën"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/06/04/festa-e-beqarise-lupce-ne-hall-me-katerinen/" rel="bookmark" title="Festa e beqarisë, Lupçe në “hall” me Katerinën">Festa e beqarisë, Lupçe në “hall” me Katerinën</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/06/04/te-mbulosh-fytyren-me-akrepa-ne-emer-te-cmimit/" rel="bookmark" title="Të mbulosh fytyrën me akrepa në emër të çmimit"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/410DC0F500000578-0-image-a-5_1496506229997-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/410DC0F500000578-0-image-a-5_1496506229997-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/410DC0F500000578-0-image-a-5_1496506229997-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/410DC0F500000578-0-image-a-5_1496506229997-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/410DC0F500000578-0-image-a-5_1496506229997-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Të mbulosh fytyrën me akrepa në emër të çmimit"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/06/04/te-mbulosh-fytyren-me-akrepa-ne-emer-te-cmimit/" rel="bookmark" title="Të mbulosh fytyrën me akrepa në emër të çmimit">Të mbulosh fytyrën me akrepa në emër të çmimit</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/06/04/ja-cfare-fshihet-pas-fotografive-te-bukura/" rel="bookmark" title="Ja çfarë fshihet pas fotografive të bukura"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/truth-behind-social-media-photography-2-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/truth-behind-social-media-photography-2-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/truth-behind-social-media-photography-2-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/truth-behind-social-media-photography-2-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/truth-behind-social-media-photography-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ja çfarë fshihet pas fotografive të bukura"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/06/04/ja-cfare-fshihet-pas-fotografive-te-bukura/" rel="bookmark" title="Ja çfarë fshihet pas fotografive të bukura">Ja çfarë fshihet pas fotografive të bukura</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/06/04/qeni-bllokohet-ne-peme-zjarrfikesit-e-shpetojne/" rel="bookmark" title="Qeni bllokohet në pemë, zjarrfikësit e shpëtojnë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/1496505389_f1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/1496505389_f1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/1496505389_f1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/1496505389_f1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/1496505389_f1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Qeni bllokohet në pemë, zjarrfikësit e shpëtojnë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/06/04/qeni-bllokohet-ne-peme-zjarrfikesit-e-shpetojne/" rel="bookmark" title="Qeni bllokohet në pemë, zjarrfikësit e shpëtojnë">Qeni bllokohet në pemë, zjarrfikësit e shpëtojnë</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/06/04/horoskopi-4-qershor-2017/" rel="bookmark" title="Horoskopi – 4 qershor 2017"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/horoskopi1-2121-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/horoskopi1-2121-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/horoskopi1-2121-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/horoskopi1-2121-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/horoskopi1-2121-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Horoskopi – 4 qershor 2017"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/06/04/horoskopi-4-qershor-2017/" rel="bookmark" title="Horoskopi – 4 qershor 2017">Horoskopi – 4 qershor 2017</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_59341c9435f4b" id="td_uid_24_59341c9437136" data-td_block_id="td_uid_23_59341c9435f4b" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/extra/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_23_59341c9435f4b" id="td_uid_25_59341c9437212" data-td_block_id="td_uid_23_59341c9435f4b" data-td_filter_value="15" href="http://gazeta-shqip.com/lajme/category/extra/big-brother-albania/">Big Brother</a><a class="mega-menu-sub-cat-td_uid_23_59341c9435f4b" id="td_uid_26_59341c9437326" data-td_block_id="td_uid_23_59341c9435f4b" data-td_filter_value="16" href="http://gazeta-shqip.com/lajme/category/extra/horoskopi-shqip/">Horoskopi</a><a class="mega-menu-sub-cat-td_uid_23_59341c9435f4b" id="td_uid_27_59341c9437424" data-td_block_id="td_uid_23_59341c9435f4b" data-td_filter_value="88" href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete</a><a class="mega-menu-sub-cat-td_uid_23_59341c9435f4b" id="td_uid_28_59341c9437520" data-td_block_id="td_uid_23_59341c9435f4b" data-td_filter_value="2614" href="http://gazeta-shqip.com/lajme/category/extra/me-te-lexuarat/">Më të lexuarat</a><a class="mega-menu-sub-cat-td_uid_23_59341c9435f4b" id="td_uid_29_59341c9437629" data-td_block_id="td_uid_23_59341c9435f4b" data-td_filter_value="14" href="http://gazeta-shqip.com/lajme/category/extra/reportazh/">Reportazh</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_59341c9435f4b" data-td_block_id="td_uid_23_59341c9435f4b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_23_59341c9435f4b" data-td_block_id="td_uid_23_59341c9435f4b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://gazeta-shqip.com/lajme/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://gazeta-shqip.com/lajme/">
<img class="td-retina-data" data-retina="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png" alt="Gazeta SHQIP logo" title="Gazeta SHQIP logo"/>
<span class="td-visual-hidden">Gazeta SHQIP Online</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad">
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-476095" class="post-476095 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualiteti tag-kanosje tag-tirane" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Të gjitha postimetnë Aktualitet" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://gazeta-shqip.com/lajme/category/aktualiteti/">
<span itemprop="name">Aktualitet</span> </a> <meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Tiranë, 32-vjeçarja kërcënohet me jetë nga një i panjohur</span></div>
<ul class="td-category"><li class="entry-category"><a href="http://gazeta-shqip.com/lajme/category/aktualiteti/">Aktualitet</a></li></ul>
<header>
<h1 class="entry-title">Tiranë, 32-vjeçarja kërcënohet me jetë nga një i panjohur</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Nga</div> <a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-04T14:34:37+02:00">4 Qershor 2017</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-476095">67</span></div> <div class="td-post-comments"><a href="http://gazeta-shqip.com/lajme/2017/06/04/tirane-32-vjecarja-kercenohet-me-jete-nga-nje-i-panjohur/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHPËRNDAJE</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F06%2F04%2Ftirane-32-vjecarja-kercenohet-me-jete-nga-nje-i-panjohur%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Tiran%C3%AB%2C+32-vje%C3%A7arja+k%C3%ABrc%C3%ABnohet+me+jet%C3%AB+nga+nj%C3%AB+i+panjohur&url=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F06%2F04%2Ftirane-32-vjecarja-kercenohet-me-jete-nga-nje-i-panjohur%2F&via=gshqip"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://gazeta-shqip.com/lajme/2017/06/04/tirane-32-vjecarja-kercenohet-me-jete-nga-nje-i-panjohur/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://gazeta-shqip.com/lajme/2017/06/04/tirane-32-vjecarja-kercenohet-me-jete-nga-nje-i-panjohur/&amp;media=http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/perndjekje.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Tiran%C3%AB%2C+32-vje%C3%A7arja+k%C3%ABrc%C3%ABnohet+me+jet%C3%AB+nga+nj%C3%AB+i+panjohur%20-%20http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F06%2F04%2Ftirane-32-vjecarja-kercenohet-me-jete-nga-nje-i-panjohur%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-a-rec td-a-rec-id-content_top  "><a href="http://www.gazeta-shqip.com/journal/Oferta_Citroen_2016_web.pdf?utm_source=oferta_citroen&amp;amp;utm_medium=klikime&amp;amp;utm_campaign=shkarkim_pdf" target="_blank"><img class="wp-image-430475 size-full aligncenter" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/11/Citroen_Reklama_Gif-1.gif" alt="Citroen Oferta 2" width="728" height="90"/></a></div><p><img class="aligncenter size-large wp-image-476096" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/perndjekje-640x424.jpg" alt="" width="640" height="424" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/perndjekje.jpg 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/perndjekje-320x212.jpg 320w" sizes="(max-width: 640px) 100vw, 640px"/>Një 32-vjeçare është kanosur me jetë nga një person i panjohur, policia nis hetimet. Burimet bëjnë me dije se shtetasja B.K, 32 vjeçe ka thënë në polici se ishte duke ecur në rrugën e “Barrikadave”, Tiranë me datë 30 qershor 2017.</p>
<p>Aty është ndaluar nga një person, që e reja pretendon se nuk e njeh dhe është kërcënuar me jetë.</p>
<p>Në dëshminë e dhënë përpara grupit hetimor, 32-vjeçarja ka bërë një përshkrim të kanosësit dhe policia mund të ketë krijuar identikitin e tij. Pas marrjes së kallëzimi, policia është vënë në ndjekje të autorit të kërcënimit.</p>
<p>4 qershor 2017 (gazeta-Shqip.com)</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tp "> <script>
      window.fbAsyncInit = function() {
        FB.Event.subscribe(
          'ad.loaded',
          function(placementId) {
            console.log('Audience Network ad loaded');
          }
        );
        FB.Event.subscribe(
          'ad.error',
          function(errorCode, errorMessage, placementId) {
            console.log('Audience Network error (' + errorCode + ') ' + errorMessage);
          }
        );
      };
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk/xfbml.ad.js#xfbml=1&version=v2.5&appId=248747678832925";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
<div class="fb-ad" data-placementid="248747678832925_272506809790345" data-format="320x50" data-testmode="false"></div>
</div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>ETIKETAT:</span></li><li><a href="http://gazeta-shqip.com/lajme/tag/kanosje/">Kanosje</a></li><li><a href="http://gazeta-shqip.com/lajme/tag/tirane/">Tirane</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHPËRNDAJE</span>
<div class="td-default-sharing td-with-like">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F06%2F04%2Ftirane-32-vjecarja-kercenohet-me-jete-nga-nje-i-panjohur%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Tiran%C3%AB%2C+32-vje%C3%A7arja+k%C3%ABrc%C3%ABnohet+me+jet%C3%AB+nga+nj%C3%AB+i+panjohur&url=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F06%2F04%2Ftirane-32-vjecarja-kercenohet-me-jete-nga-nje-i-panjohur%2F&via=gshqip"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://gazeta-shqip.com/lajme/2017/06/04/tirane-32-vjecarja-kercenohet-me-jete-nga-nje-i-panjohur/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://gazeta-shqip.com/lajme/2017/06/04/tirane-32-vjecarja-kercenohet-me-jete-nga-nje-i-panjohur/&amp;media=http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/perndjekje.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Tiran%C3%AB%2C+32-vje%C3%A7arja+k%C3%ABrc%C3%ABnohet+me+jet%C3%AB+nga+nj%C3%AB+i+panjohur%20-%20http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F06%2F04%2Ftirane-32-vjecarja-kercenohet-me-jete-nga-nje-i-panjohur%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://gazeta-shqip.com/lajme/2017/06/04/tirane-32-vjecarja-kercenohet-me-jete-nga-nje-i-panjohur/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://gazeta-shqip.com/lajme/2017/06/04/tirane-32-vjecarja-kercenohet-me-jete-nga-nje-i-panjohur/" data-text="Tiranë, 32-vjeçarja kërcënohet me jetë nga një i panjohur" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Shkrimi paraprak</span><a href="http://gazeta-shqip.com/lajme/2017/06/04/nishani-shpreh-ngushellimet-dhe-solidaritetin-per-viktimat-e-londres/">Nishani shpreh ngushëllimet dhe solidaritetin për viktimat e Londrës</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Shkrimi tjetër</span><a href="http://gazeta-shqip.com/lajme/2017/06/04/grabitet-nje-banese-autoret-harrojne-kapucet-ne-vendin-e-ngjarjes/">Grabitet një banesë; autorët harrojnë kapuçët në vendin e ngjarjes</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gazeta Shqip"></span><meta itemprop="datePublished" content="2017-06-04T14:34:37+02:00"><meta itemprop="dateModified" content="2017-06-04T14:34:37+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://gazeta-shqip.com/lajme/2017/06/04/tirane-32-vjecarja-kercenohet-me-jete-nga-nje-i-panjohur/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png"></span><meta itemprop="name" content="Gazeta SHQIP Online"></span><meta itemprop="headline " content="Tiranë, 32-vjeçarja kërcënohet me jetë nga një i panjohur"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/perndjekje.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="424"></span> </footer>
</article>  
<script>var block_td_uid_33_59341c943e73c = new tdBlock();
block_td_uid_33_59341c943e73c.id = "td_uid_33_59341c943e73c";
block_td_uid_33_59341c943e73c.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_33_59341c943e73c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_33_59341c943e73c_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":476095,"live_filter_cur_post_author":"2"}';
block_td_uid_33_59341c943e73c.td_column_number = "3";
block_td_uid_33_59341c943e73c.block_type = "td_block_related_posts";
block_td_uid_33_59341c943e73c.post_count = "6";
block_td_uid_33_59341c943e73c.found_posts = "868";
block_td_uid_33_59341c943e73c.header_color = "";
block_td_uid_33_59341c943e73c.ajax_pagination_infinite_stop = "";
block_td_uid_33_59341c943e73c.max_num_pages = "145";
tdBlocksArray.push(block_td_uid_33_59341c943e73c);
</script><div class="td_block_wrap td_block_related_posts td_uid_33_59341c943e73c_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_33_59341c943e73c"><h4 class="td-related-title"><a id="td_uid_34_59341c94411c4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_33_59341c943e73c" href="#">SHKRIME TË NGJASHME</a><a id="td_uid_35_59341c9441200" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_33_59341c943e73c" href="#">MË SHUMË NGA AUTORI</a></h4><div id=td_uid_33_59341c943e73c class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/06/04/perplaset-nga-nje-makine-vdes-62-vjecarja/" rel="bookmark" title="Përplaset nga një makinë, vdes 62-vjeçarja"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/largea_08_g_sig-shtohen_aksidentet_ne_trafikun_rrugor_te_kosoves1401111856-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/largea_08_g_sig-shtohen_aksidentet_ne_trafikun_rrugor_te_kosoves1401111856-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/largea_08_g_sig-shtohen_aksidentet_ne_trafikun_rrugor_te_kosoves1401111856-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/largea_08_g_sig-shtohen_aksidentet_ne_trafikun_rrugor_te_kosoves1401111856-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/02/largea_08_g_sig-shtohen_aksidentet_ne_trafikun_rrugor_te_kosoves1401111856-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Përplaset nga një makinë, vdes 62-vjeçarja"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/06/04/perplaset-nga-nje-makine-vdes-62-vjecarja/" rel="bookmark" title="Përplaset nga një makinë, vdes 62-vjeçarja">Përplaset nga një makinë, vdes 62-vjeçarja</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/31/vodhi-10-bicikleta-arrestohet-21-vjecari-ne-tirane/" rel="bookmark" title="Vodhi 10 biçikleta, arrestohet 21-vjeçari në Tiranë"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/hajduti-i-bicikletave-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/hajduti-i-bicikletave-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/hajduti-i-bicikletave-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/hajduti-i-bicikletave-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/hajduti-i-bicikletave-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Vodhi 10 biçikleta, arrestohet 21-vjeçari në Tiranë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/31/vodhi-10-bicikleta-arrestohet-21-vjecari-ne-tirane/" rel="bookmark" title="Vodhi 10 biçikleta, arrestohet 21-vjeçari në Tiranë">Vodhi 10 biçikleta, arrestohet 21-vjeçari në Tiranë</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/30/shoferi-alarmon-policine-3-aksidente-ne-30-minuta-ndjekje/" rel="bookmark" title="Shoferi alarmon policinë, 3 aksidente në 30 minuta ndjekje"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/policia-tirane_1_3_14_0-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/policia-tirane_1_3_14_0-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/policia-tirane_1_3_14_0-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/policia-tirane_1_3_14_0-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/policia-tirane_1_3_14_0-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Shoferi alarmon policinë, 3 aksidente në 30 minuta ndjekje"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/30/shoferi-alarmon-policine-3-aksidente-ne-30-minuta-ndjekje/" rel="bookmark" title="Shoferi alarmon policinë, 3 aksidente në 30 minuta ndjekje">Shoferi alarmon policinë, 3 aksidente në 30 minuta ndjekje</a></h3> </div>
</div>
</div>  </div> 
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/30/tirane-adoleshentja-zhduket-pa-lene-gjurme-policia-nis-kerkimet/" rel="bookmark" title="Tiranë, adoleshentja zhduket pa lënë gjurmë, policia nis kërkimet"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/641870__original-640x351-1-238x178.jpeg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/641870__original-640x351-1-238x178.jpeg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/641870__original-640x351-1-80x60.jpeg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/641870__original-640x351-1-100x75.jpeg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/641870__original-640x351-1-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Tiranë, adoleshentja zhduket pa lënë gjurmë, policia nis kërkimet"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/30/tirane-adoleshentja-zhduket-pa-lene-gjurme-policia-nis-kerkimet/" rel="bookmark" title="Tiranë, adoleshentja zhduket pa lënë gjurmë, policia nis kërkimet">Tiranë, adoleshentja zhduket pa lënë gjurmë, policia nis kërkimet</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/27/ndryshon-aboneja-e-autobuseve-ne-tirane/" rel="bookmark" title="Ndryshon aboneja e autobusëve në Tiranë"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/transporti-urban-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/transporti-urban-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/transporti-urban-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/transporti-urban-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/transporti-urban-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Ndryshon aboneja e autobusëve në Tiranë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/27/ndryshon-aboneja-e-autobuseve-ne-tirane/" rel="bookmark" title="Ndryshon aboneja e autobusëve në Tiranë">Ndryshon aboneja e autobusëve në Tiranë</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/05/27/tirane-sekuestrohet-468-kg-kanabis-2-ne-pranga/" rel="bookmark" title="Tiranë, sekuestrohet 468  kg kanabis; 2 në pranga"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/86a53037-db6e-4ff8-8483-585701cfd603-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/86a53037-db6e-4ff8-8483-585701cfd603-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/86a53037-db6e-4ff8-8483-585701cfd603-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/86a53037-db6e-4ff8-8483-585701cfd603-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/86a53037-db6e-4ff8-8483-585701cfd603-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Tiranë, sekuestrohet 468  kg kanabis; 2 në pranga"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/05/27/tirane-sekuestrohet-468-kg-kanabis-2-ne-pranga/" rel="bookmark" title="Tiranë, sekuestrohet 468  kg kanabis; 2 në pranga">Tiranë, sekuestrohet 468  kg kanabis; 2 në pranga</a></h3> </div>
</div>
</div>  </div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_59341c943e73c" data-td_block_id="td_uid_33_59341c943e73c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_33_59341c943e73c" data-td_block_id="td_uid_33_59341c943e73c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  
<div id="disqus_thread">
</div>
<script type="text/javascript">
var disqus_url = 'http://gazeta-shqip.com/lajme/2017/06/04/tirane-32-vjecarja-kercenohet-me-jete-nga-nje-i-panjohur/';
var disqus_identifier = '476095 http://gazeta-shqip.com/lajme/?p=476095';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'gazetashqip';
var disqus_title = "Tiranë, 32-vjeçarja kërcënohet me jetë nga një i panjohur";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    this.page.remote_auth_s3 = 'W10= d8aae4a742e3ae6163ff6a9ff6ca5eda64c1833d 1496587412';
this.page.api_key = 'odEkDyTfHkjyDu0FQKsHVMuzfcHr01TOTMUtMg8kZxwQ39lfIMZmBwhgwEOlJGdL';
this.sso = {
          name: "Gazeta SHQIP Online",
          button: "",
          url: "http://gazeta-shqip.com/lajme/wp-login.php",
          logout: "http://gazeta-shqip.com/lajme/wp-login.php?action=logout",
          width: "800",
          height: "700"
    };
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=476095';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_36_59341c9444b82_rand td-pb-border-top"><h4 class="block-title"><span>JEMI EDHE KËTU</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">656,088</span><span class="td_social_info td_social_info_name">Fansa</span><span class="td_social_button"><a href="https://www.facebook.com/gazetashqip.online" target="_blank">Na ndiqni</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,300</span><span class="td_social_info td_social_info_name">Ndjekësit</span><span class="td_social_button"><a href="https://twitter.com/gshqip" target="_blank">Na ndiqni</a></span></div></div><div class="clearfix"></div></div></div>  <aside class="widget widget_text"><div class="block-title"><span>Shqipëria Voton 2017</span></div> <div class="textwidget"><a href="http://gazeta-shqip.com/lajme/category/politika/shqiperia-voton-2017/">
<img src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/shqiperiavoton2017.png"/>
</a></div>
</aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_37_59341c9444eff_rand td-pb-full-cell td-block-color-style-2 td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_37_59341c9444eff">
<style scoped>.td_uid_37_59341c9444eff_rand .td_module_wrap:hover .entry-title a,.td_uid_37_59341c9444eff_rand .td-load-more-wrap a:hover,.td_uid_37_59341c9444eff_rand .td_quote_on_blocks,.td_uid_37_59341c9444eff_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,.td_uid_37_59341c9444eff_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,.td_uid_37_59341c9444eff_rand .td-instagram-user a{color:#dd1313;}.td_uid_37_59341c9444eff_rand .td-next-prev-wrap a:hover i{background-color:#dd1313;border-color:#dd1313;}.td_uid_37_59341c9444eff_rand .td_module_wrap .td-post-category:hover,.td_uid_37_59341c9444eff_rand .td-trending-now-title,.td_uid_37_59341c9444eff_rand .block-title span,.td_uid_37_59341c9444eff_rand .td-weather-information:before,.td_uid_37_59341c9444eff_rand .td-weather-week:before,.td_uid_37_59341c9444eff_rand .td-exchange-header:before,.td_uid_37_59341c9444eff_rand .block-title a{background-color:#dd1313;}.td_uid_37_59341c9444eff_rand .td-trending-now-title,.td_uid_37_59341c9444eff_rand .block-title span,.td_uid_37_59341c9444eff_rand .block-title a{color:#ffffff;}</style><script>var block_td_uid_37_59341c9444eff = new tdBlock();
block_td_uid_37_59341c9444eff.id = "td_uid_37_59341c9444eff";
block_td_uid_37_59341c9444eff.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LAJMET E FUNDIT","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#dd1313","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"td-block-color-style-2","border_top":"","class":"td_block_widget td_uid_37_59341c9444eff_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_59341c9444eff_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_37_59341c9444eff.td_column_number = "1";
block_td_uid_37_59341c9444eff.block_type = "td_block_9";
block_td_uid_37_59341c9444eff.post_count = "5";
block_td_uid_37_59341c9444eff.found_posts = "103577";
block_td_uid_37_59341c9444eff.header_color = "#dd1313";
block_td_uid_37_59341c9444eff.ajax_pagination_infinite_stop = "";
block_td_uid_37_59341c9444eff.max_num_pages = "20716";
tdBlocksArray.push(block_td_uid_37_59341c9444eff);
</script><h4 class="block-title"><span>LAJMET E FUNDIT</span></h4><div id=td_uid_37_59341c9444eff class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/06/04/nje-kenge-dashurie/" rel="bookmark" title="Një këngë dashurie">Një këngë dashurie</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-04T16:30:38+02:00">4 Qershor 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/06/04/mf-inspektore-tatimoret-presion-bizneseve-per-fushate/" rel="bookmark" title="MF: Inspektorë tatimorët presion bizneseve për fushatë">MF: Inspektorë tatimorët presion bizneseve për fushatë</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-04T16:20:27+02:00">4 Qershor 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/06/04/rama-asnje-plan-per-bashkeqeverisje-me-pd-ne/" rel="bookmark" title="Rama: Asnjë plan për bashkëqeverisje me PD-në">Rama: Asnjë plan për bashkëqeverisje me PD-në</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-04T15:49:16+02:00">4 Qershor 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/06/04/kunata-rreh-nusen-e-te-vellait-pretendimi-me-dhunoi-nenen/" rel="bookmark" title="Kunata rreh nusen e të vëllait, pretendimi: Më dhunoi nënën">Kunata rreh nusen e të vëllait, pretendimi: Më dhunoi nënën</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-04T14:52:10+02:00">4 Qershor 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/06/04/grabitet-nje-banese-autoret-harrojne-kapucet-ne-vendin-e-ngjarjes/" rel="bookmark" title="Grabitet një banesë; autorët harrojnë kapuçët në vendin e ngjarjes">Grabitet një banesë; autorët harrojnë kapuçët në vendin e ngjarjes</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-04T14:39:00+02:00">4 Qershor 2017</time></span> </div>
</div>
</div>
</div>  </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_37_59341c9444eff" data-td_block_id="td_uid_37_59341c9444eff">Më shumë<i class="td-icon-font td-icon-menu-down"></i></a></div></div>  <aside class="widget widget_text"><div class="block-title"><span>REKLAMË!</span></div> <div class="textwidget"><a href="http://sigal.com.al/home/01_private/04_sigurimet_e_makines/05_Minikasko.php" target="_blank"><img class="aligncenter size-full wp-image-420820" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/09/SIGAL_shqip_online.jpg" alt="sigal_shqip_online" width="300" height="150"/></a></div>
</aside><aside class="widget widget_text"><div class="block-title"><span>REKLAMË!</span></div> <div class="textwidget"><a title="EasyPay" href="http://easypay.al/" target="_blank"><img class="alignright size-full wp-image-248052" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2014/03/EasyPay-24-prill-2015.gif" alt="EasyPay" width="300" height="150"/></a></div>
</aside><aside class="widget widget_text"><div class="block-title"><span>REKLAMË!</span></div> <div class="textwidget"><a href="http://revistasaras.al/" target="_blank"><img class="alignright size-full wp-image-262391" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2013/05/revistasaras_ad_no2_shqip-web.png" alt="Revista SARAS nr. 2" width="340" height="250"/></a></div>
</aside> </div>
</div>
</div>  
</div>
</div>  
 
 
<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://gazeta-shqip.com/lajme/"><img class="td-retina-data" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/shqip_logo_10_perqind.png" data-retina="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/shqip_logo_10_perqind.png" alt="Gazeta SHQIP logo" title="Gazeta SHQIP logo"/></a></div><div class="footer-text-wrap">Pjesë e TOP MEDIA GROUP
<a href="http://top-channel.tv/lajme/" target="_blank"><img class="aligncenter size-full wp-image-401081" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/07/Top-Channel-Logo.png" alt="Top-Channel Logo" width="110" height="75"/></a><a href="http://digitalb.al/" target="_blank"><img class="aligncenter wp-image-57011" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2012/11/Copy-of-DigitAlb-logo-150x150.jpg" alt="DigitAlb logo" width="110" height="110"/></a><div class="footer-email-wrap">Na kontaktoni: <a href="/cdn-cgi/l/email-protection#0d64636b624d6a6c7768796c207e657c647d236e6260"><span class="__cf_email__" data-cfemail="9df4f3fbf2ddfafce7f8e9fcb0eef5ecf4edb3fef2f0">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="gazetashqip.online" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="gshqip" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<aside class="widget widget_text"><div class="block-title"><span>KONTAKTET TONA</span></div> <div class="textwidget"><strong>Adresa e redaksisë</strong>: Rr. Pesë Dëshmorët,
Nr. 20, Gazeta Shqip, Mëzez, Tiranë<br/><br/>
<strong>Tel</strong>: 04 2 272 565 • 069 20 35 300 •
066 20 35 300<br/><br/>
<strong>E-mail</strong>: <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="c9a0a7afa689aea8b3acbda8e4baa1b8a0b9e7aaa6a4">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></div>
</aside> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_39_59341c94470f7_rand widget widget_categories td-pb-border-top" data-td-block-uid="td_uid_39_59341c94470f7"><h4 class="block-title"><span>SIPAS KATEGORIVE</span></h4><ul class="td-pb-padding-side"><li><a href="http://gazeta-shqip.com/lajme/category/aktualiteti/">Aktualitet<span class="td-cat-no">25379</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/kryesoret/">Kryesoret<span class="td-cat-no">23880</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/politika/">Politikë<span class="td-cat-no">21931</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/bota/">Botë<span class="td-cat-no">8683</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/sporti/">Sport<span class="td-cat-no">6931</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/sociale/">Sociale<span class="td-cat-no">6799</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete<span class="td-cat-no">6140</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/ndryshe/">Ndryshe<span class="td-cat-no">5402</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/ekonomia/">Ekonomi<span class="td-cat-no">5373</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/extra/showbiz/">ShowBiz<span class="td-cat-no">5106</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/opinion/">Opinion<span class="td-cat-no">4219</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/kultura/">Kulturë<span class="td-cat-no">3534</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/rajoni/">Rajon<span class="td-cat-no">2601</span></a></li></ul></div>   </div>
</div>
</div>
 
<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-244228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-244228"><a href="http://gazeta-shqip.com/lajme/wp-admin/">Hyni</a></li>
</ul></div> </div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; Gazeta SHQIP Online </div>
</div>
</div>
</div>
</div> 
</div> 
<script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'gazetashqip';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
 
 
<style type="text/css" media="screen">.td_block_big_grid_1 .entry-thumb{transform:none!important;-webkit-transform:none!important;-moz-transform:none!important;}</style>
<script type='text/javascript' src='http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://gazeta-shqip.com/lajme/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://gazeta-shqip.com/lajme/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
 
<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[476095]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
 
<style>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</style>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
 
 
 
 