<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="sq-AL"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="sq-AL"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sq-AL" itemscope itemtype="http://schema.org/Article" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title ts="1499341948">I dënuar me 4 vite burg për pastrim parash, arrestohet djali i bosit të VEFA-s | Gazeta SHQIP Online</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://gazeta-shqip.com/lajme/xmlrpc.php"/>
<meta property="og:image" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/650017__original.jpeg"/><meta name="author" content="Gazeta Shqip">
<link rel="icon" type="image/png" href="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"/>
 
 
<meta name="description" content="Artan Alimuçaj, djali i ish-pronarit të kompanisë Vefa është arrestuar mesditën e sotme, pasi ishte shpallur në kërkim si i dënuar me 4 vite burg. Ditën e sotme oficerët"/>
<meta name="keywords" content="artan alimuçaj,pastrim parash"/>
<link rel="canonical" href="http://gazeta-shqip.com/lajme/2017/07/06/i-denuar-me-4-vite-burg-per-pastrim-parash-arrestohet-djali-i-bosit-te-vefa-s/"/>
<meta property="og:title" content="I dënuar me 4 vite burg për pastrim parash, arrestohet djali i bosit të VEFA-s | Gazeta SHQIP Online"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://gazeta-shqip.com/lajme/2017/07/06/i-denuar-me-4-vite-burg-per-pastrim-parash-arrestohet-djali-i-bosit-te-vefa-s/"/>
<meta property="og:image" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/650017__original-640x580.jpeg"/>
<meta property="fb:app_id" content="248747678832925"/>
<meta property="og:description" content="Artan Alimuçaj, djali i ish-pronarit të kompanisë Vefa është arrestuar mesditën e sotme, pasi ishte shpallur në kërkim si i dënuar me 4 vite burg. Ditën e sotme oficerët e forcës së Posaçme Operacionale në Policinë e Tiranës kanë bërë të mundur kapjen e Artan Alimuçaj, 41 vjeç, banues në Tiranë. Për këtë person Prokuroria e Tiranës ka dërguar urdhrin për ekzekutimin e vendimit të datës 18 nëntor 2015, të Gjykatës së Tiranës, e cila e ka dënuar me 4 vite burg për Veprën Penale, &quot;Pastrim i produkteve të veprës penale&quot;. 6 korrik 2017 (gazeta-Shqip.com) &nbsp;"/>
<meta property="article:tag" content="artan alimuçaj"/>
<meta property="article:tag" content="pastrim parash"/>
<meta property="article:tag" content="aktualitet"/>
<meta property="article:publisher" content="https://www.facebook.com/gazetashqip.online/"/>
<meta property="article:author" content="https://www.facebook.com/gazetashqip.online"/>
<meta property="article:published_time" content="2017-07-06T13:52:26Z"/>
<meta property="article:modified_time" content="2017-07-06T13:52:26Z"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:creator" content="@gshqip"/>
<meta name="twitter:domain" content="gazeta-shqip.com"/>
<meta name="twitter:title" content="I dënuar me 4 vite burg për pastrim parash, arrestohet djali i bosit të VEFA-s | Gazeta SHQIP Online"/>
<meta name="twitter:description" content="Artan Alimuçaj, djali i ish-pronarit të kompanisë Vefa është arrestuar mesditën e sotme, pasi ishte shpallur në kërkim si i dënuar me 4 vite burg. Ditën e sotme oficerët e forcës së Posaçme Operacionale në Policinë e Tiranës kanë bërë të mundur kapjen e Artan Alimuçaj, 41 vjeç, banues në Tiranë. Për këtë person Prokuroria e Tiranës ka dërguar urdhrin për ekzekutimin e vendimit të datës 18 nëntor 2015, të Gjykatës së Tiranës, e cila e ka dënuar me 4 vite burg për Veprën Penale, &quot;Pastrim i produkteve të veprës penale&quot;. 6 korrik 2017 (gazeta-Shqip.com) &nbsp;"/>
<meta name="twitter:image" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/650017__original-640x580.jpeg"/>
<meta itemprop="image" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/650017__original-640x580.jpeg"/>
 
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Gazeta SHQIP Online &raquo; Prurje" href="http://gazeta-shqip.com/lajme/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Gazeta SHQIP Online &raquo; Prurje për Komentet" href="http://gazeta-shqip.com/lajme/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Gazeta SHQIP Online &raquo; Prurje për Komentet te I dënuar me 4 vite burg për pastrim parash, arrestohet djali i bosit të VEFA-s" href="http://gazeta-shqip.com/lajme/2017/07/06/i-denuar-me-4-vite-burg-per-pastrim-parash-arrestohet-djali-i-bosit-te-vefa-s/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/gazeta-shqip.com\/lajme\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto_cond-css' href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.7.5' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag/style.css?ver=3.3.1c' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-child-css' href='http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag-child/style.css?ver=3.3.1c' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://gazeta-shqip.com/lajme/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all'/>
<script type='text/javascript' src='http://gazeta-shqip.com/lajme/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://gazeta-shqip.com/lajme/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://gazeta-shqip.com/lajme/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gazeta-shqip.com/lajme/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gazeta-shqip.com/lajme/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Dilemat e një profesori jo-populist' href='http://gazeta-shqip.com/lajme/2017/07/06/dilemat-e-nje-profesori-jo-populist/'/>
<meta name="generator" content="WordPress 4.7.5"/>
<link rel='shortlink' href='http://gazeta-shqip.com/lajme/?p=484694'/>
<link rel="alternate" type="application/json+oembed" href="http://gazeta-shqip.com/lajme/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F07%2F06%2Fi-denuar-me-4-vite-burg-per-pastrim-parash-arrestohet-djali-i-bosit-te-vefa-s%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://gazeta-shqip.com/lajme/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F07%2F06%2Fi-denuar-me-4-vite-burg-per-pastrim-parash-arrestohet-djali-i-bosit-te-vefa-s%2F&#038;format=xml"/>
<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="e96cd5eb457447f29af2d9dddb006d8399a08e6a514dc9f15cc5e756a73a6276" async></script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://gazeta-shqip.com/lajme/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
 
<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="http:\/\/gazeta-shqip.com\/lajme\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3.1";
var td_get_template_directory_uri="http:\/\/gazeta-shqip.com\/lajme\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Ju lutem prisni...";
var td_email_user_pass_incorrect="P\u00ebrdoruesi ose fjal\u00ebkalimi gabim!";
var td_email_user_incorrect="Emaili ose p\u00ebrdoruesi gabim!";
var td_email_incorrect="Emaili gabim!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ca0002";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Paraprake (Butoni me shigjet\u00eb majtas)";
var td_magnific_popup_translation_tNext="Tjetra (Butoni me shigjet\u00eb djathtas)";
var td_magnific_popup_translation_tCounter="%curr% nga %total%";
var td_magnific_popup_translation_ajax_tError="P\u00ebrmajtja nga %url% nuk mundi t\u00eb shkarkohet,";
var td_magnific_popup_translation_image_tError="Imazhi #%curr% nuk mundi t\u00eb shkarkohet.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16545418-3', 'auto');
  ga('send', 'pageview');

</script>
</head>
<body class="post-template-default single single-post postid-484694 single-format-standard i-denuar-me-4-vite-burg-per-pastrim-parash-arrestohet-djali-i-bosit-te-vefa-s wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
 
<div class="td-menu-socials-wrap">
 
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="gazetashqip.online" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="gshqip" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>
 
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
 
 
<div class="td-mobile-content">
<div class="menu-menuja-kryesore-container"><ul id="menu-menuja-kryesore" class="td-mobile-main-menu"><li id="menu-item-132850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-132850"><a title="Politika shqiptare" href="http://gazeta-shqip.com/lajme/category/politika/">Politikë<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/politika/greva-e-urise-politika/">Greva e Urisë</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/politika/zgjedhjet-parlamentare-2013/">Shqipëria voton 2013</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/politika/shqiperia-voton-2017/">Shqipëria Voton 2017</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/politika/zgjedhja-e-presidentit-politika/">Zgjedhja e Presidentit</a></li>
</ul>
</li>
<li id="menu-item-132831" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132831"><a title="Kronika, aktualiteti, etj." href="http://gazeta-shqip.com/lajme/category/aktualiteti/">Aktualitet</a></li>
<li id="menu-item-132855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132855"><a title="Ceshtje sociale" href="http://gazeta-shqip.com/lajme/category/sociale/">Sociale</a></li>
<li id="menu-item-132834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132834"><a title="Lajme ekonomike" href="http://gazeta-shqip.com/lajme/category/ekonomia/">Ekonomi</a></li>
<li id="menu-item-132832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-132832"><a title="Lajme nga bota" href="http://gazeta-shqip.com/lajme/category/bota/">Botë<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/bota/diplomacia/">Diplomacia</a></li>
<li id="menu-item-132854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132854"><a title="Lajme nga rajoni" href="http://gazeta-shqip.com/lajme/category/rajoni/">Rajon</a></li>
<li id="menu-item-132833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132833"><a href="http://gazeta-shqip.com/lajme/category/bota/diplomacia/">Diplomacia</a></li>
</ul>
</li>
<li id="menu-item-132843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-132843"><a title="Zhvillime kulturore" href="http://gazeta-shqip.com/lajme/category/kultura/">Kulturë<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/kultura/100-vjetori-i-pavaresise-kultura/">100 Vjetori i Pavarësisë</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/kultura/kinefili/">Kinefili</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/kultura/libri/">Libri</a></li>
<li id="menu-item-132844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132844"><a href="http://gazeta-shqip.com/lajme/category/kultura/kinefili/">Kinefili</a></li>
<li id="menu-item-132845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132845"><a href="http://gazeta-shqip.com/lajme/category/kultura/libri/">Libri</a></li>
</ul>
</li>
<li id="menu-item-132856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132856"><a title="Lajme sportive" href="http://gazeta-shqip.com/lajme/category/sporti/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/sporti/europiani-2012/">Europiani 2012</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/sporti/londer-2012/">Londër 2012</a></li>
</ul>
</li>
<li id="menu-item-132849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132849"><a href="http://gazeta-shqip.com/lajme/category/opinion/">Opinion</a></li>
<li id="menu-item-132846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132846"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/">Ndryshe<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-132837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132837"><a href="http://gazeta-shqip.com/lajme/category/extra/horoskopi-shqip/">Horoskopi</a></li>
<li id="menu-item-132840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132840"><a href="http://gazeta-shqip.com/lajme/category/extra/showbiz/">ShowBiz</a></li>
<li id="menu-item-132838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132838"><a href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete</a></li>
<li id="menu-item-132836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132836"><a href="http://gazeta-shqip.com/lajme/category/extra/big-brother-albania/">Big Brother</a></li>
<li id="menu-item-132839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132839"><a href="http://gazeta-shqip.com/lajme/category/extra/reportazh/">Reportazh</a></li>
<li id="menu-item-169630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169630"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/shkenca/">Shkenca</a></li>
<li id="menu-item-132847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132847"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/historia/">Historia</a></li>
<li id="menu-item-132841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132841"><a href="http://gazeta-shqip.com/lajme/category/extra/teknologji/">Teknologji</a></li>
<li id="menu-item-132842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132842"><a href="http://gazeta-shqip.com/lajme/category/extra/video/">Video</a></li>
<li id="menu-item-132835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132835"><a href="http://gazeta-shqip.com/lajme/category/extra/">Extra<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/big-brother-albania/">Big Brother</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/horoskopi-shqip/">Horoskopi</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/me-te-lexuarat/">Më të lexuarat</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/reportazh/">Reportazh</a></li>
</ul>
</li>
</ul>
</li>
</ul></div> </div>
</div>
 
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://gazeta-shqip.com/lajme/">
 
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Kërko</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">
 
<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
6 Korrik 2017
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-243111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-243111"><a href="http://gazeta-shqip.com/lajme/politika-mbi-komentet-e-lexuesve/">Politika mbi komentet e lexuesve</a></li>
</ul></div></div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="gazetashqip.online" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="gshqip" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>
</div>
 
</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://gazeta-shqip.com/lajme/">
<img class="td-retina-data" data-retina="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/shqip_logo_10_perqind.png" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/shqip_logo_10_perqind.png" alt="Gazeta SHQIP logo" title="Gazeta SHQIP logo"/>
</a>
<a class="td-header-logo td-sticky-disable" href="http://gazeta-shqip.com/lajme/">
<img class="td-retina-data" data-retina="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png" alt="Gazeta SHQIP logo" title="Gazeta SHQIP logo"/>
</a>
</div>
<div class="menu-menuja-kryesore-container"><ul id="menu-menuja-kryesore-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-132850"><a title="Politika shqiptare" href="http://gazeta-shqip.com/lajme/category/politika/">Politikë</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_595e247cdb327 = new tdBlock();
block_td_uid_1_595e247cdb327.id = "td_uid_1_595e247cdb327";
block_td_uid_1_595e247cdb327.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_1_595e247cdb327_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_595e247cdb327_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_595e247cdb327.td_column_number = "3";
block_td_uid_1_595e247cdb327.block_type = "td_block_mega_menu";
block_td_uid_1_595e247cdb327.post_count = "5";
block_td_uid_1_595e247cdb327.found_posts = "22578";
block_td_uid_1_595e247cdb327.header_color = "";
block_td_uid_1_595e247cdb327.ajax_pagination_infinite_stop = "";
block_td_uid_1_595e247cdb327.max_num_pages = "4516";
tdBlocksArray.push(block_td_uid_1_595e247cdb327);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_595e247cdb327_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_595e247cdb327"><div id=td_uid_1_595e247cdb327 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/07/06/nis-fushata-selami-ne-lezhe-te-gjejme-shkaqet-e-krizes-se-pd/" rel="bookmark" title="Nis fushata, Selami në Lezhë: Të gjejmë shkaqet e krizës së PD"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/Eduard-Selami-PD-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/Eduard-Selami-PD-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/Eduard-Selami-PD-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/Eduard-Selami-PD-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/Eduard-Selami-PD-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nis fushata, Selami në Lezhë: Të gjejmë shkaqet e krizës së PD"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/07/06/nis-fushata-selami-ne-lezhe-te-gjejme-shkaqet-e-krizes-se-pd/" rel="bookmark" title="Nis fushata, Selami në Lezhë: Të gjejmë shkaqet e krizës së PD">Nis fushata, Selami në Lezhë: Të gjejmë shkaqet e krizës së PD</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/07/06/basha-nis-ne-kavaje-turin-e-gares-per-kryetar-te-pd-dhe-te-analizes-se-zgjedhjeve/" rel="bookmark" title="Basha nis në Kavajë turin e garës për kryetar të PD dhe të analizës së zgjedhjeve"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/Basha-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/Basha-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/Basha-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/Basha-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/Basha-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Basha nis në Kavajë turin e garës për kryetar të PD dhe të analizës së zgjedhjeve"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/07/06/basha-nis-ne-kavaje-turin-e-gares-per-kryetar-te-pd-dhe-te-analizes-se-zgjedhjeve/" rel="bookmark" title="Basha nis në Kavajë turin e garës për kryetar të PD dhe të analizës së zgjedhjeve">Basha nis në Kavajë turin e garës për kryetar të PD dhe të analizës së zgjedhjeve</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/07/06/ambasadori-donald-lu-i-shkon-ne-zyre-rames-takim-koke-me-koke/" rel="bookmark" title="Ambasadori Donald Lu i shkon në zyrë Ramës, takim kokë më kokë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/650005__original-180x135.jpeg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/650005__original-180x135.jpeg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/650005__original-80x60.jpeg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/650005__original-100x75.jpeg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/650005__original-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ambasadori Donald Lu i shkon në zyrë Ramës, takim kokë më kokë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/07/06/ambasadori-donald-lu-i-shkon-ne-zyre-rames-takim-koke-me-koke/" rel="bookmark" title="Ambasadori Donald Lu i shkon në zyrë Ramës, takim kokë më kokë">Ambasadori Donald Lu i shkon në zyrë Ramës, takim kokë më kokë</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/07/06/rama-pezullon-prokurimet-publike-shkak-ministrat-teknike-dhe-ata-te-lsi-se/" rel="bookmark" title="Rama pezullon prokurimet publike, shkak ministrat teknikë dhe ata të LSI-së"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/rama-2-180x135.png" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/rama-2-180x135.png 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/rama-2-80x60.png 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/rama-2-100x75.png 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/rama-2-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rama pezullon prokurimet publike, shkak ministrat teknikë dhe ata të LSI-së"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/07/06/rama-pezullon-prokurimet-publike-shkak-ministrat-teknike-dhe-ata-te-lsi-se/" rel="bookmark" title="Rama pezullon prokurimet publike, shkak ministrat teknikë dhe ata të LSI-së">Rama pezullon prokurimet publike, shkak ministrat teknikë dhe ata të LSI-së</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/07/06/rama-poston-foto-nga-transformimi-i-bregut-jugor-te-liqenit-te-tiranes/" rel="bookmark" title="Rama poston foto nga transformimi i bregut jugor të Liqenit të Tiranës"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/19731957_10154922038226523_8177763539031511573_n-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/19731957_10154922038226523_8177763539031511573_n-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/19731957_10154922038226523_8177763539031511573_n-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/19731957_10154922038226523_8177763539031511573_n-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/19731957_10154922038226523_8177763539031511573_n-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rama poston foto nga transformimi i bregut jugor të Liqenit të Tiranës"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/07/06/rama-poston-foto-nga-transformimi-i-bregut-jugor-te-liqenit-te-tiranes/" rel="bookmark" title="Rama poston foto nga transformimi i bregut jugor të Liqenit të Tiranës">Rama poston foto nga transformimi i bregut jugor të Liqenit të Tiranës</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_595e247cdb327" id="td_uid_2_595e247d05748" data-td_block_id="td_uid_1_595e247cdb327" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/politika/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_1_595e247cdb327" id="td_uid_3_595e247d05829" data-td_block_id="td_uid_1_595e247cdb327" data-td_filter_value="1216" href="http://gazeta-shqip.com/lajme/category/politika/greva-e-urise-politika/">Greva e Urisë</a><a class="mega-menu-sub-cat-td_uid_1_595e247cdb327" id="td_uid_4_595e247d0593c" data-td_block_id="td_uid_1_595e247cdb327" data-td_filter_value="482" href="http://gazeta-shqip.com/lajme/category/politika/zgjedhjet-parlamentare-2013/">Shqipëria voton 2013</a><a class="mega-menu-sub-cat-td_uid_1_595e247cdb327" id="td_uid_5_595e247d05a49" data-td_block_id="td_uid_1_595e247cdb327" data-td_filter_value="5237" href="http://gazeta-shqip.com/lajme/category/politika/shqiperia-voton-2017/">Shqipëria Voton 2017</a><a class="mega-menu-sub-cat-td_uid_1_595e247cdb327" id="td_uid_6_595e247d05b53" data-td_block_id="td_uid_1_595e247cdb327" data-td_filter_value="127" href="http://gazeta-shqip.com/lajme/category/politika/zgjedhja-e-presidentit-politika/">Zgjedhja e Presidentit</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_595e247cdb327" data-td_block_id="td_uid_1_595e247cdb327"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_595e247cdb327" data-td_block_id="td_uid_1_595e247cdb327"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-132831"><a title="Kronika, aktualiteti, etj." href="http://gazeta-shqip.com/lajme/category/aktualiteti/">Aktualitet</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_595e247d08a0a = new tdBlock();
block_td_uid_7_595e247d08a0a.id = "td_uid_7_595e247d08a0a";
block_td_uid_7_595e247d08a0a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_7_595e247d08a0a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_595e247d08a0a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_595e247d08a0a.td_column_number = "3";
block_td_uid_7_595e247d08a0a.block_type = "td_block_mega_menu";
block_td_uid_7_595e247d08a0a.post_count = "5";
block_td_uid_7_595e247d08a0a.found_posts = "25788";
block_td_uid_7_595e247d08a0a.header_color = "";
block_td_uid_7_595e247d08a0a.ajax_pagination_infinite_stop = "";
block_td_uid_7_595e247d08a0a.max_num_pages = "5158";
tdBlocksArray.push(block_td_uid_7_595e247d08a0a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_595e247d08a0a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_7_595e247d08a0a"><div id=td_uid_7_595e247d08a0a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/07/06/i-denuar-me-4-vite-burg-per-pastrim-parash-arrestohet-djali-i-bosit-te-vefa-s/" rel="bookmark" title="I dënuar me 4 vite burg për pastrim parash, arrestohet djali i bosit të VEFA-s"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/650017__original-180x135.jpeg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/650017__original-180x135.jpeg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/650017__original-80x60.jpeg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/650017__original-100x75.jpeg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/650017__original-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="I dënuar me 4 vite burg për pastrim parash, arrestohet djali i bosit të VEFA-s"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/07/06/i-denuar-me-4-vite-burg-per-pastrim-parash-arrestohet-djali-i-bosit-te-vefa-s/" rel="bookmark" title="I dënuar me 4 vite burg për pastrim parash, arrestohet djali i bosit të VEFA-s">I dënuar me 4 vite burg për pastrim parash, arrestohet djali i bosit të VEFA-s</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/07/06/berat-vdes-ne-sallen-e-operacioni-64-vjecari/" rel="bookmark" title="Berat, vdes në sallën e operacioni 64-vjeçari"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/Sallë-operacioni-650x358-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/Sallë-operacioni-650x358-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/Sallë-operacioni-650x358-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/Sallë-operacioni-650x358-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/Sallë-operacioni-650x358-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Berat, vdes në sallën e operacioni 64-vjeçari"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/07/06/berat-vdes-ne-sallen-e-operacioni-64-vjecari/" rel="bookmark" title="Berat, vdes në sallën e operacioni 64-vjeçari">Berat, vdes në sallën e operacioni 64-vjeçari</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/07/06/plagoset-me-thike-33-vjecari-pretendon-qe-se-njeh-autorin/" rel="bookmark" title="Plagoset me thikë 33-vjeçari, pretendon që se njeh autorin"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/02/plagosje-me-thike-c1200x600-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/02/plagosje-me-thike-c1200x600-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/02/plagosje-me-thike-c1200x600-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/02/plagosje-me-thike-c1200x600-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/02/plagosje-me-thike-c1200x600-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Plagoset me thikë 33-vjeçari, pretendon që se njeh autorin"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/07/06/plagoset-me-thike-33-vjecari-pretendon-qe-se-njeh-autorin/" rel="bookmark" title="Plagoset me thikë 33-vjeçari, pretendon që se njeh autorin">Plagoset me thikë 33-vjeçari, pretendon që se njeh autorin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/07/06/femija-5-vjec-bie-ne-puset-perfundon-ne-spital/" rel="bookmark" title="Fëmija 5 vjeç bie në puset, përfundon në spital"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/kapaku-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/kapaku-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/kapaku-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/kapaku-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/kapaku-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Fëmija 5 vjeç bie në puset, përfundon në spital"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/07/06/femija-5-vjec-bie-ne-puset-perfundon-ne-spital/" rel="bookmark" title="Fëmija 5 vjeç bie në puset, përfundon në spital">Fëmija 5 vjeç bie në puset, përfundon në spital</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/07/06/kavaje-plagoset-me-thike-44-vjecari-ne-pranga-autori/" rel="bookmark" title="Kavajë, plagoset me thikë 44-vjeçari; në pranga autori"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/08/PLAGOSJE-ME-THIKE-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/08/PLAGOSJE-ME-THIKE-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2015/08/PLAGOSJE-ME-THIKE-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2015/08/PLAGOSJE-ME-THIKE-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2015/08/PLAGOSJE-ME-THIKE-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Kavajë, plagoset me thikë 44-vjeçari; në pranga autori"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/07/06/kavaje-plagoset-me-thike-44-vjecari-ne-pranga-autori/" rel="bookmark" title="Kavajë, plagoset me thikë 44-vjeçari; në pranga autori">Kavajë, plagoset me thikë 44-vjeçari; në pranga autori</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_595e247d08a0a" data-td_block_id="td_uid_7_595e247d08a0a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_595e247d08a0a" data-td_block_id="td_uid_7_595e247d08a0a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132855"><a title="Ceshtje sociale" href="http://gazeta-shqip.com/lajme/category/sociale/">Sociale</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_595e247d32579 = new tdBlock();
block_td_uid_8_595e247d32579.id = "td_uid_8_595e247d32579";
block_td_uid_8_595e247d32579.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_8_595e247d32579_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_595e247d32579_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_595e247d32579.td_column_number = "3";
block_td_uid_8_595e247d32579.block_type = "td_block_mega_menu";
block_td_uid_8_595e247d32579.post_count = "5";
block_td_uid_8_595e247d32579.found_posts = "6945";
block_td_uid_8_595e247d32579.header_color = "";
block_td_uid_8_595e247d32579.ajax_pagination_infinite_stop = "";
block_td_uid_8_595e247d32579.max_num_pages = "1389";
tdBlocksArray.push(block_td_uid_8_595e247d32579);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_595e247d32579_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_8_595e247d32579"><div id=td_uid_8_595e247d32579 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/07/06/tentojne-te-prishin-cadren-e-cirkut-permbaruesit-perplasen-me-artistet/" rel="bookmark" title="Tentojnë të prishin çadrën e Cirkut, përmbaruesit përplasen me artistët"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/650010__ryZHTKjVb-180x135.jpeg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/650010__ryZHTKjVb-180x135.jpeg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/650010__ryZHTKjVb-80x60.jpeg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/650010__ryZHTKjVb-100x75.jpeg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/650010__ryZHTKjVb-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tentojnë të prishin çadrën e Cirkut, përmbaruesit përplasen me artistët"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/07/06/tentojne-te-prishin-cadren-e-cirkut-permbaruesit-perplasen-me-artistet/" rel="bookmark" title="Tentojnë të prishin çadrën e Cirkut, përmbaruesit përplasen me artistët">Tentojnë të prishin çadrën e Cirkut, përmbaruesit përplasen me artistët</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/07/06/rrjet-i-ri-per-furnizimin-me-uje-te-120-mije-banoreve/" rel="bookmark" title="Rrjet i ri për furnizimin me ujë të 120 mijë banorëve"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/Veliaj-inspekton-punimet-e-UKT-ne-Bulevardin-Bajram-Curri-1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/Veliaj-inspekton-punimet-e-UKT-ne-Bulevardin-Bajram-Curri-1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/Veliaj-inspekton-punimet-e-UKT-ne-Bulevardin-Bajram-Curri-1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/Veliaj-inspekton-punimet-e-UKT-ne-Bulevardin-Bajram-Curri-1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/Veliaj-inspekton-punimet-e-UKT-ne-Bulevardin-Bajram-Curri-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rrjet i ri për furnizimin me ujë të 120 mijë banorëve"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/07/06/rrjet-i-ri-per-furnizimin-me-uje-te-120-mije-banoreve/" rel="bookmark" title="Rrjet i ri për furnizimin me ujë të 120 mijë banorëve">Rrjet i ri për furnizimin me ujë të 120 mijë banorëve</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/07/06/shpetohen-dy-arinj-te-roberuar-ne-parkun-kombetar-te-thethit/" rel="bookmark" title="Shpëtohen dy arinj të robëruar në Parkun Kombëtar të Thethit"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/arinjte-1-768x576-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/arinjte-1-768x576-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/arinjte-1-768x576-320x240.jpg 320w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/arinjte-1-768x576.jpg 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/arinjte-1-768x576-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/arinjte-1-768x576-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/arinjte-1-768x576-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Shpëtohen dy arinj të robëruar në Parkun Kombëtar të Thethit"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/07/06/shpetohen-dy-arinj-te-roberuar-ne-parkun-kombetar-te-thethit/" rel="bookmark" title="Shpëtohen dy arinj të robëruar në Parkun Kombëtar të Thethit">Shpëtohen dy arinj të robëruar në Parkun Kombëtar të Thethit</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/07/05/forcat-e-armatosura-rikthehen-ne-pastrimin-e-akseve-rrugore/" rel="bookmark" title="Forcat e Armatosura rikthehen në pastrimin e akseve rrugore"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/040-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/040-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/040-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/040-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/040-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Forcat e Armatosura rikthehen në pastrimin e akseve rrugore"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/07/05/forcat-e-armatosura-rikthehen-ne-pastrimin-e-akseve-rrugore/" rel="bookmark" title="Forcat e Armatosura rikthehen në pastrimin e akseve rrugore">Forcat e Armatosura rikthehen në pastrimin e akseve rrugore</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/07/05/mas-vijon-konflikti-mes-ministres-dhe-sekretarit-te-pergjithshem/" rel="bookmark" title="MAS, vijon konflikti mes ministres dhe sekretarit të përgjithshëm"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/Plarent-Ndreca-dhe-mirela-karabina-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/Plarent-Ndreca-dhe-mirela-karabina-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/Plarent-Ndreca-dhe-mirela-karabina-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/Plarent-Ndreca-dhe-mirela-karabina-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/Plarent-Ndreca-dhe-mirela-karabina-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="MAS, vijon konflikti mes ministres dhe sekretarit të përgjithshëm"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/07/05/mas-vijon-konflikti-mes-ministres-dhe-sekretarit-te-pergjithshem/" rel="bookmark" title="MAS, vijon konflikti mes ministres dhe sekretarit të përgjithshëm">MAS, vijon konflikti mes ministres dhe sekretarit të përgjithshëm</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_595e247d32579" data-td_block_id="td_uid_8_595e247d32579"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_595e247d32579" data-td_block_id="td_uid_8_595e247d32579"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132834"><a title="Lajme ekonomike" href="http://gazeta-shqip.com/lajme/category/ekonomia/">Ekonomi</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_595e247d4097b = new tdBlock();
block_td_uid_9_595e247d4097b.id = "td_uid_9_595e247d4097b";
block_td_uid_9_595e247d4097b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_9_595e247d4097b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_595e247d4097b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_595e247d4097b.td_column_number = "3";
block_td_uid_9_595e247d4097b.block_type = "td_block_mega_menu";
block_td_uid_9_595e247d4097b.post_count = "5";
block_td_uid_9_595e247d4097b.found_posts = "5424";
block_td_uid_9_595e247d4097b.header_color = "";
block_td_uid_9_595e247d4097b.ajax_pagination_infinite_stop = "";
block_td_uid_9_595e247d4097b.max_num_pages = "1085";
tdBlocksArray.push(block_td_uid_9_595e247d4097b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_595e247d4097b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_9_595e247d4097b"><div id=td_uid_9_595e247d4097b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/07/06/keshilli-i-ministrave-vendos-blerjen-e-energjise-nga-kesh-i/" rel="bookmark" title="Këshilli i Ministrave vendos blerjen e energjisë nga KESH-i"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/13-09-20-12-12-39big_photo_jutta_benzenberg_mg_400000-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/13-09-20-12-12-39big_photo_jutta_benzenberg_mg_400000-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/13-09-20-12-12-39big_photo_jutta_benzenberg_mg_400000-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/13-09-20-12-12-39big_photo_jutta_benzenberg_mg_400000-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/13-09-20-12-12-39big_photo_jutta_benzenberg_mg_400000-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Këshilli i Ministrave vendos blerjen e energjisë nga KESH-i"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/07/06/keshilli-i-ministrave-vendos-blerjen-e-energjise-nga-kesh-i/" rel="bookmark" title="Këshilli i Ministrave vendos blerjen e energjisë nga KESH-i">Këshilli i Ministrave vendos blerjen e energjisë nga KESH-i</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/07/05/sejko-fushata-zgjedhore-demtoi-ekonomine/" rel="bookmark" title="Sejko: Fushata zgjedhore dëmtoi ekonominë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/Gent-Sejko-Press-Conference-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/Gent-Sejko-Press-Conference-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/Gent-Sejko-Press-Conference-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/Gent-Sejko-Press-Conference-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/Gent-Sejko-Press-Conference-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sejko: Fushata zgjedhore dëmtoi ekonominë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/07/05/sejko-fushata-zgjedhore-demtoi-ekonomine/" rel="bookmark" title="Sejko: Fushata zgjedhore dëmtoi ekonominë">Sejko: Fushata zgjedhore dëmtoi ekonominë</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/07/05/ministrja-ekonomi-pret-ambasadorin-japonez-ne-fokus-bashkepunimi-ekonomik/" rel="bookmark" title="Ministrja Ekonomi pret ambasadorin japonez, në fokus bashkëpunimi ekonomik"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/Ekonomi-dhe-Ambasadori-japonez-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/Ekonomi-dhe-Ambasadori-japonez-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/Ekonomi-dhe-Ambasadori-japonez-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/Ekonomi-dhe-Ambasadori-japonez-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/Ekonomi-dhe-Ambasadori-japonez-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ministrja Ekonomi pret ambasadorin japonez, në fokus bashkëpunimi ekonomik"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/07/05/ministrja-ekonomi-pret-ambasadorin-japonez-ne-fokus-bashkepunimi-ekonomik/" rel="bookmark" title="Ministrja Ekonomi pret ambasadorin japonez, në fokus bashkëpunimi ekonomik">Ministrja Ekonomi pret ambasadorin japonez, në fokus bashkëpunimi ekonomik</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/07/05/kontroll-bizneseve-te-turizmit-50-punojne-ne-informalitet/" rel="bookmark" title="Kontroll bizneseve të turizmit: 50% punojnë në informalitet"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/turi-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/turi-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/turi-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/turi-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/turi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Kontroll bizneseve të turizmit: 50% punojnë në informalitet"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/07/05/kontroll-bizneseve-te-turizmit-50-punojne-ne-informalitet/" rel="bookmark" title="Kontroll bizneseve të turizmit: 50% punojnë në informalitet">Kontroll bizneseve të turizmit: 50% punojnë në informalitet</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/07/04/thatesira-oshee-fondet-e-investimeve-per-te-blere-energji/" rel="bookmark" title="Thatësira, OSHEE: Fondet e investimeve për të blerë energji"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/oshe-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/oshe-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/oshe-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/oshe-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/oshe-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Thatësira, OSHEE: Fondet e investimeve për të blerë energji"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/07/04/thatesira-oshee-fondet-e-investimeve-per-te-blere-energji/" rel="bookmark" title="Thatësira, OSHEE: Fondet e investimeve për të blerë energji">Thatësira, OSHEE: Fondet e investimeve për të blerë energji</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_595e247d4097b" data-td_block_id="td_uid_9_595e247d4097b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_595e247d4097b" data-td_block_id="td_uid_9_595e247d4097b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-132832"><a title="Lajme nga bota" href="http://gazeta-shqip.com/lajme/category/bota/">Botë</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_595e247d4cd42 = new tdBlock();
block_td_uid_10_595e247d4cd42.id = "td_uid_10_595e247d4cd42";
block_td_uid_10_595e247d4cd42.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_10_595e247d4cd42_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_595e247d4cd42_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_595e247d4cd42.td_column_number = "3";
block_td_uid_10_595e247d4cd42.block_type = "td_block_mega_menu";
block_td_uid_10_595e247d4cd42.post_count = "5";
block_td_uid_10_595e247d4cd42.found_posts = "8891";
block_td_uid_10_595e247d4cd42.header_color = "";
block_td_uid_10_595e247d4cd42.ajax_pagination_infinite_stop = "";
block_td_uid_10_595e247d4cd42.max_num_pages = "1779";
tdBlocksArray.push(block_td_uid_10_595e247d4cd42);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_595e247d4cd42_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_10_595e247d4cd42"><div id=td_uid_10_595e247d4cd42 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/07/06/presidenti-trump-ne-poloni/" rel="bookmark" title="Presidenti Trump në Poloni"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/9EFFE3B2-AE16-4601-B85F-17C89FCBCF4B_w1023_r1_s-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/9EFFE3B2-AE16-4601-B85F-17C89FCBCF4B_w1023_r1_s-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/9EFFE3B2-AE16-4601-B85F-17C89FCBCF4B_w1023_r1_s-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/9EFFE3B2-AE16-4601-B85F-17C89FCBCF4B_w1023_r1_s-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/9EFFE3B2-AE16-4601-B85F-17C89FCBCF4B_w1023_r1_s-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Presidenti Trump në Poloni"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/07/06/presidenti-trump-ne-poloni/" rel="bookmark" title="Presidenti Trump në Poloni">Presidenti Trump në Poloni</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/07/06/kaos-ne-venezuele-dhunohen-deputetet-e-opozites/" rel="bookmark" title="Kaos në Venezuelë, dhunohen deputetët e opozitës"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/1-253-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/1-253-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/1-253-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/1-253-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/1-253-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Kaos në Venezuelë, dhunohen deputetët e opozitës"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/07/06/kaos-ne-venezuele-dhunohen-deputetet-e-opozites/" rel="bookmark" title="Kaos në Venezuelë, dhunohen deputetët e opozitës">Kaos në Venezuelë, dhunohen deputetët e opozitës</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/07/06/shba-kercenon-korene-v-me-perdorim-te-forces-ushtarake/" rel="bookmark" title="SHBA kërcënon Korenë V. me përdorim të forcës ushtarake"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/BA3930AC-2B08-410B-AAB5-316CAE0753D8_w1023_r1_s-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/BA3930AC-2B08-410B-AAB5-316CAE0753D8_w1023_r1_s-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/BA3930AC-2B08-410B-AAB5-316CAE0753D8_w1023_r1_s-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/BA3930AC-2B08-410B-AAB5-316CAE0753D8_w1023_r1_s-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/BA3930AC-2B08-410B-AAB5-316CAE0753D8_w1023_r1_s-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="SHBA kërcënon Korenë V. me përdorim të forcës ushtarake"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/07/06/shba-kercenon-korene-v-me-perdorim-te-forces-ushtarake/" rel="bookmark" title="SHBA kërcënon Korenë V. me përdorim të forcës ushtarake">SHBA kërcënon Korenë V. me përdorim të forcës ushtarake</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/07/05/projektet-ekonomike-merkel-takon-presidentin-e-kines/" rel="bookmark" title="Projektet ekonomike, Merkel takon presidentin e Kinës"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/merkl-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/merkl-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/merkl-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/merkl-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/merkl-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Projektet ekonomike, Merkel takon presidentin e Kinës"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/07/05/projektet-ekonomike-merkel-takon-presidentin-e-kines/" rel="bookmark" title="Projektet ekonomike, Merkel takon presidentin e Kinës">Projektet ekonomike, Merkel takon presidentin e Kinës</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/07/05/themeluesja-e-xhamise-liberale-ates-kercenohet-me-vdekje/" rel="bookmark" title="Themeluesja e xhamisë liberale Ates, kërcënohet me vdekje"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/ates-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/ates-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/ates-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/ates-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/ates-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Themeluesja e xhamisë liberale Ates, kërcënohet me vdekje"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/07/05/themeluesja-e-xhamise-liberale-ates-kercenohet-me-vdekje/" rel="bookmark" title="Themeluesja e xhamisë liberale Ates, kërcënohet me vdekje">Themeluesja e xhamisë liberale Ates, kërcënohet me vdekje</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_595e247d4cd42" id="td_uid_11_595e247d5c703" data-td_block_id="td_uid_10_595e247d4cd42" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/bota/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_10_595e247d4cd42" id="td_uid_12_595e247d5c7df" data-td_block_id="td_uid_10_595e247d4cd42" data-td_filter_value="90" href="http://gazeta-shqip.com/lajme/category/bota/diplomacia/">Diplomacia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_595e247d4cd42" data-td_block_id="td_uid_10_595e247d4cd42"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_595e247d4cd42" data-td_block_id="td_uid_10_595e247d4cd42"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132854"><a title="Lajme nga rajoni" href="http://gazeta-shqip.com/lajme/category/rajoni/">Rajon</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132833"><a href="http://gazeta-shqip.com/lajme/category/bota/diplomacia/">Diplomacia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-132843"><a title="Zhvillime kulturore" href="http://gazeta-shqip.com/lajme/category/kultura/">Kulturë</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_13_595e247d5f242 = new tdBlock();
block_td_uid_13_595e247d5f242.id = "td_uid_13_595e247d5f242";
block_td_uid_13_595e247d5f242.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_13_595e247d5f242_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_595e247d5f242_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_595e247d5f242.td_column_number = "3";
block_td_uid_13_595e247d5f242.block_type = "td_block_mega_menu";
block_td_uid_13_595e247d5f242.post_count = "5";
block_td_uid_13_595e247d5f242.found_posts = "3810";
block_td_uid_13_595e247d5f242.header_color = "";
block_td_uid_13_595e247d5f242.ajax_pagination_infinite_stop = "";
block_td_uid_13_595e247d5f242.max_num_pages = "762";
tdBlocksArray.push(block_td_uid_13_595e247d5f242);
</script><div class="td_block_wrap td_block_mega_menu td_uid_13_595e247d5f242_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_13_595e247d5f242"><div id=td_uid_13_595e247d5f242 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/07/06/dilemat-e-nje-profesori-jo-populist/" rel="bookmark" title="Dilemat e një profesori jo-populist"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/19849037_10213468853705947_1267018497_n-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/19849037_10213468853705947_1267018497_n-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/19849037_10213468853705947_1267018497_n-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/19849037_10213468853705947_1267018497_n-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/19849037_10213468853705947_1267018497_n-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dilemat e një profesori jo-populist"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/07/06/dilemat-e-nje-profesori-jo-populist/" rel="bookmark" title="Dilemat e një profesori jo-populist">Dilemat e një profesori jo-populist</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/07/05/historia-e-nje-gruaje-qe-nuk-lindi-femije/" rel="bookmark" title="Historia e një gruaje që nuk lindi fëmijë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/dimi-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/dimi-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/dimi-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/dimi-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/dimi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Historia e një gruaje që nuk lindi fëmijë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/07/05/historia-e-nje-gruaje-qe-nuk-lindi-femije/" rel="bookmark" title="Historia e një gruaje që nuk lindi fëmijë">Historia e një gruaje që nuk lindi fëmijë</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/07/04/martin-amis-te-zbulosh-holokaustin-permes-dashurise/" rel="bookmark" title="Martin Amis, të zbulosh Holokaustin përmes dashurisë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/zona-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/zona-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/zona-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/zona-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/zona-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Martin Amis, të zbulosh Holokaustin përmes dashurisë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/07/04/martin-amis-te-zbulosh-holokaustin-permes-dashurise/" rel="bookmark" title="Martin Amis, të zbulosh Holokaustin përmes dashurisë">Martin Amis, të zbulosh Holokaustin përmes dashurisë</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/07/03/te-fshehesh-sentimentalizmin/" rel="bookmark" title="Të fshehësh sentimentalizmin"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/kultur-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/kultur-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/kultur-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/kultur-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/kultur-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Të fshehësh sentimentalizmin"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/07/03/te-fshehesh-sentimentalizmin/" rel="bookmark" title="Të fshehësh sentimentalizmin">Të fshehësh sentimentalizmin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/07/02/armiku-i-popullit-premiere-ne-teatrin-bekim-fehmiu-prizren/" rel="bookmark" title="‘Armiku i popullit’, premierë në Teatrin ‘Bekim Fehmiu’ Prizren"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/kukture-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/kukture-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/kukture-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/kukture-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/kukture-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="‘Armiku i popullit’, premierë në Teatrin ‘Bekim Fehmiu’ Prizren"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/07/02/armiku-i-popullit-premiere-ne-teatrin-bekim-fehmiu-prizren/" rel="bookmark" title="‘Armiku i popullit’, premierë në Teatrin ‘Bekim Fehmiu’ Prizren">‘Armiku i popullit’, premierë në Teatrin ‘Bekim Fehmiu’ Prizren</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_595e247d5f242" id="td_uid_14_595e247d67902" data-td_block_id="td_uid_13_595e247d5f242" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/kultura/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_13_595e247d5f242" id="td_uid_15_595e247d679e2" data-td_block_id="td_uid_13_595e247d5f242" data-td_filter_value="361" href="http://gazeta-shqip.com/lajme/category/kultura/100-vjetori-i-pavaresise-kultura/">100 Vjetori i Pavarësisë</a><a class="mega-menu-sub-cat-td_uid_13_595e247d5f242" id="td_uid_16_595e247d67b01" data-td_block_id="td_uid_13_595e247d5f242" data-td_filter_value="140" href="http://gazeta-shqip.com/lajme/category/kultura/kinefili/">Kinefili</a><a class="mega-menu-sub-cat-td_uid_13_595e247d5f242" id="td_uid_17_595e247d67c0e" data-td_block_id="td_uid_13_595e247d5f242" data-td_filter_value="139" href="http://gazeta-shqip.com/lajme/category/kultura/libri/">Libri</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_595e247d5f242" data-td_block_id="td_uid_13_595e247d5f242"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_595e247d5f242" data-td_block_id="td_uid_13_595e247d5f242"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132844"><a href="http://gazeta-shqip.com/lajme/category/kultura/kinefili/">Kinefili</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132845"><a href="http://gazeta-shqip.com/lajme/category/kultura/libri/">Libri</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132856"><a title="Lajme sportive" href="http://gazeta-shqip.com/lajme/category/sporti/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_595e247d6a4fd = new tdBlock();
block_td_uid_18_595e247d6a4fd.id = "td_uid_18_595e247d6a4fd";
block_td_uid_18_595e247d6a4fd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_18_595e247d6a4fd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_595e247d6a4fd_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_595e247d6a4fd.td_column_number = "3";
block_td_uid_18_595e247d6a4fd.block_type = "td_block_mega_menu";
block_td_uid_18_595e247d6a4fd.post_count = "5";
block_td_uid_18_595e247d6a4fd.found_posts = "7218";
block_td_uid_18_595e247d6a4fd.header_color = "";
block_td_uid_18_595e247d6a4fd.ajax_pagination_infinite_stop = "";
block_td_uid_18_595e247d6a4fd.max_num_pages = "1444";
tdBlocksArray.push(block_td_uid_18_595e247d6a4fd);
</script><div class="td_block_wrap td_block_mega_menu td_uid_18_595e247d6a4fd_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_18_595e247d6a4fd"><div id=td_uid_18_595e247d6a4fd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/07/06/cruyff-kujdes-tiranen-nuk-jemi-kualifikuar/" rel="bookmark" title="Cruyff: Kujdes Tiranën, nuk jemi kualifikuar"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/5.00_53_48_12.Still001-658x370-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/5.00_53_48_12.Still001-658x370-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/5.00_53_48_12.Still001-658x370-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/5.00_53_48_12.Still001-658x370-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/5.00_53_48_12.Still001-658x370-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cruyff: Kujdes Tiranën, nuk jemi kualifikuar"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/07/06/cruyff-kujdes-tiranen-nuk-jemi-kualifikuar/" rel="bookmark" title="Cruyff: Kujdes Tiranën, nuk jemi kualifikuar">Cruyff: Kujdes Tiranën, nuk jemi kualifikuar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/07/06/fifa-shqiperia-e-63-ta-ne-renditjen-e-korrikut/" rel="bookmark" title="FIFA, Shqipëria e 63-ta në renditjen e Korrikut"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/rank_fifa-180x135.png" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/rank_fifa-180x135.png 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/rank_fifa-80x60.png 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/rank_fifa-100x75.png 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/rank_fifa-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="FIFA, Shqipëria e 63-ta në renditjen e Korrikut"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/07/06/fifa-shqiperia-e-63-ta-ne-renditjen-e-korrikut/" rel="bookmark" title="FIFA, Shqipëria e 63-ta në renditjen e Korrikut">FIFA, Shqipëria e 63-ta në renditjen e Korrikut</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/07/05/ekipi-izraelit-vjen-per-ndeshje-ne-tirane-masa-te-rrepta-sigurie/" rel="bookmark" title="Ekipi izraelit vjen për ndeshje në Tiranë, masa të rrepta sigurie"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/649977__original-180x135.jpeg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/649977__original-180x135.jpeg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/649977__original-80x60.jpeg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/649977__original-100x75.jpeg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/649977__original-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ekipi izraelit vjen për ndeshje në Tiranë, masa të rrepta sigurie"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/07/05/ekipi-izraelit-vjen-per-ndeshje-ne-tirane-masa-te-rrepta-sigurie/" rel="bookmark" title="Ekipi izraelit vjen për ndeshje në Tiranë, masa të rrepta sigurie">Ekipi izraelit vjen për ndeshje në Tiranë, masa të rrepta sigurie</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/07/05/federbet-sndalet-akuza-serish-per-kukesin/" rel="bookmark" title="Federbet s’ndalet, akuza sërish për Kukësin"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/feder-180x135.png" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/feder-180x135.png 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/feder-80x60.png 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/feder-100x75.png 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/feder-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Federbet s’ndalet, akuza sërish për Kukësin"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/07/05/federbet-sndalet-akuza-serish-per-kukesin/" rel="bookmark" title="Federbet s’ndalet, akuza sërish për Kukësin">Federbet s’ndalet, akuza sërish për Kukësin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/07/05/mesi-te-barcelona-deri-ne-2021-300-mln-euro-klauzole/" rel="bookmark" title="Mesi te Barcelona deri në 2021, 300 mln euro klauzolë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/mesi-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/mesi-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/mesi-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/mesi-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/mesi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mesi te Barcelona deri në 2021, 300 mln euro klauzolë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/07/05/mesi-te-barcelona-deri-ne-2021-300-mln-euro-klauzole/" rel="bookmark" title="Mesi te Barcelona deri në 2021, 300 mln euro klauzolë">Mesi te Barcelona deri në 2021, 300 mln euro klauzolë</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_595e247d6a4fd" id="td_uid_19_595e247d77dd9" data-td_block_id="td_uid_18_595e247d6a4fd" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/sporti/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_18_595e247d6a4fd" id="td_uid_20_595e247d77eba" data-td_block_id="td_uid_18_595e247d6a4fd" data-td_filter_value="91" href="http://gazeta-shqip.com/lajme/category/sporti/europiani-2012/">Europiani 2012</a><a class="mega-menu-sub-cat-td_uid_18_595e247d6a4fd" id="td_uid_21_595e247d77fcc" data-td_block_id="td_uid_18_595e247d6a4fd" data-td_filter_value="509" href="http://gazeta-shqip.com/lajme/category/sporti/londer-2012/">Londër 2012</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_595e247d6a4fd" data-td_block_id="td_uid_18_595e247d6a4fd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_18_595e247d6a4fd" data-td_block_id="td_uid_18_595e247d6a4fd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132849"><a href="http://gazeta-shqip.com/lajme/category/opinion/">Opinion</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_595e247d7acf4 = new tdBlock();
block_td_uid_22_595e247d7acf4.id = "td_uid_22_595e247d7acf4";
block_td_uid_22_595e247d7acf4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_22_595e247d7acf4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_595e247d7acf4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_595e247d7acf4.td_column_number = "3";
block_td_uid_22_595e247d7acf4.block_type = "td_block_mega_menu";
block_td_uid_22_595e247d7acf4.post_count = "5";
block_td_uid_22_595e247d7acf4.found_posts = "4263";
block_td_uid_22_595e247d7acf4.header_color = "";
block_td_uid_22_595e247d7acf4.ajax_pagination_infinite_stop = "";
block_td_uid_22_595e247d7acf4.max_num_pages = "853";
tdBlocksArray.push(block_td_uid_22_595e247d7acf4);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_595e247d7acf4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_22_595e247d7acf4"><div id=td_uid_22_595e247d7acf4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/07/06/donald-trumpi-eshte-i-neveritshem-nra-ja-e-rrezikshme/" rel="bookmark" title="DONALD TRUMPI ËSHTË I NEVERITSHËM, NRA-JA E RREZIKSHME"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/39523249_303-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/39523249_303-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/39523249_303-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/39523249_303-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/39523249_303-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="DONALD TRUMPI ËSHTË I NEVERITSHËM, NRA-JA E RREZIKSHME"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/07/06/donald-trumpi-eshte-i-neveritshem-nra-ja-e-rrezikshme/" rel="bookmark" title="DONALD TRUMPI ËSHTË I NEVERITSHËM, NRA-JA E RREZIKSHME">DONALD TRUMPI ËSHTË I NEVERITSHËM, NRA-JA E RREZIKSHME</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/07/05/rrofte-shqiperia-e-re/" rel="bookmark" title="RROFTË SHQIPËRIA E RE!"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/mandi-1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/mandi-1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/mandi-1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/mandi-1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/mandi-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="RROFTË SHQIPËRIA E RE!"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/07/05/rrofte-shqiperia-e-re/" rel="bookmark" title="RROFTË SHQIPËRIA E RE!">RROFTË SHQIPËRIA E RE!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/07/05/pd-ku-po-shkon/" rel="bookmark" title="PD, KU PO SHKON"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/Ylli-polovina-180x135.png" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/Ylli-polovina-180x135.png 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/Ylli-polovina-80x60.png 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/Ylli-polovina-100x75.png 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/Ylli-polovina-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="PD, KU PO SHKON"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/07/05/pd-ku-po-shkon/" rel="bookmark" title="PD, KU PO SHKON">PD, KU PO SHKON</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/07/04/turp-pd-si-loja-ngriva-shkriva/" rel="bookmark" title="TURP! PD SI LOJA NGRIVA-SHKRIVA"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/majli-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/majli-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/majli-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/majli-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/majli-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="TURP! PD SI LOJA NGRIVA-SHKRIVA"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/07/04/turp-pd-si-loja-ngriva-shkriva/" rel="bookmark" title="TURP! PD SI LOJA NGRIVA-SHKRIVA">TURP! PD SI LOJA NGRIVA-SHKRIVA</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/07/04/kleptokracia-ideokracia-dhe-qytetari-i-hutuar/" rel="bookmark" title="KLEPTOKRACIA, IDEOKRACIA DHE QYTETARI I HUTUAR"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/12/Fadil-Lepaja-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/12/Fadil-Lepaja-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2015/12/Fadil-Lepaja-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2015/12/Fadil-Lepaja-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2015/12/Fadil-Lepaja-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Fadil Lepaja" title="KLEPTOKRACIA, IDEOKRACIA DHE QYTETARI I HUTUAR"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/07/04/kleptokracia-ideokracia-dhe-qytetari-i-hutuar/" rel="bookmark" title="KLEPTOKRACIA, IDEOKRACIA DHE QYTETARI I HUTUAR">KLEPTOKRACIA, IDEOKRACIA DHE QYTETARI I HUTUAR</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_595e247d7acf4" data-td_block_id="td_uid_22_595e247d7acf4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_595e247d7acf4" data-td_block_id="td_uid_22_595e247d7acf4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-132846"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/">Ndryshe</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132837"><a href="http://gazeta-shqip.com/lajme/category/extra/horoskopi-shqip/">Horoskopi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132840"><a href="http://gazeta-shqip.com/lajme/category/extra/showbiz/">ShowBiz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132838"><a href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132836"><a href="http://gazeta-shqip.com/lajme/category/extra/big-brother-albania/">Big Brother</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132839"><a href="http://gazeta-shqip.com/lajme/category/extra/reportazh/">Reportazh</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-169630"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/shkenca/">Shkenca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132847"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/historia/">Historia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132841"><a href="http://gazeta-shqip.com/lajme/category/extra/teknologji/">Teknologji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132842"><a href="http://gazeta-shqip.com/lajme/category/extra/video/">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132835"><a href="http://gazeta-shqip.com/lajme/category/extra/">Extra</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_23_595e247d86c33 = new tdBlock();
block_td_uid_23_595e247d86c33.id = "td_uid_23_595e247d86c33";
block_td_uid_23_595e247d86c33.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_23_595e247d86c33_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_595e247d86c33_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_23_595e247d86c33.td_column_number = "3";
block_td_uid_23_595e247d86c33.block_type = "td_block_mega_menu";
block_td_uid_23_595e247d86c33.post_count = "5";
block_td_uid_23_595e247d86c33.found_posts = "12959";
block_td_uid_23_595e247d86c33.header_color = "";
block_td_uid_23_595e247d86c33.ajax_pagination_infinite_stop = "";
block_td_uid_23_595e247d86c33.max_num_pages = "2592";
tdBlocksArray.push(block_td_uid_23_595e247d86c33);
</script><div class="td_block_wrap td_block_mega_menu td_uid_23_595e247d86c33_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_23_595e247d86c33"><div id=td_uid_23_595e247d86c33 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/07/06/studimi-i-frikshem-kimioterapia-e-ben-kancerin-me-te-forte/" rel="bookmark" title="Studimi i frikshëm, kimioterapia e bën kancerin më të fortë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/42020BF300000578-4669152-image-a-21_1499289420846-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/42020BF300000578-4669152-image-a-21_1499289420846-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/42020BF300000578-4669152-image-a-21_1499289420846-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/42020BF300000578-4669152-image-a-21_1499289420846-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/42020BF300000578-4669152-image-a-21_1499289420846-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Studimi i frikshëm, kimioterapia e bën kancerin më të fortë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/07/06/studimi-i-frikshem-kimioterapia-e-ben-kancerin-me-te-forte/" rel="bookmark" title="Studimi i frikshëm, kimioterapia e bën kancerin më të fortë">Studimi i frikshëm, kimioterapia e bën kancerin më të fortë</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/07/06/aktori-italian-arrestohet-per-droge-policia-e-bleu-tek-nje-shqiptar/" rel="bookmark" title="Aktori italian arrestohet për drogë, policia: E bleu tek një shqiptar"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/he102_ini03f10sconto_ori_crop_MASTER__0x0-593x443-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/he102_ini03f10sconto_ori_crop_MASTER__0x0-593x443-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/he102_ini03f10sconto_ori_crop_MASTER__0x0-593x443-320x239.jpg 320w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/he102_ini03f10sconto_ori_crop_MASTER__0x0-593x443-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/he102_ini03f10sconto_ori_crop_MASTER__0x0-593x443-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/he102_ini03f10sconto_ori_crop_MASTER__0x0-593x443-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/he102_ini03f10sconto_ori_crop_MASTER__0x0-593x443.jpg 593w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Aktori italian arrestohet për drogë, policia: E bleu tek një shqiptar"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/07/06/aktori-italian-arrestohet-per-droge-policia-e-bleu-tek-nje-shqiptar/" rel="bookmark" title="Aktori italian arrestohet për drogë, policia: E bleu tek një shqiptar">Aktori italian arrestohet për drogë, policia: E bleu tek një shqiptar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/07/06/horoskopi-6-korrik-2017/" rel="bookmark" title="Horoskopi &#8211; 6 korrik 2017"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/horoskopi1-2121-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/horoskopi1-2121-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/horoskopi1-2121-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/horoskopi1-2121-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/horoskopi1-2121-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Horoskopi &#8211; 6 korrik 2017"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/07/06/horoskopi-6-korrik-2017/" rel="bookmark" title="Horoskopi &#8211; 6 korrik 2017">Horoskopi &#8211; 6 korrik 2017</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/07/05/studimi-lengu-i-qershise-ul-tensionin-e-larte/" rel="bookmark" title="Studimi, lëngu i qershisë ul tensionin e lartë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/qershi-leng-e1407497917361-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/qershi-leng-e1407497917361-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/qershi-leng-e1407497917361-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/qershi-leng-e1407497917361-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/qershi-leng-e1407497917361-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Studimi, lëngu i qershisë ul tensionin e lartë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/07/05/studimi-lengu-i-qershise-ul-tensionin-e-larte/" rel="bookmark" title="Studimi, lëngu i qershisë ul tensionin e lartë">Studimi, lëngu i qershisë ul tensionin e lartë</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/07/05/hidhni-parfum-tek-kerthiza-rezultati-eshte-i-befasishem/" rel="bookmark" title="Hidhni parfum tek kërthiza, rezultati është i befasishëm "><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/auto_landscape-1477588317-perfume-belly1499117278-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/auto_landscape-1477588317-perfume-belly1499117278-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/auto_landscape-1477588317-perfume-belly1499117278-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/auto_landscape-1477588317-perfume-belly1499117278-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/auto_landscape-1477588317-perfume-belly1499117278-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Hidhni parfum tek kërthiza, rezultati është i befasishëm "/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/07/05/hidhni-parfum-tek-kerthiza-rezultati-eshte-i-befasishem/" rel="bookmark" title="Hidhni parfum tek kërthiza, rezultati është i befasishëm ">Hidhni parfum tek kërthiza, rezultati është i befasishëm </a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_595e247d86c33" id="td_uid_24_595e247da4baf" data-td_block_id="td_uid_23_595e247d86c33" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/extra/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_23_595e247d86c33" id="td_uid_25_595e247da4c93" data-td_block_id="td_uid_23_595e247d86c33" data-td_filter_value="15" href="http://gazeta-shqip.com/lajme/category/extra/big-brother-albania/">Big Brother</a><a class="mega-menu-sub-cat-td_uid_23_595e247d86c33" id="td_uid_26_595e247da4db0" data-td_block_id="td_uid_23_595e247d86c33" data-td_filter_value="16" href="http://gazeta-shqip.com/lajme/category/extra/horoskopi-shqip/">Horoskopi</a><a class="mega-menu-sub-cat-td_uid_23_595e247d86c33" id="td_uid_27_595e247da4ec2" data-td_block_id="td_uid_23_595e247d86c33" data-td_filter_value="88" href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete</a><a class="mega-menu-sub-cat-td_uid_23_595e247d86c33" id="td_uid_28_595e247da4fd0" data-td_block_id="td_uid_23_595e247d86c33" data-td_filter_value="2614" href="http://gazeta-shqip.com/lajme/category/extra/me-te-lexuarat/">Më të lexuarat</a><a class="mega-menu-sub-cat-td_uid_23_595e247d86c33" id="td_uid_29_595e247da50dc" data-td_block_id="td_uid_23_595e247d86c33" data-td_filter_value="14" href="http://gazeta-shqip.com/lajme/category/extra/reportazh/">Reportazh</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_595e247d86c33" data-td_block_id="td_uid_23_595e247d86c33"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_23_595e247d86c33" data-td_block_id="td_uid_23_595e247d86c33"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://gazeta-shqip.com/lajme/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://gazeta-shqip.com/lajme/">
<img class="td-retina-data" data-retina="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png" alt="Gazeta SHQIP logo" title="Gazeta SHQIP logo"/>
<span class="td-visual-hidden">Gazeta SHQIP Online</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad">
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-484694" class="post-484694 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualiteti tag-artan-alimucaj tag-pastrim-parash" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Të gjitha postimetnë Aktualitet" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://gazeta-shqip.com/lajme/category/aktualiteti/">
<span itemprop="name">Aktualitet</span> </a> <meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">I dënuar me 4 vite burg për pastrim parash, arrestohet djali i...</span></div>
<ul class="td-category"><li class="entry-category"><a href="http://gazeta-shqip.com/lajme/category/aktualiteti/">Aktualitet</a></li></ul>
<header>
<h1 class="entry-title">I dënuar me 4 vite burg për pastrim parash, arrestohet djali i bosit të VEFA-s</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Nga</div> <a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-06T13:52:26+02:00">6 Korrik 2017</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-484694">0</span></div> <div class="td-post-comments"><a href="http://gazeta-shqip.com/lajme/2017/07/06/i-denuar-me-4-vite-burg-per-pastrim-parash-arrestohet-djali-i-bosit-te-vefa-s/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHPËRNDAJE</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F07%2F06%2Fi-denuar-me-4-vite-burg-per-pastrim-parash-arrestohet-djali-i-bosit-te-vefa-s%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=I+d%C3%ABnuar+me+4+vite+burg+p%C3%ABr+pastrim+parash%2C+arrestohet+djali+i+bosit+t%C3%AB+VEFA-s&url=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F07%2F06%2Fi-denuar-me-4-vite-burg-per-pastrim-parash-arrestohet-djali-i-bosit-te-vefa-s%2F&via=gshqip"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://gazeta-shqip.com/lajme/2017/07/06/i-denuar-me-4-vite-burg-per-pastrim-parash-arrestohet-djali-i-bosit-te-vefa-s/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://gazeta-shqip.com/lajme/2017/07/06/i-denuar-me-4-vite-burg-per-pastrim-parash-arrestohet-djali-i-bosit-te-vefa-s/&amp;media=http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/650017__original.jpeg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=I+d%C3%ABnuar+me+4+vite+burg+p%C3%ABr+pastrim+parash%2C+arrestohet+djali+i+bosit+t%C3%AB+VEFA-s%20-%20http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F07%2F06%2Fi-denuar-me-4-vite-burg-per-pastrim-parash-arrestohet-djali-i-bosit-te-vefa-s%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<p><img class="aligncenter size-large wp-image-484695" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/650017__original-640x580.jpeg" alt="" width="640" height="580" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/650017__original.jpeg 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/650017__original-320x290.jpeg 320w" sizes="(max-width: 640px) 100vw, 640px"/>Artan Alimuçaj, djali i ish-pronarit të kompanisë Vefa është arrestuar mesditën e sotme, pasi ishte shpallur në kërkim si i dënuar me 4 vite burg.</p>
<p>Ditën e sotme oficerët e forcës së Posaçme Operacionale në Policinë e Tiranës kanë bërë të mundur kapjen e Artan Alimuçaj, 41 vjeç, banues në Tiranë.</p>
<p>Për këtë person Prokuroria e Tiranës ka dërguar urdhrin për ekzekutimin e vendimit të datës 18 nëntor 2015, të Gjykatës së Tiranës, e cila e ka dënuar me 4 vite burg për Veprën Penale, &#8220;Pastrim i produkteve të veprës penale&#8221;.</p>
<p>6 korrik 2017 (gazeta-Shqip.com)</p>
<p>&nbsp;</p>
</div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>ETIKETAT:</span></li><li><a href="http://gazeta-shqip.com/lajme/tag/artan-alimucaj/">Artan Alimuçaj</a></li><li><a href="http://gazeta-shqip.com/lajme/tag/pastrim-parash/">Pastrim parash</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHPËRNDAJE</span>
<div class="td-default-sharing td-with-like">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F07%2F06%2Fi-denuar-me-4-vite-burg-per-pastrim-parash-arrestohet-djali-i-bosit-te-vefa-s%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=I+d%C3%ABnuar+me+4+vite+burg+p%C3%ABr+pastrim+parash%2C+arrestohet+djali+i+bosit+t%C3%AB+VEFA-s&url=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F07%2F06%2Fi-denuar-me-4-vite-burg-per-pastrim-parash-arrestohet-djali-i-bosit-te-vefa-s%2F&via=gshqip"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://gazeta-shqip.com/lajme/2017/07/06/i-denuar-me-4-vite-burg-per-pastrim-parash-arrestohet-djali-i-bosit-te-vefa-s/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://gazeta-shqip.com/lajme/2017/07/06/i-denuar-me-4-vite-burg-per-pastrim-parash-arrestohet-djali-i-bosit-te-vefa-s/&amp;media=http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/650017__original.jpeg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=I+d%C3%ABnuar+me+4+vite+burg+p%C3%ABr+pastrim+parash%2C+arrestohet+djali+i+bosit+t%C3%AB+VEFA-s%20-%20http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F07%2F06%2Fi-denuar-me-4-vite-burg-per-pastrim-parash-arrestohet-djali-i-bosit-te-vefa-s%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://gazeta-shqip.com/lajme/2017/07/06/i-denuar-me-4-vite-burg-per-pastrim-parash-arrestohet-djali-i-bosit-te-vefa-s/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://gazeta-shqip.com/lajme/2017/07/06/i-denuar-me-4-vite-burg-per-pastrim-parash-arrestohet-djali-i-bosit-te-vefa-s/" data-text="I dënuar me 4 vite burg për pastrim parash, arrestohet djali i bosit të VEFA-s" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Shkrimi paraprak</span><a href="http://gazeta-shqip.com/lajme/2017/07/06/dilemat-e-nje-profesori-jo-populist/">Dilemat e një profesori jo-populist</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gazeta Shqip"></span><meta itemprop="datePublished" content="2017-07-06T13:52:26+02:00"><meta itemprop="dateModified" content="2017-07-06T13:52:26+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://gazeta-shqip.com/lajme/2017/07/06/i-denuar-me-4-vite-burg-per-pastrim-parash-arrestohet-djali-i-bosit-te-vefa-s/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png"></span><meta itemprop="name" content="Gazeta SHQIP Online"></span><meta itemprop="headline " content="I dënuar me 4 vite burg për pastrim parash, arrestohet djali i bosit të VEFA-s"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/07/650017__original.jpeg"><meta itemprop="width" content="640"><meta itemprop="height" content="580"></span> </footer>
</article>  
<script>var block_td_uid_31_595e247daeb13 = new tdBlock();
block_td_uid_31_595e247daeb13.id = "td_uid_31_595e247daeb13";
block_td_uid_31_595e247daeb13.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_31_595e247daeb13_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_595e247daeb13_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":484694,"live_filter_cur_post_author":"2"}';
block_td_uid_31_595e247daeb13.td_column_number = "3";
block_td_uid_31_595e247daeb13.block_type = "td_block_related_posts";
block_td_uid_31_595e247daeb13.post_count = "6";
block_td_uid_31_595e247daeb13.found_posts = "6";
block_td_uid_31_595e247daeb13.header_color = "";
block_td_uid_31_595e247daeb13.ajax_pagination_infinite_stop = "";
block_td_uid_31_595e247daeb13.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_31_595e247daeb13);
</script><div class="td_block_wrap td_block_related_posts td_uid_31_595e247daeb13_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_31_595e247daeb13"><h4 class="td-related-title"><a id="td_uid_32_595e247db0ac9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_31_595e247daeb13" href="#">SHKRIME TË NGJASHME</a><a id="td_uid_33_595e247db0b06" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_31_595e247daeb13" href="#">MË SHUMË NGA AUTORI</a></h4><div id=td_uid_31_595e247daeb13 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/03/18/dyshime-per-pastrim-parash-sekuestrohen-mbi-300-mije-euro/" rel="bookmark" title="Dyshime për pastrim parash, sekuestrohen mbi 300 mijë euro"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/08/eurobiljetten-kofferbak-bon-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/08/eurobiljetten-kofferbak-bon-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/08/eurobiljetten-kofferbak-bon-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/08/eurobiljetten-kofferbak-bon-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/08/eurobiljetten-kofferbak-bon-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Dyshime për pastrim parash, sekuestrohen mbi 300 mijë euro"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/03/18/dyshime-per-pastrim-parash-sekuestrohen-mbi-300-mije-euro/" rel="bookmark" title="Dyshime për pastrim parash, sekuestrohen mbi 300 mijë euro">Dyshime për pastrim parash, sekuestrohen mbi 300 mijë euro</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2016/02/28/italiani-do-te-beja-biznes-ne-shqiperi/" rel="bookmark" title="Italiani: Do të bëja biznes në Shqipëri"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/02/1456583281donadodndoandoandd-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/02/1456583281donadodndoandoandd-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/02/1456583281donadodndoandoandd-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/02/1456583281donadodndoandoandd-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/02/1456583281donadodndoandoandd-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Italiani: Do të bëja biznes në Shqipëri"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2016/02/28/italiani-do-te-beja-biznes-ne-shqiperi/" rel="bookmark" title="Italiani: Do të bëja biznes në Shqipëri">Italiani: Do të bëja biznes në Shqipëri</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2015/09/03/instituti-i-bazelit-shqiperia-vendi-i-pare-ne-rajon-per-nivelin-e-pastrimit-te-parave/" rel="bookmark" title="Instituti i Bazelit: Shqipëria, vendi i parë në rajon për nivelin e pastrimit të parave"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/09/pastrim-parashe-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/09/pastrim-parashe-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2015/09/pastrim-parashe-320x240.jpg 320w, http://gazeta-shqip.com/lajme/wp-content/uploads/2015/09/pastrim-parashe-640x479.jpg 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2015/09/pastrim-parashe-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2015/09/pastrim-parashe-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2015/09/pastrim-parashe-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2015/09/pastrim-parashe.jpg 1000w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Instituti i Bazelit: Shqipëria, vendi i parë në rajon për nivelin e pastrimit të parave"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2015/09/03/instituti-i-bazelit-shqiperia-vendi-i-pare-ne-rajon-per-nivelin-e-pastrimit-te-parave/" rel="bookmark" title="Instituti i Bazelit: Shqipëria, vendi i parë në rajon për nivelin e pastrimit të parave">Instituti i Bazelit: Shqipëria, vendi i parë në rajon për nivelin e pastrimit të parave</a></h3> </div>
</div>
</div>  </div> 
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2014/04/09/raporti-ne-kuvend-gazheli-po-hetojme-7-politikane-per-transferta-te-dyshimta/" rel="bookmark" title="Raporti në Kuvend, Gazheli: Po hetojmë 7 politikanë për transferta të dyshimta"><img width="238" height="161" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2014/04/Gent-Gazheli.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2014/04/Gent-Gazheli.jpg 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2014/04/Gent-Gazheli-320x216.jpg 320w, http://gazeta-shqip.com/lajme/wp-content/uploads/2014/04/Gent-Gazheli-620x418.jpg 620w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Raporti në Kuvend, Gazheli: Po hetojmë 7 politikanë për transferta të dyshimta"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2014/04/09/raporti-ne-kuvend-gazheli-po-hetojme-7-politikane-per-transferta-te-dyshimta/" rel="bookmark" title="Raporti në Kuvend, Gazheli: Po hetojmë 7 politikanë për transferta të dyshimta">Raporti në Kuvend, Gazheli: Po hetojmë 7 politikanë për transferta të dyshimta</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2014/04/09/financimet-e-dyshimta-ne-shqiperi-regjistrohen-4-raste-per-terrorizem/" rel="bookmark" title="Financimet e dyshimta, në Shqipëri regjistrohen 4 raste për terrorizëm"><img width="238" height="129" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2014/04/drejtoria-e-pastrimit-të-parave-gazheli.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2014/04/drejtoria-e-pastrimit-të-parave-gazheli.jpg 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2014/04/drejtoria-e-pastrimit-të-parave-gazheli-320x173.jpg 320w, http://gazeta-shqip.com/lajme/wp-content/uploads/2014/04/drejtoria-e-pastrimit-të-parave-gazheli-620x336.jpg 620w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Financimet e dyshimta, në Shqipëri regjistrohen 4 raste për terrorizëm"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2014/04/09/financimet-e-dyshimta-ne-shqiperi-regjistrohen-4-raste-per-terrorizem/" rel="bookmark" title="Financimet e dyshimta, në Shqipëri regjistrohen 4 raste për terrorizëm">Financimet e dyshimta, në Shqipëri regjistrohen 4 raste për terrorizëm</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2012/07/23/gjykata-pafajesi-dy-dosjeve-per-pastrim-parash/" rel="bookmark" title="Gjykata, pafajësi dy dosjeve për pastrim parash"><img width="238" height="159" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/Pastrim-parash.png" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/Pastrim-parash.png 1200w, http://gazeta-shqip.com/lajme/wp-content/uploads/Pastrim-parash-300x200.png 300w, http://gazeta-shqip.com/lajme/wp-content/uploads/Pastrim-parash-620x413.png 620w, http://gazeta-shqip.com/lajme/wp-content/uploads/Pastrim-parash-800x533.png 800w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Gjykata, pafajësi dy dosjeve për pastrim parash"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2012/07/23/gjykata-pafajesi-dy-dosjeve-per-pastrim-parash/" rel="bookmark" title="Gjykata, pafajësi dy dosjeve për pastrim parash">Gjykata, pafajësi dy dosjeve për pastrim parash</a></h3> </div>
</div>
</div>  </div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_595e247daeb13" data-td_block_id="td_uid_31_595e247daeb13"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_31_595e247daeb13" data-td_block_id="td_uid_31_595e247daeb13"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  
<div id="disqus_thread">
</div>
<script type="text/javascript">
var disqus_url = 'http://gazeta-shqip.com/lajme/2017/07/06/i-denuar-me-4-vite-burg-per-pastrim-parash-arrestohet-djali-i-bosit-te-vefa-s/';
var disqus_identifier = '484694 http://gazeta-shqip.com/lajme/?p=484694';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'gazetashqip';
var disqus_title = "I dënuar me 4 vite burg për pastrim parash, arrestohet djali i bosit të VEFA-s";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    this.page.remote_auth_s3 = 'W10= 8570bd7a43337f32e0f826885473680a1c87a0c0 1499341949';
this.page.api_key = 'odEkDyTfHkjyDu0FQKsHVMuzfcHr01TOTMUtMg8kZxwQ39lfIMZmBwhgwEOlJGdL';
this.sso = {
          name: "Gazeta SHQIP Online",
          button: "",
          url: "http://gazeta-shqip.com/lajme/wp-login.php",
          logout: "http://gazeta-shqip.com/lajme/wp-login.php?action=logout",
          width: "800",
          height: "700"
    };
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=484694';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_34_595e247db4c6c_rand td-pb-border-top"><h4 class="block-title"><span>JEMI EDHE KËTU</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">655,052</span><span class="td_social_info td_social_info_name">Fansa</span><span class="td_social_button"><a href="https://www.facebook.com/gazetashqip.online" target="_blank">Na ndiqni</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,405</span><span class="td_social_info td_social_info_name">Ndjekësit</span><span class="td_social_button"><a href="https://twitter.com/gshqip" target="_blank">Na ndiqni</a></span></div></div><div class="clearfix"></div></div></div>  <div class="td_block_wrap td_block_9 td_block_widget td_uid_35_595e247db4f1c_rand td-pb-full-cell td-block-color-style-2 td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_35_595e247db4f1c">
<style scoped>.td_uid_35_595e247db4f1c_rand .td_module_wrap:hover .entry-title a,.td_uid_35_595e247db4f1c_rand .td-load-more-wrap a:hover,.td_uid_35_595e247db4f1c_rand .td_quote_on_blocks,.td_uid_35_595e247db4f1c_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,.td_uid_35_595e247db4f1c_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,.td_uid_35_595e247db4f1c_rand .td-instagram-user a{color:#dd1313;}.td_uid_35_595e247db4f1c_rand .td-next-prev-wrap a:hover i{background-color:#dd1313;border-color:#dd1313;}.td_uid_35_595e247db4f1c_rand .td_module_wrap .td-post-category:hover,.td_uid_35_595e247db4f1c_rand .td-trending-now-title,.td_uid_35_595e247db4f1c_rand .block-title span,.td_uid_35_595e247db4f1c_rand .td-weather-information:before,.td_uid_35_595e247db4f1c_rand .td-weather-week:before,.td_uid_35_595e247db4f1c_rand .td-exchange-header:before,.td_uid_35_595e247db4f1c_rand .block-title a{background-color:#dd1313;}.td_uid_35_595e247db4f1c_rand .td-trending-now-title,.td_uid_35_595e247db4f1c_rand .block-title span,.td_uid_35_595e247db4f1c_rand .block-title a{color:#ffffff;}</style><script>var block_td_uid_35_595e247db4f1c = new tdBlock();
block_td_uid_35_595e247db4f1c.id = "td_uid_35_595e247db4f1c";
block_td_uid_35_595e247db4f1c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LAJMET E FUNDIT","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#dd1313","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"td-block-color-style-2","border_top":"","class":"td_block_widget td_uid_35_595e247db4f1c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_595e247db4f1c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_35_595e247db4f1c.td_column_number = "1";
block_td_uid_35_595e247db4f1c.block_type = "td_block_9";
block_td_uid_35_595e247db4f1c.post_count = "5";
block_td_uid_35_595e247db4f1c.found_posts = "105541";
block_td_uid_35_595e247db4f1c.header_color = "#dd1313";
block_td_uid_35_595e247db4f1c.ajax_pagination_infinite_stop = "";
block_td_uid_35_595e247db4f1c.max_num_pages = "21109";
tdBlocksArray.push(block_td_uid_35_595e247db4f1c);
</script><h4 class="block-title"><span>LAJMET E FUNDIT</span></h4><div id=td_uid_35_595e247db4f1c class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/07/06/i-denuar-me-4-vite-burg-per-pastrim-parash-arrestohet-djali-i-bosit-te-vefa-s/" rel="bookmark" title="I dënuar me 4 vite burg për pastrim parash, arrestohet djali i bosit të VEFA-s">I dënuar me 4 vite burg për pastrim parash, arrestohet djali i bosit të...</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-06T13:52:26+02:00">6 Korrik 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/07/06/dilemat-e-nje-profesori-jo-populist/" rel="bookmark" title="Dilemat e një profesori jo-populist">Dilemat e një profesori jo-populist</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-06T13:41:06+02:00">6 Korrik 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/07/06/berat-vdes-ne-sallen-e-operacioni-64-vjecari/" rel="bookmark" title="Berat, vdes në sallën e operacioni 64-vjeçari">Berat, vdes në sallën e operacioni 64-vjeçari</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-06T13:38:43+02:00">6 Korrik 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/07/06/plagoset-me-thike-33-vjecari-pretendon-qe-se-njeh-autorin/" rel="bookmark" title="Plagoset me thikë 33-vjeçari, pretendon që se njeh autorin">Plagoset me thikë 33-vjeçari, pretendon që se njeh autorin</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-06T13:36:41+02:00">6 Korrik 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/07/06/femija-5-vjec-bie-ne-puset-perfundon-ne-spital/" rel="bookmark" title="Fëmija 5 vjeç bie në puset, përfundon në spital">Fëmija 5 vjeç bie në puset, përfundon në spital</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-06T13:35:44+02:00">6 Korrik 2017</time></span> </div>
</div>
</div>
</div>  </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_35_595e247db4f1c" data-td_block_id="td_uid_35_595e247db4f1c">Më shumë<i class="td-icon-font td-icon-menu-down"></i></a></div></div>  <aside class="widget widget_text"><div class="block-title"><span>REKLAMË!</span></div> <div class="textwidget"><a title="Digitalb" href="http://digitalb.al/fushata-digitalb/" target="_blank" style="display: block; width: 300px; height: 250px;">
<img src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/300X250.png" alt="Digitalb" width="300" height="250"/>
</a></div>
</aside> </div>
</div>
</div>  
</div>
</div>  
 
 
<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://gazeta-shqip.com/lajme/"><img class="td-retina-data" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/shqip_logo_10_perqind.png" data-retina="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/shqip_logo_10_perqind.png" alt="Gazeta SHQIP logo" title="Gazeta SHQIP logo"/></a></div><div class="footer-text-wrap">Pjesë e TOP MEDIA GROUP
<a href="http://top-channel.tv/lajme/" target="_blank"><img class="aligncenter size-full wp-image-401081" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/07/Top-Channel-Logo.png" alt="Top-Channel Logo" width="110" height="75"/></a><a href="http://digitalb.al/" target="_blank"><img class="aligncenter wp-image-57011" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2012/11/Copy-of-DigitAlb-logo-150x150.jpg" alt="DigitAlb logo" width="110" height="110"/></a><div class="footer-email-wrap">Na kontaktoni: <a href="/cdn-cgi/l/email-protection#deb7b0b8b19eb9bfa4bbaabff3adb6afb7aef0bdb1b3"><span class="__cf_email__" data-cfemail="90f9fef6ffd0f7f1eaf5e4f1bde3f8e1f9e0bef3fffd">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="gazetashqip.online" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="gshqip" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<aside class="widget widget_text"><div class="block-title"><span>KONTAKTET TONA</span></div> <div class="textwidget"><strong>Adresa e redaksisë</strong>: Rr. Pesë Dëshmorët,
Nr. 20, Gazeta Shqip, Mëzez, Tiranë<br/><br/>
<strong>Tel</strong>: 04 2 272 565 • 069 20 35 300 •
066 20 35 300<br/><br/>
<strong>E-mail</strong>: <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="93fafdf5fcd3f4f2e9f6e7f2bee0fbe2fae3bdf0fcfe">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></div>
</aside> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_37_595e247e1b75a_rand widget widget_categories td-pb-border-top" data-td-block-uid="td_uid_37_595e247e1b75a"><h4 class="block-title"><span>SIPAS KATEGORIVE</span></h4><ul class="td-pb-padding-side"><li><a href="http://gazeta-shqip.com/lajme/category/aktualiteti/">Aktualitet<span class="td-cat-no">25788</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/kryesoret/">Kryesoret<span class="td-cat-no">24250</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/politika/">Politikë<span class="td-cat-no">22410</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/bota/">Botë<span class="td-cat-no">8881</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/sporti/">Sport<span class="td-cat-no">7091</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/sociale/">Sociale<span class="td-cat-no">6945</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete<span class="td-cat-no">6280</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/ndryshe/">Ndryshe<span class="td-cat-no">5465</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/ekonomia/">Ekonomi<span class="td-cat-no">5424</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/extra/showbiz/">ShowBiz<span class="td-cat-no">5234</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/opinion/">Opinion<span class="td-cat-no">4263</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/kultura/">Kulturë<span class="td-cat-no">3587</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/rajoni/">Rajon<span class="td-cat-no">2663</span></a></li></ul></div>   </div>
</div>
</div>
 
<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-244228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-244228"><a href="http://gazeta-shqip.com/lajme/wp-admin/">Hyni</a></li>
</ul></div> </div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; Gazeta SHQIP Online </div>
</div>
</div>
</div>
</div> 
</div> 
<script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'gazetashqip';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
 
 
<style type="text/css" media="screen">.td_block_big_grid_1 .entry-thumb{transform:none!important;-webkit-transform:none!important;-moz-transform:none!important;}</style>
<script type='text/javascript' src='http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://gazeta-shqip.com/lajme/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://gazeta-shqip.com/lajme/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
 
<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[484694]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
 
<style>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</style>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
 
 
 
 