<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="sq-AL"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="sq-AL"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sq-AL" itemscope itemtype="http://schema.org/Article" prefix="og: http://ogp.me/ns#"> 
<head>
<title ts="1504109118">Pazari i Ri i Tiranës në revistën prestigjioze të gastronomisë italiane: Një nga xhevahiret e Ballkanit | Gazeta SHQIP Online</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://gazeta-shqip.com/lajme/xmlrpc.php"/>
<meta property="og:image" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/pazari-1.jpg"/><meta name="author" content="Gazeta Shqip">
<link rel="icon" type="image/png" href="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"/>


<meta name="description" content="“Gambero Rosso”, një nga revistat më prestigjioze të gastronomisë italiane, që prej 20 vitesh ofron guida të restoranteve, verërave, vajrave të ullirit dhe pjatave më të arrira nga mjeshtrit botëror të kuzhinës, në numrin e kësaj jave i ka dedikuar një"/>
<meta name="keywords" content="sociale"/>
<link rel="canonical" href="http://gazeta-shqip.com/lajme/2017/08/30/pazari-i-ri-i-tiranes-ne-revisten-prestigjioze-te-gastronomise-italiane-nje-nga-xhevahiret-e-ballkanit/"/>
<meta property="og:title" content="Pazari i Ri i Tiranës në revistën prestigjioze të gastronomisë italiane: Një nga xhevahiret e Ballkanit | Gazeta SHQIP Online"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://gazeta-shqip.com/lajme/2017/08/30/pazari-i-ri-i-tiranes-ne-revisten-prestigjioze-te-gastronomise-italiane-nje-nga-xhevahiret-e-ballkanit/"/>
<meta property="og:image" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/pazari-1-640x360.jpg"/>
<meta property="fb:app_id" content="248747678832925"/>
<meta property="og:description" content="“Gambero Rosso”, një nga revistat më prestigjioze të gastronomisë italiane, që prej 20 vitesh ofron guida të restoranteve, verërave, vajrave të ullirit dhe pjatave më të arrira nga mjeshtrit botëror të kuzhinës, në numrin e kësaj jave i ka dedikuar një artikull të gjatë asaj që është kthyer në një pikë referimi për gjithë turistët që vizitojnë Tiranën, Pazarit të Ri. Vizita jashtë Italisë e stafit të gazetarëve të “Gambero Rosso”, që zakonisht orientohen në kërkim të markatave më të mira të gastronomisë në Europë e në botë, kësaj herë është ndalur në Pazarin e Ri të Tiranës, ku siç theksohet në këtë artikull, “blihet dhe hahet në çdo orë”. Artikulli thekson se në sheshin “Avni Rustemi”, në qendër të kryeqytetit, “Pazari i ri” i ndërtuar që prej vitit 1931, falë një investimi dhe një rikualifikimi urban, u bë e mundur që kjo strukturë dhe sheshi ku ai ndodhet të rinovohen dhe të kthehet në një qendër gastronomike e denjë të konkurrojë edhe me simotrat e saja ballkanike. “Udhëtimi ynë në kërkim të tregjeve gastronomike më të njohura në Europë e botë, që në të kaluarën na ka çuar shumë herë jashtë Italisë, këtë herë ka ndaluar përtej Adriatikut, në Shqipëri, për të parë se si prej disa muajsh, tregu tradicional në qendër të Tiranës po shndërrohet në një qendër gastronomike dhe turistike të mirëfilltë. Investimi ka qenë i konsiderueshëm, 6.5 milionë euro por sot imazhi i sheshit “Avni Rustemi”, i parë në kontekstin e një ristrukturimi më të gjerë urbanistik i cili ka përfshirë ndërtesat përreth dhe sheshin “Skënderbej” flet për një kryeqytet që nuk i trembet modernizmit dhe që pretendon të jetë një destinacion turistik, në të njëjtin nivel me “xhevahirë”"/>
<meta property="article:tag" content="sociale"/>
<meta property="article:publisher" content="https://www.facebook.com/gazetashqip.online/"/>
<meta property="article:author" content="https://www.facebook.com/gazetashqip.online"/>
<meta property="article:published_time" content="2017-08-30T18:05:13Z"/>
<meta property="article:modified_time" content="2017-08-30T18:05:13Z"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:creator" content="@gshqip"/>
<meta name="twitter:domain" content="gazeta-shqip.com"/>
<meta name="twitter:title" content="Pazari i Ri i Tiranës në revistën prestigjioze të gastronomisë italiane: Një nga xhevahiret e Ballkanit | Gazeta SHQIP Online"/>
<meta name="twitter:description" content="“Gambero Rosso”, një nga revistat më prestigjioze të gastronomisë italiane, që prej 20 vitesh ofron guida të restoranteve, verërave, vajrave të ullirit dhe pjatave më të arrira nga mjeshtrit botëror të kuzhinës, në numrin e kësaj jave i ka dedikuar një artikull të gjatë asaj që është kthyer në një pikë referimi për gjithë turistët që vizitojnë Tiranën, Pazarit të Ri. Vizita jashtë Italisë e stafit të gazetarëve të “Gambero Rosso”, që zakonisht orientohen në kërkim të markatave më të mira të gastronomisë në Europë e në botë, kësaj herë është ndalur në Pazarin e Ri të Tiranës, ku siç theksohet në këtë artikull, “blihet dhe hahet në çdo orë”. Artikulli thekson se në sheshin “Avni Rustemi”, në qendër të kryeqytetit, “Pazari i ri” i ndërtuar që prej vitit 1931, falë një investimi dhe një rikualifikimi urban, u bë e mundur që kjo strukturë dhe sheshi ku ai ndodhet të rinovohen dhe të kthehet në një qendër gastronomike e denjë të konkurrojë edhe me simotrat e saja ballkanike. “Udhëtimi ynë në kërkim të tregjeve gastronomike më të njohura në Europë e botë, që në të kaluarën na ka çuar shumë herë jashtë Italisë, këtë herë ka ndaluar përtej Adriatikut, në Shqipëri, për të parë se si prej disa muajsh, tregu tradicional në qendër të Tiranës po shndërrohet në një qendër gastronomike dhe turistike të mirëfilltë. Investimi ka qenë i konsiderueshëm, 6.5 milionë euro por sot imazhi i sheshit “Avni Rustemi”, i parë në kontekstin e një ristrukturimi më të gjerë urbanistik i cili ka përfshirë ndërtesat përreth dhe sheshin “Skënderbej” flet për një kryeqytet që nuk i trembet modernizmit dhe që pretendon të jetë një destinacion turistik, në të njëjtin nivel me “xhevahirë”"/>
<meta name="twitter:image" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/pazari-1-640x360.jpg"/>
<meta itemprop="image" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/pazari-1-640x360.jpg"/>

<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="alternate" type="application/rss+xml" title="Gazeta SHQIP Online &raquo; Prurje" href="http://gazeta-shqip.com/lajme/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Gazeta SHQIP Online &raquo; Prurje për Komentet" href="http://gazeta-shqip.com/lajme/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Gazeta SHQIP Online &raquo; Prurje për Komentet te Pazari i Ri i Tiranës në revistën prestigjioze të gastronomisë italiane: Një nga xhevahiret e Ballkanit" href="http://gazeta-shqip.com/lajme/2017/08/30/pazari-i-ri-i-tiranes-ne-revisten-prestigjioze-te-gastronomise-italiane-nje-nga-xhevahiret-e-ballkanit/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/gazeta-shqip.com\/lajme\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="google_font_open_sans-css" href="http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.5" type="text/css" media="all"/>
<link rel="stylesheet" id="google_font_roboto_cond-css" href="http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.7.5" type="text/css" media="all"/>
<link rel="stylesheet" id="td-theme-css" href="http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag/style.css?ver=3.3.1c" type="text/css" media="all"/>
<link rel="stylesheet" id="td-theme-child-css" href="http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag-child/style.css?ver=3.3.1c" type="text/css" media="all"/>
<link rel="stylesheet" id="js_composer_front-css" href="http://gazeta-shqip.com/lajme/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1" type="text/css" media="all"/>
<script type="text/javascript" src="http://gazeta-shqip.com/lajme/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type="text/javascript" src="http://gazeta-shqip.com/lajme/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<link rel="https://api.w.org/" href="http://gazeta-shqip.com/lajme/wp-json/"/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gazeta-shqip.com/lajme/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gazeta-shqip.com/lajme/wp-includes/wlwmanifest.xml"/>
<link rel="prev" title="Vasili: Kryeministri ose kryefarsa gënjeu sot për drogën, por CIA e demaskoi" href="http://gazeta-shqip.com/lajme/2017/08/30/vasili-kryeministri-ose-kryefarsa-genjeu-sot-per-drogen-por-cia-e-demaskoi/"/>
<meta name="generator" content="WordPress 4.7.5"/>
<link rel="shortlink" href="http://gazeta-shqip.com/lajme/?p=496305"/>
<link rel="alternate" type="application/json+oembed" href="http://gazeta-shqip.com/lajme/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F08%2F30%2Fpazari-i-ri-i-tiranes-ne-revisten-prestigjioze-te-gastronomise-italiane-nje-nga-xhevahiret-e-ballkanit%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://gazeta-shqip.com/lajme/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F08%2F30%2Fpazari-i-ri-i-tiranes-ne-revisten-prestigjioze-te-gastronomise-italiane-nje-nga-xhevahiret-e-ballkanit%2F&#038;format=xml"/>
<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="e96cd5eb457447f29af2d9dddb006d8399a08e6a514dc9f15cc5e756a73a6276" async></script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://gazeta-shqip.com/lajme/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="http:\/\/gazeta-shqip.com\/lajme\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3.1";
var td_get_template_directory_uri="http:\/\/gazeta-shqip.com\/lajme\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Ju lutem prisni...";
var td_email_user_pass_incorrect="P\u00ebrdoruesi ose fjal\u00ebkalimi gabim!";
var td_email_user_incorrect="Emaili ose p\u00ebrdoruesi gabim!";
var td_email_incorrect="Emaili gabim!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ca0002";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Paraprake (Butoni me shigjet\u00eb majtas)";
var td_magnific_popup_translation_tNext="Tjetra (Butoni me shigjet\u00eb djathtas)";
var td_magnific_popup_translation_tCounter="%curr% nga %total%";
var td_magnific_popup_translation_ajax_tError="P\u00ebrmajtja nga %url% nuk mundi t\u00eb shkarkohet,";
var td_magnific_popup_translation_image_tError="Imazhi #%curr% nuk mundi t\u00eb shkarkohet.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16545418-3', 'auto');
  ga('send', 'pageview');

</script>
</head>
<body class="post-template-default single single-post postid-496305 single-format-standard pazari-i-ri-i-tiranes-ne-revisten-prestigjioze-te-gastronomise-italiane-nje-nga-xhevahiret-e-ballkanit wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="gazetashqip.online" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="gshqip" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menuja-kryesore-container"><ul id="menu-menuja-kryesore" class="td-mobile-main-menu"><li id="menu-item-132850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-132850"><a title="Politika shqiptare" href="http://gazeta-shqip.com/lajme/category/politika/">Politikë<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/politika/greva-e-urise-politika/">Greva e Urisë</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/politika/zgjedhjet-parlamentare-2013/">Shqipëria voton 2013</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/politika/shqiperia-voton-2017/">Shqipëria Voton 2017</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/politika/zgjedhja-e-presidentit-politika/">Zgjedhja e Presidentit</a></li>
</ul>
</li>
<li id="menu-item-132831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132831"><a title="Kronika, aktualiteti, etj." href="http://gazeta-shqip.com/lajme/category/aktualiteti/">Aktualitet</a></li>
<li id="menu-item-132855" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132855"><a title="Ceshtje sociale" href="http://gazeta-shqip.com/lajme/category/sociale/">Sociale</a></li>
<li id="menu-item-132834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132834"><a title="Lajme ekonomike" href="http://gazeta-shqip.com/lajme/category/ekonomia/">Ekonomi</a></li>
<li id="menu-item-132832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-132832"><a title="Lajme nga bota" href="http://gazeta-shqip.com/lajme/category/bota/">Botë<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/bota/diplomacia/">Diplomacia</a></li>
<li id="menu-item-132854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132854"><a title="Lajme nga rajoni" href="http://gazeta-shqip.com/lajme/category/rajoni/">Rajon</a></li>
<li id="menu-item-132833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132833"><a href="http://gazeta-shqip.com/lajme/category/bota/diplomacia/">Diplomacia</a></li>
</ul>
</li>
<li id="menu-item-132843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-132843"><a title="Zhvillime kulturore" href="http://gazeta-shqip.com/lajme/category/kultura/">Kulturë<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/kultura/100-vjetori-i-pavaresise-kultura/">100 Vjetori i Pavarësisë</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/kultura/kinefili/">Kinefili</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/kultura/libri/">Libri</a></li>
<li id="menu-item-132844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132844"><a href="http://gazeta-shqip.com/lajme/category/kultura/kinefili/">Kinefili</a></li>
<li id="menu-item-132845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132845"><a href="http://gazeta-shqip.com/lajme/category/kultura/libri/">Libri</a></li>
</ul>
</li>
<li id="menu-item-132856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132856"><a title="Lajme sportive" href="http://gazeta-shqip.com/lajme/category/sporti/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/sporti/europiani-2012/">Europiani 2012</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/sporti/londer-2012/">Londër 2012</a></li>
</ul>
</li>
<li id="menu-item-132849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132849"><a href="http://gazeta-shqip.com/lajme/category/opinion/">Opinion</a></li>
<li id="menu-item-132846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132846"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/">Ndryshe<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-132837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132837"><a href="http://gazeta-shqip.com/lajme/category/extra/horoskopi-shqip/">Horoskopi</a></li>
<li id="menu-item-132840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132840"><a href="http://gazeta-shqip.com/lajme/category/extra/showbiz/">ShowBiz</a></li>
<li id="menu-item-132838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132838"><a href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete</a></li>
<li id="menu-item-132836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132836"><a href="http://gazeta-shqip.com/lajme/category/extra/big-brother-albania/">Big Brother</a></li>
<li id="menu-item-132839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132839"><a href="http://gazeta-shqip.com/lajme/category/extra/reportazh/">Reportazh</a></li>
<li id="menu-item-169630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169630"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/shkenca/">Shkenca</a></li>
<li id="menu-item-132847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132847"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/historia/">Historia</a></li>
<li id="menu-item-132841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132841"><a href="http://gazeta-shqip.com/lajme/category/extra/teknologji/">Teknologji</a></li>
<li id="menu-item-132842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132842"><a href="http://gazeta-shqip.com/lajme/category/extra/video/">Video</a></li>
<li id="menu-item-132835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132835"><a href="http://gazeta-shqip.com/lajme/category/extra/">Extra<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/big-brother-albania/">Big Brother</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/horoskopi-shqip/">Horoskopi</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/me-te-lexuarat/">Më të lexuarat</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/reportazh/">Reportazh</a></li>
</ul>
</li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://gazeta-shqip.com/lajme/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Kërko</span>
<input id="td-header-search-mob" type="text" value name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
30 Gusht 2017
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-243111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-243111"><a href="http://gazeta-shqip.com/lajme/politika-mbi-komentet-e-lexuesve/">Politika mbi komentet e lexuesve</a></li>
</ul></div></div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="gazetashqip.online" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="gshqip" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>
</div>

</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://gazeta-shqip.com/lajme/">
<img class="td-retina-data" data-retina="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/shqip_logo_10_perqind.png" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/shqip_logo_10_perqind.png" alt="Gazeta SHQIP logo" title="Gazeta SHQIP logo"/>
</a>
<a class="td-header-logo td-sticky-disable" href="http://gazeta-shqip.com/lajme/">
<img class="td-retina-data" data-retina="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png" alt="Gazeta SHQIP logo" title="Gazeta SHQIP logo"/>
</a>
</div>
<div class="menu-menuja-kryesore-container"><ul id="menu-menuja-kryesore-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-132850"><a title="Politika shqiptare" href="http://gazeta-shqip.com/lajme/category/politika/">Politikë</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_59a6e23e3dd76 = new tdBlock();
block_td_uid_1_59a6e23e3dd76.id = "td_uid_1_59a6e23e3dd76";
block_td_uid_1_59a6e23e3dd76.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_1_59a6e23e3dd76_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_59a6e23e3dd76_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_59a6e23e3dd76.td_column_number = "3";
block_td_uid_1_59a6e23e3dd76.block_type = "td_block_mega_menu";
block_td_uid_1_59a6e23e3dd76.post_count = "5";
block_td_uid_1_59a6e23e3dd76.found_posts = "22919";
block_td_uid_1_59a6e23e3dd76.header_color = "";
block_td_uid_1_59a6e23e3dd76.ajax_pagination_infinite_stop = "";
block_td_uid_1_59a6e23e3dd76.max_num_pages = "4584";
tdBlocksArray.push(block_td_uid_1_59a6e23e3dd76);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_59a6e23e3dd76_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_59a6e23e3dd76"><div id="td_uid_1_59a6e23e3dd76" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/08/30/vasili-kryeministri-ose-kryefarsa-genjeu-sot-per-drogen-por-cia-e-demaskoi/" rel="bookmark" title="Vasili: Kryeministri ose kryefarsa gënjeu sot për drogën, por CIA e demaskoi"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/06/Petrit-Vasili-LSI-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/06/Petrit-Vasili-LSI-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/06/Petrit-Vasili-LSI-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/06/Petrit-Vasili-LSI-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/06/Petrit-Vasili-LSI-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Petrit Vasili LSI" title="Vasili: Kryeministri ose kryefarsa gënjeu sot për drogën, por CIA e demaskoi"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/30/vasili-kryeministri-ose-kryefarsa-genjeu-sot-per-drogen-por-cia-e-demaskoi/" rel="bookmark" title="Vasili: Kryeministri ose kryefarsa gënjeu sot për drogën, por CIA e demaskoi">Vasili: Kryeministri ose kryefarsa gënjeu sot për drogën, por CIA e demaskoi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/08/30/rama-te-konfiskohet-cdo-pasuri-e-pajustifikuar/" rel="bookmark" title="Rama: Të konfiskohet çdo pasuri e pajustifikuar"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/Edi-Rama-180x135.png" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/Edi-Rama-180x135.png 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/Edi-Rama-80x60.png 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/Edi-Rama-100x75.png 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/Edi-Rama-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt title="Rama: Të konfiskohet çdo pasuri e pajustifikuar"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/30/rama-te-konfiskohet-cdo-pasuri-e-pajustifikuar/" rel="bookmark" title="Rama: Të konfiskohet çdo pasuri e pajustifikuar">Rama: Të konfiskohet çdo pasuri e pajustifikuar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/08/30/rama-viti-mbarekombetar-i-skenderbeut-komision-per-organizimin/" rel="bookmark" title="Rama: Viti mbarëkombëtar i Skënderbeut, komision për organizimin"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/Skenderbeu-l-180x135.png" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/Skenderbeu-l-180x135.png 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/Skenderbeu-l-80x60.png 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/Skenderbeu-l-100x75.png 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/Skenderbeu-l-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt title="Rama: Viti mbarëkombëtar i Skënderbeut, komision për organizimin"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/30/rama-viti-mbarekombetar-i-skenderbeut-komision-per-organizimin/" rel="bookmark" title="Rama: Viti mbarëkombëtar i Skënderbeut, komision për organizimin">Rama: Viti mbarëkombëtar i Skënderbeut, komision për organizimin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/08/30/pd-pergjigje-nikolles-per-tekstet-shkollore-dil-nga-zyra-dhe-tako-prinderit/" rel="bookmark" title="PD, përgjigje Nikollës për tekstet shkollore: Dil nga zyra dhe tako prindërit"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/Luciano_Boci16janar-600x400-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/Luciano_Boci16janar-600x400-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/Luciano_Boci16janar-600x400-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/Luciano_Boci16janar-600x400-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/Luciano_Boci16janar-600x400-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt title="PD, përgjigje Nikollës për tekstet shkollore: Dil nga zyra dhe tako prindërit"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/30/pd-pergjigje-nikolles-per-tekstet-shkollore-dil-nga-zyra-dhe-tako-prinderit/" rel="bookmark" title="PD, përgjigje Nikollës për tekstet shkollore: Dil nga zyra dhe tako prindërit">PD, përgjigje Nikollës për tekstet shkollore: Dil nga zyra dhe tako prindërit</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/08/30/betohet-shefi-i-shtabit-te-fa-meta-do-ju-mbeshtes-si-president/" rel="bookmark" title="Betohet shefi i Shtabit të FA, Meta: Do ju mbështes si President"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/654078__original-180x135.jpeg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/654078__original-180x135.jpeg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/654078__original-80x60.jpeg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/654078__original-100x75.jpeg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/654078__original-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt title="Betohet shefi i Shtabit të FA, Meta: Do ju mbështes si President"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/30/betohet-shefi-i-shtabit-te-fa-meta-do-ju-mbeshtes-si-president/" rel="bookmark" title="Betohet shefi i Shtabit të FA, Meta: Do ju mbështes si President">Betohet shefi i Shtabit të FA, Meta: Do ju mbështes si President</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_59a6e23e3dd76" id="td_uid_2_59a6e23e402fa" data-td_block_id="td_uid_1_59a6e23e3dd76" data-td_filter_value href="http://gazeta-shqip.com/lajme/category/politika/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_1_59a6e23e3dd76" id="td_uid_3_59a6e23e4043c" data-td_block_id="td_uid_1_59a6e23e3dd76" data-td_filter_value="1216" href="http://gazeta-shqip.com/lajme/category/politika/greva-e-urise-politika/">Greva e Urisë</a><a class="mega-menu-sub-cat-td_uid_1_59a6e23e3dd76" id="td_uid_4_59a6e23e405ec" data-td_block_id="td_uid_1_59a6e23e3dd76" data-td_filter_value="482" href="http://gazeta-shqip.com/lajme/category/politika/zgjedhjet-parlamentare-2013/">Shqipëria voton 2013</a><a class="mega-menu-sub-cat-td_uid_1_59a6e23e3dd76" id="td_uid_5_59a6e23e40795" data-td_block_id="td_uid_1_59a6e23e3dd76" data-td_filter_value="5237" href="http://gazeta-shqip.com/lajme/category/politika/shqiperia-voton-2017/">Shqipëria Voton 2017</a><a class="mega-menu-sub-cat-td_uid_1_59a6e23e3dd76" id="td_uid_6_59a6e23e4093d" data-td_block_id="td_uid_1_59a6e23e3dd76" data-td_filter_value="127" href="http://gazeta-shqip.com/lajme/category/politika/zgjedhja-e-presidentit-politika/">Zgjedhja e Presidentit</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59a6e23e3dd76" data-td_block_id="td_uid_1_59a6e23e3dd76"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_59a6e23e3dd76" data-td_block_id="td_uid_1_59a6e23e3dd76"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132831"><a title="Kronika, aktualiteti, etj." href="http://gazeta-shqip.com/lajme/category/aktualiteti/">Aktualitet</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_59a6e23e44630 = new tdBlock();
block_td_uid_7_59a6e23e44630.id = "td_uid_7_59a6e23e44630";
block_td_uid_7_59a6e23e44630.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_7_59a6e23e44630_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_59a6e23e44630_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_59a6e23e44630.td_column_number = "3";
block_td_uid_7_59a6e23e44630.block_type = "td_block_mega_menu";
block_td_uid_7_59a6e23e44630.post_count = "5";
block_td_uid_7_59a6e23e44630.found_posts = "26541";
block_td_uid_7_59a6e23e44630.header_color = "";
block_td_uid_7_59a6e23e44630.ajax_pagination_infinite_stop = "";
block_td_uid_7_59a6e23e44630.max_num_pages = "5309";
tdBlocksArray.push(block_td_uid_7_59a6e23e44630);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_59a6e23e44630_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_7_59a6e23e44630"><div id="td_uid_7_59a6e23e44630" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/08/30/informonte-kultivuesit-dhe-trafikantet-e-droges-ne-pranga-polici-i-delvines/" rel="bookmark" title="Informonte kultivuesit dhe trafikantët e drogës, në pranga polici i Delvinës"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/shcba-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/shcba-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/shcba-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/shcba-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/shcba-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt title="Informonte kultivuesit dhe trafikantët e drogës, në pranga polici i Delvinës"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/30/informonte-kultivuesit-dhe-trafikantet-e-droges-ne-pranga-polici-i-delvines/" rel="bookmark" title="Informonte kultivuesit dhe trafikantët e drogës, në pranga polici i Delvinës">Informonte kultivuesit dhe trafikantët e drogës, në pranga polici i Delvinës</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/08/30/tensione-ne-himare-keshilli-bashkiak-zhvendoset-ne-fshatin-kuc/" rel="bookmark" title="Tensione në Himarë, Këshilli Bashkiak zhvendoset në fshatin Kuç"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/1504087518himara-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/1504087518himara-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/1504087518himara-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/1504087518himara-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/1504087518himara-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt title="Tensione në Himarë, Këshilli Bashkiak zhvendoset në fshatin Kuç"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/30/tensione-ne-himare-keshilli-bashkiak-zhvendoset-ne-fshatin-kuc/" rel="bookmark" title="Tensione në Himarë, Këshilli Bashkiak zhvendoset në fshatin Kuç">Tensione në Himarë, Këshilli Bashkiak zhvendoset në fshatin Kuç</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/08/30/humbi-1-kg-hashash-22-vjecari-merret-peng-nga-shqiptaret/" rel="bookmark" title="Humbi 1 kg hashash; 22-vjeçari merret peng nga shqiptarët"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/654092__original-180x135.jpeg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/654092__original-180x135.jpeg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/654092__original-80x60.jpeg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/654092__original-100x75.jpeg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/654092__original-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt title="Humbi 1 kg hashash; 22-vjeçari merret peng nga shqiptarët"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/30/humbi-1-kg-hashash-22-vjecari-merret-peng-nga-shqiptaret/" rel="bookmark" title="Humbi 1 kg hashash; 22-vjeçari merret peng nga shqiptarët">Humbi 1 kg hashash; 22-vjeçari merret peng nga shqiptarët</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/08/30/kukes-asgjesohen-190-rrenje-kanabis-te-kultivuara-ne-nje-shpat-mali/" rel="bookmark" title="Kukës, asgjësohen 190 rrënjë kanabis të kultivuara në një shpat mali"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/KANABIS-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/KANABIS-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/KANABIS-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/KANABIS-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/KANABIS-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt title="Kukës, asgjësohen 190 rrënjë kanabis të kultivuara në një shpat mali"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/30/kukes-asgjesohen-190-rrenje-kanabis-te-kultivuara-ne-nje-shpat-mali/" rel="bookmark" title="Kukës, asgjësohen 190 rrënjë kanabis të kultivuara në një shpat mali">Kukës, asgjësohen 190 rrënjë kanabis të kultivuara në një shpat mali</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/08/30/se-paku-12-vjedhje-ne-banesa-e-dyqane-arrestohet-i-mituri/" rel="bookmark" title="Së paku 12 vjedhje në banesa e dyqane, arrestohet i mituri"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/vjedhje1-c1200x600-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/vjedhje1-c1200x600-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/vjedhje1-c1200x600-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/vjedhje1-c1200x600-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/vjedhje1-c1200x600-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt title="Së paku 12 vjedhje në banesa e dyqane, arrestohet i mituri"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/30/se-paku-12-vjedhje-ne-banesa-e-dyqane-arrestohet-i-mituri/" rel="bookmark" title="Së paku 12 vjedhje në banesa e dyqane, arrestohet i mituri">Së paku 12 vjedhje në banesa e dyqane, arrestohet i mituri</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_59a6e23e44630" data-td_block_id="td_uid_7_59a6e23e44630"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_59a6e23e44630" data-td_block_id="td_uid_7_59a6e23e44630"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-132855"><a title="Ceshtje sociale" href="http://gazeta-shqip.com/lajme/category/sociale/">Sociale</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_59a6e23e49968 = new tdBlock();
block_td_uid_8_59a6e23e49968.id = "td_uid_8_59a6e23e49968";
block_td_uid_8_59a6e23e49968.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_8_59a6e23e49968_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_59a6e23e49968_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_59a6e23e49968.td_column_number = "3";
block_td_uid_8_59a6e23e49968.block_type = "td_block_mega_menu";
block_td_uid_8_59a6e23e49968.post_count = "5";
block_td_uid_8_59a6e23e49968.found_posts = "7202";
block_td_uid_8_59a6e23e49968.header_color = "";
block_td_uid_8_59a6e23e49968.ajax_pagination_infinite_stop = "";
block_td_uid_8_59a6e23e49968.max_num_pages = "1441";
tdBlocksArray.push(block_td_uid_8_59a6e23e49968);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_59a6e23e49968_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_8_59a6e23e49968"><div id="td_uid_8_59a6e23e49968" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/08/30/pazari-i-ri-i-tiranes-ne-revisten-prestigjioze-te-gastronomise-italiane-nje-nga-xhevahiret-e-ballkanit/" rel="bookmark" title="Pazari i Ri i Tiranës në revistën prestigjioze të gastronomisë italiane: Një nga xhevahiret e Ballkanit"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/pazari-1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/pazari-1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/pazari-1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/pazari-1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/pazari-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt title="Pazari i Ri i Tiranës në revistën prestigjioze të gastronomisë italiane: Një nga xhevahiret e Ballkanit"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/30/pazari-i-ri-i-tiranes-ne-revisten-prestigjioze-te-gastronomise-italiane-nje-nga-xhevahiret-e-ballkanit/" rel="bookmark" title="Pazari i Ri i Tiranës në revistën prestigjioze të gastronomisë italiane: Një nga xhevahiret e Ballkanit">Pazari i Ri i Tiranës në revistën prestigjioze të gastronomisë italiane: Një nga xhevahiret e Ballkanit</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/08/30/the-guardian-ohri-nje-nga-10-liqenet-me-te-bukura-ne-europe/" rel="bookmark" title="The Guardian: Ohri një nga 10 liqenet më të bukura në Europë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/bbc-p-euml-r-liqenin-e-ohrit-galapagos-i-ballkanik-euml-sht-euml-n-euml-n-rrezik_hd-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/bbc-p-euml-r-liqenin-e-ohrit-galapagos-i-ballkanik-euml-sht-euml-n-euml-n-rrezik_hd-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/bbc-p-euml-r-liqenin-e-ohrit-galapagos-i-ballkanik-euml-sht-euml-n-euml-n-rrezik_hd-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/bbc-p-euml-r-liqenin-e-ohrit-galapagos-i-ballkanik-euml-sht-euml-n-euml-n-rrezik_hd-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/bbc-p-euml-r-liqenin-e-ohrit-galapagos-i-ballkanik-euml-sht-euml-n-euml-n-rrezik_hd-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt title="The Guardian: Ohri një nga 10 liqenet më të bukura në Europë"/></a></div>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/30/the-guardian-ohri-nje-nga-10-liqenet-me-te-bukura-ne-europe/" rel="bookmark" title="The Guardian: Ohri një nga 10 liqenet më të bukura në Europë">The Guardian: Ohri një nga 10 liqenet më të bukura në Europë</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/08/30/bashkia-nis-ndertimin-e-kendit-rekreativ-per-femijet-dhe-te-moshuarit-ne-sauk/" rel="bookmark" title="Bashkia nis ndërtimin e këndit rekreativ për fëmijët dhe të moshuarit në Sauk"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/thumbnail_Veliaj-inspekton-ndertimin-e-sheshit-rekreativ-ne-Sauk-1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/thumbnail_Veliaj-inspekton-ndertimin-e-sheshit-rekreativ-ne-Sauk-1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/thumbnail_Veliaj-inspekton-ndertimin-e-sheshit-rekreativ-ne-Sauk-1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/thumbnail_Veliaj-inspekton-ndertimin-e-sheshit-rekreativ-ne-Sauk-1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/thumbnail_Veliaj-inspekton-ndertimin-e-sheshit-rekreativ-ne-Sauk-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt title="Bashkia nis ndërtimin e këndit rekreativ për fëmijët dhe të moshuarit në Sauk"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/30/bashkia-nis-ndertimin-e-kendit-rekreativ-per-femijet-dhe-te-moshuarit-ne-sauk/" rel="bookmark" title="Bashkia nis ndërtimin e këndit rekreativ për fëmijët dhe të moshuarit në Sauk">Bashkia nis ndërtimin e këndit rekreativ për fëmijët dhe të moshuarit në Sauk</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/08/30/rama-uron-miremengjes-me-pamje-nga-kalaja-e-gjirokastres/" rel="bookmark" title="Rama uron “mirëmëngjes” me pamje nga Kalaja e Gjirokastrës"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/Kalaja-4-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/Kalaja-4-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/Kalaja-4-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/Kalaja-4-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/Kalaja-4-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt title="Rama uron “mirëmëngjes” me pamje nga Kalaja e Gjirokastrës"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/30/rama-uron-miremengjes-me-pamje-nga-kalaja-e-gjirokastres/" rel="bookmark" title="Rama uron “mirëmëngjes” me pamje nga Kalaja e Gjirokastrës">Rama uron “mirëmëngjes” me pamje nga Kalaja e Gjirokastrës</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/08/30/kesleri-mziu-fiton-olimpiaden-kombetare-te-gjuhes-angleze/" rel="bookmark" title="Kesleri Mziu fiton Olimpiadën Kombëtare të Gjuhës Angleze"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/21208594_10156211107704041_2137873275_n-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/21208594_10156211107704041_2137873275_n-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/21208594_10156211107704041_2137873275_n-320x240.jpg 320w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/21208594_10156211107704041_2137873275_n.jpg 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/21208594_10156211107704041_2137873275_n-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/21208594_10156211107704041_2137873275_n-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/21208594_10156211107704041_2137873275_n-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt title="Kesleri Mziu fiton Olimpiadën Kombëtare të Gjuhës Angleze"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/30/kesleri-mziu-fiton-olimpiaden-kombetare-te-gjuhes-angleze/" rel="bookmark" title="Kesleri Mziu fiton Olimpiadën Kombëtare të Gjuhës Angleze">Kesleri Mziu fiton Olimpiadën Kombëtare të Gjuhës Angleze</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_59a6e23e49968" data-td_block_id="td_uid_8_59a6e23e49968"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_59a6e23e49968" data-td_block_id="td_uid_8_59a6e23e49968"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132834"><a title="Lajme ekonomike" href="http://gazeta-shqip.com/lajme/category/ekonomia/">Ekonomi</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_59a6e23e4ea73 = new tdBlock();
block_td_uid_9_59a6e23e4ea73.id = "td_uid_9_59a6e23e4ea73";
block_td_uid_9_59a6e23e4ea73.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_9_59a6e23e4ea73_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_59a6e23e4ea73_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_59a6e23e4ea73.td_column_number = "3";
block_td_uid_9_59a6e23e4ea73.block_type = "td_block_mega_menu";
block_td_uid_9_59a6e23e4ea73.post_count = "5";
block_td_uid_9_59a6e23e4ea73.found_posts = "5513";
block_td_uid_9_59a6e23e4ea73.header_color = "";
block_td_uid_9_59a6e23e4ea73.ajax_pagination_infinite_stop = "";
block_td_uid_9_59a6e23e4ea73.max_num_pages = "1103";
tdBlocksArray.push(block_td_uid_9_59a6e23e4ea73);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_59a6e23e4ea73_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_9_59a6e23e4ea73"><div id="td_uid_9_59a6e23e4ea73" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/08/30/disbalancat-52-e-punekerkuesve-me-9-vjecare-82-e-ofertes-per-arsimin-e-larte/" rel="bookmark" title="Disbalancat, 52 % e punëkërkuesve  me 9-vjeçare, 82 % e ofertës për arsimin e lartë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/punekerkues-620x347-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/punekerkues-620x347-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/punekerkues-620x347-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/punekerkues-620x347-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/punekerkues-620x347-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt title="Disbalancat, 52 % e punëkërkuesve  me 9-vjeçare, 82 % e ofertës për arsimin e lartë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/30/disbalancat-52-e-punekerkuesve-me-9-vjecare-82-e-ofertes-per-arsimin-e-larte/" rel="bookmark" title="Disbalancat, 52 % e punëkërkuesve  me 9-vjeçare, 82 % e ofertës për arsimin e lartë">Disbalancat, 52 % e punëkërkuesve  me 9-vjeçare, 82 % e ofertës për arsimin e lartë</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/08/29/by-pass-et-e-fierit-dhe-vlores-do-ndertohen-serish-brenda-vitit/" rel="bookmark" title="By pass-et e Fierit dhe Vlorës, do ndërtohen sërish brenda vitit"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/by-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/by-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/by-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/by-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/by-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt title="By pass-et e Fierit dhe Vlorës, do ndërtohen sërish brenda vitit"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/29/by-pass-et-e-fierit-dhe-vlores-do-ndertohen-serish-brenda-vitit/" rel="bookmark" title="By pass-et e Fierit dhe Vlorës, do ndërtohen sërish brenda vitit">By pass-et e Fierit dhe Vlorës, do ndërtohen sërish brenda vitit</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/08/28/koncesioni-i-mbetjeve-ne-tirane-u-shkon-holandezeve/" rel="bookmark" title="Konçesioni i mbetjeve në Tiranë u shkon holandezëve"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/Mbetjet-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/Mbetjet-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/Mbetjet-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/Mbetjet-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/Mbetjet-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt title="Konçesioni i mbetjeve në Tiranë u shkon holandezëve"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/28/koncesioni-i-mbetjeve-ne-tirane-u-shkon-holandezeve/" rel="bookmark" title="Konçesioni i mbetjeve në Tiranë u shkon holandezëve">Konçesioni i mbetjeve në Tiranë u shkon holandezëve</a></h3>  </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/08/28/unesco-detyron-qeverine-te-anuloje-koncesionin-ne-shebenik-jabllanice/" rel="bookmark" title="UNESCO “detyron” qeverinë të anulojë koncesionin në Shebenik-Jabllanicë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/shebenik-647x370-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/shebenik-647x370-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/shebenik-647x370-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/shebenik-647x370-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/shebenik-647x370-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt title="UNESCO “detyron” qeverinë të anulojë koncesionin në Shebenik-Jabllanicë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/28/unesco-detyron-qeverine-te-anuloje-koncesionin-ne-shebenik-jabllanice/" rel="bookmark" title="UNESCO “detyron” qeverinë të anulojë koncesionin në Shebenik-Jabllanicë">UNESCO “detyron” qeverinë të anulojë koncesionin në Shebenik-Jabllanicë</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/08/27/kesh-blen-7-1-mln-euro-energji-elektrike-per-shtatorin/" rel="bookmark" title="KESH blen 7.1  mln euro energji elektrike për shtatorin"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/3571529-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/3571529-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/3571529-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/3571529-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/3571529-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt title="KESH blen 7.1  mln euro energji elektrike për shtatorin"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/27/kesh-blen-7-1-mln-euro-energji-elektrike-per-shtatorin/" rel="bookmark" title="KESH blen 7.1  mln euro energji elektrike për shtatorin">KESH blen 7.1  mln euro energji elektrike për shtatorin</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_59a6e23e4ea73" data-td_block_id="td_uid_9_59a6e23e4ea73"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_59a6e23e4ea73" data-td_block_id="td_uid_9_59a6e23e4ea73"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-132832"><a title="Lajme nga bota" href="http://gazeta-shqip.com/lajme/category/bota/">Botë</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_59a6e23e53ab6 = new tdBlock();
block_td_uid_10_59a6e23e53ab6.id = "td_uid_10_59a6e23e53ab6";
block_td_uid_10_59a6e23e53ab6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_10_59a6e23e53ab6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_59a6e23e53ab6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_59a6e23e53ab6.td_column_number = "3";
block_td_uid_10_59a6e23e53ab6.block_type = "td_block_mega_menu";
block_td_uid_10_59a6e23e53ab6.post_count = "5";
block_td_uid_10_59a6e23e53ab6.found_posts = "9219";
block_td_uid_10_59a6e23e53ab6.header_color = "";
block_td_uid_10_59a6e23e53ab6.ajax_pagination_infinite_stop = "";
block_td_uid_10_59a6e23e53ab6.max_num_pages = "1844";
tdBlocksArray.push(block_td_uid_10_59a6e23e53ab6);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_59a6e23e53ab6_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_10_59a6e23e53ab6"><div id="td_uid_10_59a6e23e53ab6" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/08/30/shba-stuhia-harvey-arriti-ne-luiziane/" rel="bookmark" title="SHBA: Stuhia Harvey arriti në Luizianë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/66CEA4BF-D00E-42EB-B2B1-A9DD5370C457_cx0_cy10_cw0_w1023_r1_s-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/66CEA4BF-D00E-42EB-B2B1-A9DD5370C457_cx0_cy10_cw0_w1023_r1_s-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/66CEA4BF-D00E-42EB-B2B1-A9DD5370C457_cx0_cy10_cw0_w1023_r1_s-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/66CEA4BF-D00E-42EB-B2B1-A9DD5370C457_cx0_cy10_cw0_w1023_r1_s-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/66CEA4BF-D00E-42EB-B2B1-A9DD5370C457_cx0_cy10_cw0_w1023_r1_s-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt title="SHBA: Stuhia Harvey arriti në Luizianë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/30/shba-stuhia-harvey-arriti-ne-luiziane/" rel="bookmark" title="SHBA: Stuhia Harvey arriti në Luizianë">SHBA: Stuhia Harvey arriti në Luizianë</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/08/30/okb-denohet-leshimin-e-raketes-balistike-te-korese-veriore/" rel="bookmark" title="OKB: Dënohet lëshimin e raketës balistike të Koresë Veriore"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/ECE10B58-B019-4506-AA9C-5EAC2A158F8C_w1023_r1_s-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/ECE10B58-B019-4506-AA9C-5EAC2A158F8C_w1023_r1_s-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/ECE10B58-B019-4506-AA9C-5EAC2A158F8C_w1023_r1_s-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/ECE10B58-B019-4506-AA9C-5EAC2A158F8C_w1023_r1_s-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/ECE10B58-B019-4506-AA9C-5EAC2A158F8C_w1023_r1_s-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt title="OKB: Dënohet lëshimin e raketës balistike të Koresë Veriore"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/30/okb-denohet-leshimin-e-raketes-balistike-te-korese-veriore/" rel="bookmark" title="OKB: Dënohet lëshimin e raketës balistike të Koresë Veriore">OKB: Dënohet lëshimin e raketës balistike të Koresë Veriore</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/08/30/shba-20-familje-shqiptare-u-preken-nga-uragani-harvey/" rel="bookmark" title="SHBA, 20 familje shqiptare u prekën nga uragani &#8220;Harvey&#8221;"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/654067__By7HfxEFb-180x135.jpeg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/654067__By7HfxEFb-180x135.jpeg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/654067__By7HfxEFb-80x60.jpeg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/654067__By7HfxEFb-100x75.jpeg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/654067__By7HfxEFb-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt title="SHBA, 20 familje shqiptare u prekën nga uragani &#8220;Harvey&#8221;"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/30/shba-20-familje-shqiptare-u-preken-nga-uragani-harvey/" rel="bookmark" title="SHBA, 20 familje shqiptare u prekën nga uragani &#8220;Harvey&#8221;">SHBA, 20 familje shqiptare u prekën nga uragani &#8220;Harvey&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/08/29/rusia-manovrat-me-bjellorusine-ne-dyert-e-be-mbrojtese-asnje-kercenim-per-fqinjet/" rel="bookmark" title="Rusia: manovrat me Bjellorusinë në dyert e BE mbrojtëse, asnjë kërcënim për fqinjët"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/bote-6-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/bote-6-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/bote-6-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/bote-6-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/bote-6-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt title="Rusia: manovrat me Bjellorusinë në dyert e BE mbrojtëse, asnjë kërcënim për fqinjët"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/29/rusia-manovrat-me-bjellorusine-ne-dyert-e-be-mbrojtese-asnje-kercenim-per-fqinjet/" rel="bookmark" title="Rusia: manovrat me Bjellorusinë në dyert e BE mbrojtëse, asnjë kërcënim për fqinjët">Rusia: manovrat me Bjellorusinë në dyert e BE mbrojtëse, asnjë kërcënim për fqinjët</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/08/29/merkel-kerkon-lirimin-e-gjermaneve-te-arrestuar-ne-turqi/" rel="bookmark" title="Merkel kërkon lirimin e gjermanëve të arrestuar në Turqi"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/merkel-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/merkel-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/merkel-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/merkel-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/merkel-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt title="Merkel kërkon lirimin e gjermanëve të arrestuar në Turqi"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/29/merkel-kerkon-lirimin-e-gjermaneve-te-arrestuar-ne-turqi/" rel="bookmark" title="Merkel kërkon lirimin e gjermanëve të arrestuar në Turqi">Merkel kërkon lirimin e gjermanëve të arrestuar në Turqi</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_59a6e23e53ab6" id="td_uid_11_59a6e23e55001" data-td_block_id="td_uid_10_59a6e23e53ab6" data-td_filter_value href="http://gazeta-shqip.com/lajme/category/bota/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_10_59a6e23e53ab6" id="td_uid_12_59a6e23e5513a" data-td_block_id="td_uid_10_59a6e23e53ab6" data-td_filter_value="90" href="http://gazeta-shqip.com/lajme/category/bota/diplomacia/">Diplomacia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_59a6e23e53ab6" data-td_block_id="td_uid_10_59a6e23e53ab6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_59a6e23e53ab6" data-td_block_id="td_uid_10_59a6e23e53ab6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132854"><a title="Lajme nga rajoni" href="http://gazeta-shqip.com/lajme/category/rajoni/">Rajon</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132833"><a href="http://gazeta-shqip.com/lajme/category/bota/diplomacia/">Diplomacia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-132843"><a title="Zhvillime kulturore" href="http://gazeta-shqip.com/lajme/category/kultura/">Kulturë</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_13_59a6e23e58f61 = new tdBlock();
block_td_uid_13_59a6e23e58f61.id = "td_uid_13_59a6e23e58f61";
block_td_uid_13_59a6e23e58f61.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_13_59a6e23e58f61_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_59a6e23e58f61_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_59a6e23e58f61.td_column_number = "3";
block_td_uid_13_59a6e23e58f61.block_type = "td_block_mega_menu";
block_td_uid_13_59a6e23e58f61.post_count = "5";
block_td_uid_13_59a6e23e58f61.found_posts = "3913";
block_td_uid_13_59a6e23e58f61.header_color = "";
block_td_uid_13_59a6e23e58f61.ajax_pagination_infinite_stop = "";
block_td_uid_13_59a6e23e58f61.max_num_pages = "783";
tdBlocksArray.push(block_td_uid_13_59a6e23e58f61);
</script><div class="td_block_wrap td_block_mega_menu td_uid_13_59a6e23e58f61_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_13_59a6e23e58f61"><div id="td_uid_13_59a6e23e58f61" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/08/30/si-e-perndiqte-fbi-albert-kamy-ne-dhe-sartrin/" rel="bookmark" title="Si e përndiqte FBI Albert Kamy-në dhe Sartrin"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/2-26-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/2-26-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/2-26-320x240.jpg 320w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/2-26-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/2-26-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/2-26-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/2-26.jpg 638w" sizes="(max-width: 180px) 100vw, 180px" alt title="Si e përndiqte FBI Albert Kamy-në dhe Sartrin"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/30/si-e-perndiqte-fbi-albert-kamy-ne-dhe-sartrin/" rel="bookmark" title="Si e përndiqte FBI Albert Kamy-në dhe Sartrin">Si e përndiqte FBI Albert Kamy-në dhe Sartrin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/08/29/pese-autore-shqiptare-do-perkthehen-ne-gjuhe-te-tjera/" rel="bookmark" title="Pesë autorë shqiptarë do përkthehen në gjuhë të tjera"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/yl-5-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/yl-5-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/yl-5-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/yl-5-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/yl-5-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt title="Pesë autorë shqiptarë do përkthehen në gjuhë të tjera"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/29/pese-autore-shqiptare-do-perkthehen-ne-gjuhe-te-tjera/" rel="bookmark" title="Pesë autorë shqiptarë do përkthehen në gjuhë të tjera">Pesë autorë shqiptarë do përkthehen në gjuhë të tjera</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/08/29/dy-akuza-fatale-per-kadarene/" rel="bookmark" title="Dy akuza “fatale” për Kadarenë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/isa-2-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/isa-2-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/isa-2-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/isa-2-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/isa-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt title="Dy akuza “fatale” për Kadarenë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/29/dy-akuza-fatale-per-kadarene/" rel="bookmark" title="Dy akuza “fatale” për Kadarenë">Dy akuza “fatale” për Kadarenë</a></h3>  </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/08/28/kumbaro-nis-mandatin-e-dyte-me-nje-takim-me-shkrimtaret-e-rinj/" rel="bookmark" title="Kumbaro nis mandatin e dytë me një takim me shkrimtarët e rinj"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/mirela-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/mirela-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/mirela-320x240.jpg 320w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/mirela.jpg 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/mirela-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/mirela-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/mirela-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt title="Kumbaro nis mandatin e dytë me një takim me shkrimtarët e rinj"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/28/kumbaro-nis-mandatin-e-dyte-me-nje-takim-me-shkrimtaret-e-rinj/" rel="bookmark" title="Kumbaro nis mandatin e dytë me një takim me shkrimtarët e rinj">Kumbaro nis mandatin e dytë me një takim me shkrimtarët e rinj</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/08/28/letra-e-fundit-e-van-gogh-ut/" rel="bookmark" title="Letra e fundit e Van Gogh-ut"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/21208656_10213973946972963_825234560_n-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/21208656_10213973946972963_825234560_n-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/21208656_10213973946972963_825234560_n-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/21208656_10213973946972963_825234560_n-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/21208656_10213973946972963_825234560_n-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt title="Letra e fundit e Van Gogh-ut"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/28/letra-e-fundit-e-van-gogh-ut/" rel="bookmark" title="Letra e fundit e Van Gogh-ut">Letra e fundit e Van Gogh-ut</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_59a6e23e58f61" id="td_uid_14_59a6e23e5a52d" data-td_block_id="td_uid_13_59a6e23e58f61" data-td_filter_value href="http://gazeta-shqip.com/lajme/category/kultura/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_13_59a6e23e58f61" id="td_uid_15_59a6e23e5a663" data-td_block_id="td_uid_13_59a6e23e58f61" data-td_filter_value="361" href="http://gazeta-shqip.com/lajme/category/kultura/100-vjetori-i-pavaresise-kultura/">100 Vjetori i Pavarësisë</a><a class="mega-menu-sub-cat-td_uid_13_59a6e23e58f61" id="td_uid_16_59a6e23e5a811" data-td_block_id="td_uid_13_59a6e23e58f61" data-td_filter_value="140" href="http://gazeta-shqip.com/lajme/category/kultura/kinefili/">Kinefili</a><a class="mega-menu-sub-cat-td_uid_13_59a6e23e58f61" id="td_uid_17_59a6e23e5a9bb" data-td_block_id="td_uid_13_59a6e23e58f61" data-td_filter_value="139" href="http://gazeta-shqip.com/lajme/category/kultura/libri/">Libri</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_59a6e23e58f61" data-td_block_id="td_uid_13_59a6e23e58f61"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_59a6e23e58f61" data-td_block_id="td_uid_13_59a6e23e58f61"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132844"><a href="http://gazeta-shqip.com/lajme/category/kultura/kinefili/">Kinefili</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132845"><a href="http://gazeta-shqip.com/lajme/category/kultura/libri/">Libri</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132856"><a title="Lajme sportive" href="http://gazeta-shqip.com/lajme/category/sporti/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_59a6e23e5e68d = new tdBlock();
block_td_uid_18_59a6e23e5e68d.id = "td_uid_18_59a6e23e5e68d";
block_td_uid_18_59a6e23e5e68d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_18_59a6e23e5e68d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_59a6e23e5e68d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_59a6e23e5e68d.td_column_number = "3";
block_td_uid_18_59a6e23e5e68d.block_type = "td_block_mega_menu";
block_td_uid_18_59a6e23e5e68d.post_count = "5";
block_td_uid_18_59a6e23e5e68d.found_posts = "7519";
block_td_uid_18_59a6e23e5e68d.header_color = "";
block_td_uid_18_59a6e23e5e68d.ajax_pagination_infinite_stop = "";
block_td_uid_18_59a6e23e5e68d.max_num_pages = "1504";
tdBlocksArray.push(block_td_uid_18_59a6e23e5e68d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_18_59a6e23e5e68d_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_18_59a6e23e5e68d"><div id="td_uid_18_59a6e23e5e68d" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/08/30/uli-henes-nuk-ka-futbollist-qe-vlen-100-milione/" rel="bookmark" title="Uli Hënes: Nuk ka futbollist që vlen 100 milionë!"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/sport-17-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/sport-17-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/sport-17-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/sport-17-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/sport-17-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt title="Uli Hënes: Nuk ka futbollist që vlen 100 milionë!"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/30/uli-henes-nuk-ka-futbollist-qe-vlen-100-milione/" rel="bookmark" title="Uli Hënes: Nuk ka futbollist që vlen 100 milionë!">Uli Hënes: Nuk ka futbollist që vlen 100 milionë!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/08/30/grezda-lihtenshtejni-prioritet-mundim-edhe-maqedonine/" rel="bookmark" title="Grezda: Lihtenshtejni prioritet, mundim edhe Maqedoninë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/eros-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/eros-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/eros-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/eros-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/eros-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt title="Grezda: Lihtenshtejni prioritet, mundim edhe Maqedoninë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/30/grezda-lihtenshtejni-prioritet-mundim-edhe-maqedonine/" rel="bookmark" title="Grezda: Lihtenshtejni prioritet, mundim edhe Maqedoninë">Grezda: Lihtenshtejni prioritet, mundim edhe Maqedoninë</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/08/30/kombetaren-e-braktis-lojtari-i-12-ndaj-lihtenshtajnit/" rel="bookmark" title="Kombëtaren e braktis “lojtari i 12” ndaj Lihtenshtajnit"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/gaz-malo-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/gaz-malo-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/gaz-malo-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/gaz-malo-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/gaz-malo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt title="Kombëtaren e braktis “lojtari i 12” ndaj Lihtenshtajnit"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/30/kombetaren-e-braktis-lojtari-i-12-ndaj-lihtenshtajnit/" rel="bookmark" title="Kombëtaren e braktis “lojtari i 12” ndaj Lihtenshtajnit">Kombëtaren e braktis “lojtari i 12” ndaj Lihtenshtajnit</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/08/30/panucci-taktik-dhe-impenjim-maksimal-ndaj-lihtenshtejnit/" rel="bookmark" title="Panucci, taktik dhe impenjim maksimal ndaj Lihtenshtejnit"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/kombtarja-658x370-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/kombtarja-658x370-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/kombtarja-658x370-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/kombtarja-658x370-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/kombtarja-658x370-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt title="Panucci, taktik dhe impenjim maksimal ndaj Lihtenshtejnit"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/30/panucci-taktik-dhe-impenjim-maksimal-ndaj-lihtenshtejnit/" rel="bookmark" title="Panucci, taktik dhe impenjim maksimal ndaj Lihtenshtejnit">Panucci, taktik dhe impenjim maksimal ndaj Lihtenshtejnit</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/08/29/neymar-keshillon-coutinhon-mos-shko-te-barca/" rel="bookmark" title="Neymar këshillon Coutinhon: Mos shko te Barça"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/nejmar-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/nejmar-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/nejmar-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/nejmar-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/nejmar-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt title="Neymar këshillon Coutinhon: Mos shko te Barça"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/29/neymar-keshillon-coutinhon-mos-shko-te-barca/" rel="bookmark" title="Neymar këshillon Coutinhon: Mos shko te Barça">Neymar këshillon Coutinhon: Mos shko te Barça</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_59a6e23e5e68d" id="td_uid_19_59a6e23e5fb60" data-td_block_id="td_uid_18_59a6e23e5e68d" data-td_filter_value href="http://gazeta-shqip.com/lajme/category/sporti/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_18_59a6e23e5e68d" id="td_uid_20_59a6e23e5fc9e" data-td_block_id="td_uid_18_59a6e23e5e68d" data-td_filter_value="91" href="http://gazeta-shqip.com/lajme/category/sporti/europiani-2012/">Europiani 2012</a><a class="mega-menu-sub-cat-td_uid_18_59a6e23e5e68d" id="td_uid_21_59a6e23e5fe55" data-td_block_id="td_uid_18_59a6e23e5e68d" data-td_filter_value="509" href="http://gazeta-shqip.com/lajme/category/sporti/londer-2012/">Londër 2012</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_59a6e23e5e68d" data-td_block_id="td_uid_18_59a6e23e5e68d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_18_59a6e23e5e68d" data-td_block_id="td_uid_18_59a6e23e5e68d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132849"><a href="http://gazeta-shqip.com/lajme/category/opinion/">Opinion</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_59a6e23e63c1c = new tdBlock();
block_td_uid_22_59a6e23e63c1c.id = "td_uid_22_59a6e23e63c1c";
block_td_uid_22_59a6e23e63c1c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_22_59a6e23e63c1c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_59a6e23e63c1c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_59a6e23e63c1c.td_column_number = "3";
block_td_uid_22_59a6e23e63c1c.block_type = "td_block_mega_menu";
block_td_uid_22_59a6e23e63c1c.post_count = "5";
block_td_uid_22_59a6e23e63c1c.found_posts = "4343";
block_td_uid_22_59a6e23e63c1c.header_color = "";
block_td_uid_22_59a6e23e63c1c.ajax_pagination_infinite_stop = "";
block_td_uid_22_59a6e23e63c1c.max_num_pages = "869";
tdBlocksArray.push(block_td_uid_22_59a6e23e63c1c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_59a6e23e63c1c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_22_59a6e23e63c1c"><div id="td_uid_22_59a6e23e63c1c" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/08/30/schulzi-thyen-dhembet-te-merkeli/" rel="bookmark" title=" SCHULZI THYEN DHËMBËT TE MERKELI"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/40273707_303-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/40273707_303-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/40273707_303-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/40273707_303-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/40273707_303-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt title=" SCHULZI THYEN DHËMBËT TE MERKELI"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/30/schulzi-thyen-dhembet-te-merkeli/" rel="bookmark" title=" SCHULZI THYEN DHËMBËT TE MERKELI"> SCHULZI THYEN DHËMBËT TE MERKELI</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/08/29/qeveria-e-rames-anti-amerikane/" rel="bookmark" title="QEVERIA E RAMËS, ANTI-AMERIKANE"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/10/Ngjela-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/10/Ngjela-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/10/Ngjela-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/10/Ngjela-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/10/Ngjela-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt title="QEVERIA E RAMËS, ANTI-AMERIKANE"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/29/qeveria-e-rames-anti-amerikane/" rel="bookmark" title="QEVERIA E RAMËS, ANTI-AMERIKANE">QEVERIA E RAMËS, ANTI-AMERIKANE</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/08/29/mos-shikoni-ngjyren-e-timonit-por-veset-e-shoferit/" rel="bookmark" title="MOS SHIKONI NGJYRËN E TIMONIT, POR VESET E SHOFERIT"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/patozi-180x135.jpeg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/patozi-180x135.jpeg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/patozi-80x60.jpeg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/patozi-100x75.jpeg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/06/patozi-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt title="MOS SHIKONI NGJYRËN E TIMONIT, POR VESET E SHOFERIT"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/29/mos-shikoni-ngjyren-e-timonit-por-veset-e-shoferit/" rel="bookmark" title="MOS SHIKONI NGJYRËN E TIMONIT, POR VESET E SHOFERIT">MOS SHIKONI NGJYRËN E TIMONIT, POR VESET E SHOFERIT</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/08/28/diplomacia-off-side-shqiptare/" rel="bookmark" title="DIPLOMACIA “OFF SIDE” SHQIPTARE"><img width="138" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/arben-manaj-e1345768263914.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/arben-manaj-e1345768263914.jpg 514w, http://gazeta-shqip.com/lajme/wp-content/uploads/arben-manaj-e1345768263914-300x293.jpg 300w" sizes="(max-width: 138px) 100vw, 138px" alt="Arben Manaj" title="DIPLOMACIA “OFF SIDE” SHQIPTARE"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/28/diplomacia-off-side-shqiptare/" rel="bookmark" title="DIPLOMACIA “OFF SIDE” SHQIPTARE">DIPLOMACIA “OFF SIDE” SHQIPTARE</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/08/28/ta-gezoje-edhe-opozita-qeverine-e-re/" rel="bookmark" title="TA GËZOJË EDHE OPOZITA QEVERINË E RE!"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/09/Fuga-Artan-180x135.png" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/09/Fuga-Artan-180x135.png 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/09/Fuga-Artan-80x60.png 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/09/Fuga-Artan-100x75.png 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/09/Fuga-Artan-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt title="TA GËZOJË EDHE OPOZITA QEVERINË E RE!"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/28/ta-gezoje-edhe-opozita-qeverine-e-re/" rel="bookmark" title="TA GËZOJË EDHE OPOZITA QEVERINË E RE!">TA GËZOJË EDHE OPOZITA QEVERINË E RE!</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_59a6e23e63c1c" data-td_block_id="td_uid_22_59a6e23e63c1c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_59a6e23e63c1c" data-td_block_id="td_uid_22_59a6e23e63c1c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-132846"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/">Ndryshe</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132837"><a href="http://gazeta-shqip.com/lajme/category/extra/horoskopi-shqip/">Horoskopi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132840"><a href="http://gazeta-shqip.com/lajme/category/extra/showbiz/">ShowBiz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132838"><a href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132836"><a href="http://gazeta-shqip.com/lajme/category/extra/big-brother-albania/">Big Brother</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132839"><a href="http://gazeta-shqip.com/lajme/category/extra/reportazh/">Reportazh</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-169630"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/shkenca/">Shkenca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132847"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/historia/">Historia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132841"><a href="http://gazeta-shqip.com/lajme/category/extra/teknologji/">Teknologji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132842"><a href="http://gazeta-shqip.com/lajme/category/extra/video/">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132835"><a href="http://gazeta-shqip.com/lajme/category/extra/">Extra</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_23_59a6e23e68b39 = new tdBlock();
block_td_uid_23_59a6e23e68b39.id = "td_uid_23_59a6e23e68b39";
block_td_uid_23_59a6e23e68b39.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_23_59a6e23e68b39_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_59a6e23e68b39_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_23_59a6e23e68b39.td_column_number = "3";
block_td_uid_23_59a6e23e68b39.block_type = "td_block_mega_menu";
block_td_uid_23_59a6e23e68b39.post_count = "5";
block_td_uid_23_59a6e23e68b39.found_posts = "13405";
block_td_uid_23_59a6e23e68b39.header_color = "";
block_td_uid_23_59a6e23e68b39.ajax_pagination_infinite_stop = "";
block_td_uid_23_59a6e23e68b39.max_num_pages = "2681";
tdBlocksArray.push(block_td_uid_23_59a6e23e68b39);
</script><div class="td_block_wrap td_block_mega_menu td_uid_23_59a6e23e68b39_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_23_59a6e23e68b39"><div id="td_uid_23_59a6e23e68b39" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/08/30/hidhet-nga-parashuta-nudo-duke-i-rene-violines-video/" rel="bookmark" title="Hidhet nga parashuta nudo duke i rënë violinës (VIDEO)"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/foto-4-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/foto-4-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/foto-4-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/foto-4-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/foto-4-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt title="Hidhet nga parashuta nudo duke i rënë violinës (VIDEO)"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/30/hidhet-nga-parashuta-nudo-duke-i-rene-violines-video/" rel="bookmark" title="Hidhet nga parashuta nudo duke i rënë violinës (VIDEO)">Hidhet nga parashuta nudo duke i rënë violinës (VIDEO)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/08/30/sandra-bullock-dhuron-1-mln-dollare-per-te-prekurit-nga-uragani-harvey/" rel="bookmark" title="Sandra Bullock dhuron 1 mln dollarë për të prekurit nga uragani Harvey"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/sandra-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/sandra-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/sandra-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/sandra-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/sandra-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt title="Sandra Bullock dhuron 1 mln dollarë për të prekurit nga uragani Harvey"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/30/sandra-bullock-dhuron-1-mln-dollare-per-te-prekurit-nga-uragani-harvey/" rel="bookmark" title="Sandra Bullock dhuron 1 mln dollarë për të prekurit nga uragani Harvey">Sandra Bullock dhuron 1 mln dollarë për të prekurit nga uragani Harvey</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/08/30/aeroplani-me-pasagjere-sulmohet-nga-tornadot-video/" rel="bookmark" title="Aeroplani me pasagjerë sulmohet nga tornadot (Video)"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/Tornado-180x135.png" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/Tornado-180x135.png 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/Tornado-80x60.png 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/Tornado-100x75.png 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/Tornado-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt title="Aeroplani me pasagjerë sulmohet nga tornadot (Video)"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/30/aeroplani-me-pasagjere-sulmohet-nga-tornadot-video/" rel="bookmark" title="Aeroplani me pasagjerë sulmohet nga tornadot (Video)">Aeroplani me pasagjerë sulmohet nga tornadot (Video)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/08/30/demi-rose-feste-ne-londer-me-drake/" rel="bookmark" title="Demi Rose festë në Londër me Drake"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/43B2FFF200000578-0-image-a-30_1504082491453-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/43B2FFF200000578-0-image-a-30_1504082491453-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/43B2FFF200000578-0-image-a-30_1504082491453-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/43B2FFF200000578-0-image-a-30_1504082491453-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/43B2FFF200000578-0-image-a-30_1504082491453-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt title="Demi Rose festë në Londër me Drake"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/30/demi-rose-feste-ne-londer-me-drake/" rel="bookmark" title="Demi Rose festë në Londër me Drake">Demi Rose festë në Londër me Drake</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/08/30/horoskopi-30-gusht-2017/" rel="bookmark" title="Horoskopi &#8211; 30 gusht 2017"><img width="180" height="121" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2014/11/horoskopi1-2121.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2014/11/horoskopi1-2121.jpg 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2014/11/horoskopi1-2121-320x215.jpg 320w, http://gazeta-shqip.com/lajme/wp-content/uploads/2014/11/horoskopi1-2121-620x416.jpg 620w" sizes="(max-width: 180px) 100vw, 180px" alt title="Horoskopi &#8211; 30 gusht 2017"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/30/horoskopi-30-gusht-2017/" rel="bookmark" title="Horoskopi &#8211; 30 gusht 2017">Horoskopi &#8211; 30 gusht 2017</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_59a6e23e68b39" id="td_uid_24_59a6e23e6a12a" data-td_block_id="td_uid_23_59a6e23e68b39" data-td_filter_value href="http://gazeta-shqip.com/lajme/category/extra/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_23_59a6e23e68b39" id="td_uid_25_59a6e23e6a263" data-td_block_id="td_uid_23_59a6e23e68b39" data-td_filter_value="15" href="http://gazeta-shqip.com/lajme/category/extra/big-brother-albania/">Big Brother</a><a class="mega-menu-sub-cat-td_uid_23_59a6e23e68b39" id="td_uid_26_59a6e23e6a414" data-td_block_id="td_uid_23_59a6e23e68b39" data-td_filter_value="16" href="http://gazeta-shqip.com/lajme/category/extra/horoskopi-shqip/">Horoskopi</a><a class="mega-menu-sub-cat-td_uid_23_59a6e23e68b39" id="td_uid_27_59a6e23e6a5bd" data-td_block_id="td_uid_23_59a6e23e68b39" data-td_filter_value="88" href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete</a><a class="mega-menu-sub-cat-td_uid_23_59a6e23e68b39" id="td_uid_28_59a6e23e6a767" data-td_block_id="td_uid_23_59a6e23e68b39" data-td_filter_value="2614" href="http://gazeta-shqip.com/lajme/category/extra/me-te-lexuarat/">Më të lexuarat</a><a class="mega-menu-sub-cat-td_uid_23_59a6e23e68b39" id="td_uid_29_59a6e23e6a910" data-td_block_id="td_uid_23_59a6e23e68b39" data-td_filter_value="14" href="http://gazeta-shqip.com/lajme/category/extra/reportazh/">Reportazh</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_59a6e23e68b39" data-td_block_id="td_uid_23_59a6e23e68b39"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_23_59a6e23e68b39" data-td_block_id="td_uid_23_59a6e23e68b39"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://gazeta-shqip.com/lajme/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://gazeta-shqip.com/lajme/">
<img class="td-retina-data" data-retina="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png" alt="Gazeta SHQIP logo" title="Gazeta SHQIP logo"/>
<span class="td-visual-hidden">Gazeta SHQIP Online</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad">
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-496305" class="post-496305 post type-post status-publish format-standard has-post-thumbnail hentry category-sociale tag-sociale" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Të gjitha postimetnë Sociale" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://gazeta-shqip.com/lajme/category/sociale/">
<span itemprop="name">Sociale</span> </a> <meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Pazari i Ri i Tiranës në revistën prestigjioze të gastronomisë italiane: Një nga...</span></div>
<ul class="td-category"><li class="entry-category"><a href="http://gazeta-shqip.com/lajme/category/sociale/">Sociale</a></li></ul>
<header>
<h1 class="entry-title">Pazari i Ri i Tiranës në revistën prestigjioze të gastronomisë italiane: Një nga xhevahiret e Ballkanit</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Nga</div> <a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-30T18:05:13+02:00">30 Gusht 2017</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-496305">0</span></div> <div class="td-post-comments"><a href="http://gazeta-shqip.com/lajme/2017/08/30/pazari-i-ri-i-tiranes-ne-revisten-prestigjioze-te-gastronomise-italiane-nje-nga-xhevahiret-e-ballkanit/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHPËRNDAJE</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F08%2F30%2Fpazari-i-ri-i-tiranes-ne-revisten-prestigjioze-te-gastronomise-italiane-nje-nga-xhevahiret-e-ballkanit%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Pazari+i+Ri+i+Tiran%C3%ABs+n%C3%AB+revist%C3%ABn+prestigjioze+t%C3%AB+gastronomis%C3%AB+italiane%3A%C2%A0Nj%C3%AB+nga+xhevahiret+e+Ballkanit&url=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F08%2F30%2Fpazari-i-ri-i-tiranes-ne-revisten-prestigjioze-te-gastronomise-italiane-nje-nga-xhevahiret-e-ballkanit%2F&via=gshqip"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://gazeta-shqip.com/lajme/2017/08/30/pazari-i-ri-i-tiranes-ne-revisten-prestigjioze-te-gastronomise-italiane-nje-nga-xhevahiret-e-ballkanit/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://gazeta-shqip.com/lajme/2017/08/30/pazari-i-ri-i-tiranes-ne-revisten-prestigjioze-te-gastronomise-italiane-nje-nga-xhevahiret-e-ballkanit/&amp;media=http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/pazari-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Pazari+i+Ri+i+Tiran%C3%ABs+n%C3%AB+revist%C3%ABn+prestigjioze+t%C3%AB+gastronomis%C3%AB+italiane%3A%C2%A0Nj%C3%AB+nga+xhevahiret+e+Ballkanit%20-%20http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F08%2F30%2Fpazari-i-ri-i-tiranes-ne-revisten-prestigjioze-te-gastronomise-italiane-nje-nga-xhevahiret-e-ballkanit%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<p><img class="alignnone size-large wp-image-496306" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/63763bff-610f-4aa1-bce7-9fa6784895cc-640x347.jpg" alt width="640" height="347" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/63763bff-610f-4aa1-bce7-9fa6784895cc.jpg 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/63763bff-610f-4aa1-bce7-9fa6784895cc-320x174.jpg 320w" sizes="(max-width: 640px) 100vw, 640px"/>“Gambero Rosso”, një nga revistat më prestigjioze të gastronomisë italiane, që prej 20 vitesh ofron guida të restoranteve, verërave, vajrave të ullirit dhe pjatave më të arrira nga mjeshtrit botëror të kuzhinës, në numrin e kësaj jave i ka dedikuar një artikull të gjatë asaj që është kthyer në një pikë referimi për gjithë turistët që vizitojnë Tiranën, Pazarit të Ri.</p>
<p>Vizita jashtë Italisë e stafit të gazetarëve të “Gambero Rosso”, që zakonisht orientohen në kërkim të markatave më të mira të gastronomisë në Europë e në botë, kësaj herë është ndalur në Pazarin e Ri të Tiranës, ku siç theksohet në këtë artikull, “blihet dhe hahet në çdo orë”.</p>
<p>Artikulli thekson se në sheshin “Avni Rustemi”, në qendër të kryeqytetit, “Pazari i ri” i ndërtuar që prej vitit 1931, falë një investimi dhe një rikualifikimi urban, u bë e mundur që kjo strukturë dhe sheshi ku ai ndodhet të rinovohen dhe të kthehet në një qendër gastronomike e denjë të konkurrojë edhe me simotrat e saja ballkanike.</p>
<p>“Udhëtimi ynë në kërkim të tregjeve gastronomike më të njohura në Europë e botë, që në të kaluarën na ka çuar shumë herë jashtë Italisë, këtë herë ka ndaluar përtej Adriatikut, në Shqipëri, për të parë se si prej disa muajsh, tregu tradicional në qendër të Tiranës po shndërrohet në një qendër gastronomike dhe turistike të mirëfilltë. Investimi ka qenë i konsiderueshëm, 6.5 milionë euro por sot imazhi i sheshit “Avni Rustemi”, i parë në kontekstin e një ristrukturimi më të gjerë urbanistik i cili ka përfshirë ndërtesat përreth dhe sheshin “Skënderbej” flet për një kryeqytet që nuk i trembet modernizmit dhe që pretendon të jetë një destinacion turistik, në të njëjtin nivel me “xhevahirë” të tjerë në Ballkan”, thuhet në këtë artikull.</p>
<p><img class="alignnone size-large wp-image-496307" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/pazari-1-640x360.jpg" alt width="640" height="360" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/pazari-1.jpg 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/pazari-1-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px"/></p>
<p>Më tej në autori i këtij shkrimi bënë të ditur se si në 2016, administrata e qytetit projektoi rinovimin arkitekturor të tregut, ku në vend të kompleksit të vjetër, u ndërtua një strukturë moderne në qelq dhe çelik e hapur në anët e saj, me një mbulesë asimetrike që kujton çatitë e shtëpive tradicionale të Tiranës. Jo vetëm arkitektura dhe infrastruktura e veçantë e ndërtuar, por edhe tregu apo ushqimi që ofrojnë lokalet e ngritura në të, ku veçohen ato që ofrojnë produkte deti, kanë tërhequr gjithmonë e më shumë turistë.</p>
<p>“Që prej muajit mars, kur Pazari i Ri u inaugurua zyrtarisht, përmes tezgave mund të shohësh gjithnjë e më shumë turistë të cilët gjejnë rastin të shijojnë specialitetet e kuzhinës tradicionale shqiptare. Markata e Peshkut, për shembull është pika e fortë në kuzhinën e tregut; peshkun mund ta zgjedhësh në tezga dhe gatuhet në moment e më pas mund ta shijosh ulur brenda apo në tavolinat shumëngjyrëshe në sheshin këmbësor, pak metra larg tezgave”, shkruhet në këtë artikull.</p>
<p><strong>Më poshtë shkrimi i plotë i botuar në “Gambero Rosso”</strong></p>
<p>Pazari i ri, në tregun e ri të Tiranës blihet dhe hahet në çdo orë</p>
<p><img class="alignnone size-large wp-image-496308" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/pazari-2-640x427.jpg" alt width="640" height="427" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/pazari-2.jpg 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/pazari-2-320x214.jpg 320w" sizes="(max-width: 640px) 100vw, 640px"/>Në sheshin “Avni Rustemi”, në qendër të kryeqytetit shqiptar, “tregu i ri” është atje që nga 1931, por vetëm para pak muajsh, një rikualifikim urban bëri që kjo strukturë dhe sheshi ku ai ndodhet të rinovohen. Me restorante e bare që qëndrojnë hapur përgjatë gjithë ditës, një mbulesë moderne në qelq dhe çelik, fasada të ngjyrosura dhe hapësira të gjera për këmbësorët.</p>
<p>Udhëtimi ynë në kërkim të tregjeve gastronomike më të njohura në Europë e botë, që në të kaluarën na ka çuar shumë herë jashtë Italisë, këtë herë ka ndaluar përtej Adriatikut, në Shqipëri, për të parë se si prej disa muajsh, tregu tradicional në qendër të Tiranës po shndërrohet në një qendër gastronomike dhe turistike të mirëfilltë. Investimi ka qenë i konsiderueshëm, 6.5 milionë euro, por sot imazhi i sheshit “Avni Rustemi”, i parë në kontekstin e një ristrukturimi më të gjerë urbanistik i cili ka përfshirë ndërtesat përreth dhe sheshin “Skënderbej”, flet për një kryeqytet që nuk i trembet modernizmit dhe që pretendon të jetë një destinacion turistik, në të njëjtin nivel me “xhevahirët” e tjerë në Ballkan.</p>
<p>Pazari i Ri, pak histori</p>
<p>Sheshi “Avni Rustemi”, tregu më i gjallë në qytet ekziston që nga vitet 30, në kohën kur mbreti Zog vendosi të sistemojë në mënyrë më bashkëkohore tregtarët dhe artizanët që shisnin në atë zonë, duke gjallëruar pazarin e vjetër. Por vetëm në 1940  (në atë kohë, Tirana ishte një provincë italiane) “tregu i ri” i Tiranës –Pazari i Ri do të merrte atë imazh të cilin do e ruante për shumë dekada, deri në rikonstruksionin e kërkuar nga Erion Veliaj, aktualisht në drejtimin e një qyteti që gumëzhin nga kantieret –ku thuhet se janë qindra të tillë dhe që kërkon me çdo kusht të ndërmarrë një drejtim të ri. Në atë kohë, për të ideuar zonën, administrata kontaktoi një skuadër arkitektësh italianë; ndërmjet tyre Florestano Di Fausto, Armando Brasini dhe Gherardo Bosio, arkitektë me zë në fushën e projektimit të shumë ndërtesave publike të Tiranës në gjysmën e parë të 1900. Që nga ajo kohë, Pazari i Ri u kthye në arterien kryesore tregtare në qytet, qendër e grupimit të fshatarëve që vinin nga fshatrat përreth, vend takim i banorëve të Tiranës dhe ku tregtarët e erëzave, shitësit e shpendëve, frutave, erëzave dhe specialiteteve të furrës sillnin atë ndjesinë e pazarit perëndimor e cila përçonte gjurmë të kohërave (pushtimesh e regjimesh) të largëta.</p>
<p>Rikualifikimi i tregut</p>
<p>Në 2016, administrata e qytetit projektoi rinovimin arkitekturor të tregut në vend të kompleksit të vjetër, një strukturë moderne në qelq dhe çelik e hapur  në anët e saj, me një mbulesë asimetrike që kujton çatitë e shtëpive tradicionale të Tiranës, projektuar nga Atelier 4. Është një rregull i ri në ideimin e tezgave dhe të infrastrukturës, duke respektuar normat higjienike bashkëkohore  dhe i jep një tjetër frymëmarrje aktivitetit tregtar, tashmë i përqendruar jo vetëm tek shitja, por edhe te pjesa e administrimit dhe e argëtimit. Që prej muajit mars, kur Pazari i Ri u inaugurua zyrtarisht, përmes tezgave mund të shohësh gjithnjë e më shumë turistë të cilët gjejnë rastin të shijojnë specialitetet e kuzhinës tradicionale shqiptare. Markata e Peshkut, për shembull është pika e fortë në kuzhinën e tregut; peshkun mund ta zgjedhësh në tezga dhe gatuhet në moment e më pas mund ta shijosh ulur brenda apo në tavolinat shumëngjyrëshe në sheshin këmbësor, pak metra larg tezgave.</p>
<p>Janë të shumta furrat e bukës, baret dhe lokalet që qëndrojnë hapur deri në mbrëmje vonë, por edhe rostiçeritë që ofrojnë versionet vendase të kebab-it dhe ushqimit të rrugës me bazë mishin, siç janë kofshët e pulës me erëza tipike të guzhinës ballkanike apo llukaniku, salsiçja vendase. Ndërkohë, shndërrimi në zonë pedonale shërben për organizimin e eventeve dhe të aktiviteteve, duke e bërë tregun të gjallojë përgjatë gjithë ditës, edhe në mbrëmje. Sot janë mëse 300 subjekte të cilët kanë vendin e tyre në këtë strukturë të re, 135 tregtarë të fruta-perimeve, 25 janë tezgat që kanë si specialitet tregtimin e mishit e të peshkut, në tregun e restauruar otoman të peshkut. Një hapësirë e veçantë i është dedikuar artizanatit tradicional. Modeli që shumë prej tyre kanë dashur të ndjekin, edhe në këtë rast është ai i Boqueria, në Barcelonë. Sigurisht, fasadat shumëngjyrëshe të pallateve që rrethojnë tregun, në një alternim motivesh dekoruese tradicionalë dhe tavolinat plot me njerëz në çdo orë, e bëjnë vërtet një projekt të denjë.</p>
<p>30 gusht 2017 (gazeta-Shqip.com)</p>
</div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>ETIKETAT:</span></li><li><a href="http://gazeta-shqip.com/lajme/tag/sociale/">Sociale</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHPËRNDAJE</span>
<div class="td-default-sharing td-with-like">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F08%2F30%2Fpazari-i-ri-i-tiranes-ne-revisten-prestigjioze-te-gastronomise-italiane-nje-nga-xhevahiret-e-ballkanit%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Pazari+i+Ri+i+Tiran%C3%ABs+n%C3%AB+revist%C3%ABn+prestigjioze+t%C3%AB+gastronomis%C3%AB+italiane%3A%C2%A0Nj%C3%AB+nga+xhevahiret+e+Ballkanit&url=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F08%2F30%2Fpazari-i-ri-i-tiranes-ne-revisten-prestigjioze-te-gastronomise-italiane-nje-nga-xhevahiret-e-ballkanit%2F&via=gshqip"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://gazeta-shqip.com/lajme/2017/08/30/pazari-i-ri-i-tiranes-ne-revisten-prestigjioze-te-gastronomise-italiane-nje-nga-xhevahiret-e-ballkanit/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://gazeta-shqip.com/lajme/2017/08/30/pazari-i-ri-i-tiranes-ne-revisten-prestigjioze-te-gastronomise-italiane-nje-nga-xhevahiret-e-ballkanit/&amp;media=http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/pazari-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Pazari+i+Ri+i+Tiran%C3%ABs+n%C3%AB+revist%C3%ABn+prestigjioze+t%C3%AB+gastronomis%C3%AB+italiane%3A%C2%A0Nj%C3%AB+nga+xhevahiret+e+Ballkanit%20-%20http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F08%2F30%2Fpazari-i-ri-i-tiranes-ne-revisten-prestigjioze-te-gastronomise-italiane-nje-nga-xhevahiret-e-ballkanit%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://gazeta-shqip.com/lajme/2017/08/30/pazari-i-ri-i-tiranes-ne-revisten-prestigjioze-te-gastronomise-italiane-nje-nga-xhevahiret-e-ballkanit/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://gazeta-shqip.com/lajme/2017/08/30/pazari-i-ri-i-tiranes-ne-revisten-prestigjioze-te-gastronomise-italiane-nje-nga-xhevahiret-e-ballkanit/" data-text="Pazari i Ri i Tiranës në revistën prestigjioze të gastronomisë italiane: Një nga xhevahiret e Ballkanit" data-via data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Shkrimi paraprak</span><a href="http://gazeta-shqip.com/lajme/2017/08/30/vasili-kryeministri-ose-kryefarsa-genjeu-sot-per-drogen-por-cia-e-demaskoi/">Vasili: Kryeministri ose kryefarsa gënjeu sot për drogën, por CIA e demaskoi</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gazeta Shqip"></span><meta itemprop="datePublished" content="2017-08-30T18:05:13+02:00"><meta itemprop="dateModified" content="2017-08-30T18:05:13+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://gazeta-shqip.com/lajme/2017/08/30/pazari-i-ri-i-tiranes-ne-revisten-prestigjioze-te-gastronomise-italiane-nje-nga-xhevahiret-e-ballkanit/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png"></span><meta itemprop="name" content="Gazeta SHQIP Online"></span><meta itemprop="headline " content="Pazari i Ri i Tiranës në revistën prestigjioze të gastronomisë italiane: Një nga xhevahiret e Ballkanit"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/pazari-1.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="360"></span> </footer>
</article> 
<script>var block_td_uid_31_59a6e23e7839c = new tdBlock();
block_td_uid_31_59a6e23e7839c.id = "td_uid_31_59a6e23e7839c";
block_td_uid_31_59a6e23e7839c.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_31_59a6e23e7839c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_59a6e23e7839c_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":496305,"live_filter_cur_post_author":"2"}';
block_td_uid_31_59a6e23e7839c.td_column_number = "3";
block_td_uid_31_59a6e23e7839c.block_type = "td_block_related_posts";
block_td_uid_31_59a6e23e7839c.post_count = "6";
block_td_uid_31_59a6e23e7839c.found_posts = "2798";
block_td_uid_31_59a6e23e7839c.header_color = "";
block_td_uid_31_59a6e23e7839c.ajax_pagination_infinite_stop = "";
block_td_uid_31_59a6e23e7839c.max_num_pages = "467";
tdBlocksArray.push(block_td_uid_31_59a6e23e7839c);
</script><div class="td_block_wrap td_block_related_posts td_uid_31_59a6e23e7839c_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_31_59a6e23e7839c"><h4 class="td-related-title"><a id="td_uid_32_59a6e23e7f464" class="td-related-left td-cur-simple-item" data-td_filter_value data-td_block_id="td_uid_31_59a6e23e7839c" href="#">SHKRIME TË NGJASHME</a><a id="td_uid_33_59a6e23e7f4a5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_31_59a6e23e7839c" href="#">MË SHUMË NGA AUTORI</a></h4><div id="td_uid_31_59a6e23e7839c" class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/08/30/the-guardian-ohri-nje-nga-10-liqenet-me-te-bukura-ne-europe/" rel="bookmark" title="The Guardian: Ohri një nga 10 liqenet më të bukura në Europë"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/bbc-p-euml-r-liqenin-e-ohrit-galapagos-i-ballkanik-euml-sht-euml-n-euml-n-rrezik_hd-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/bbc-p-euml-r-liqenin-e-ohrit-galapagos-i-ballkanik-euml-sht-euml-n-euml-n-rrezik_hd-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/bbc-p-euml-r-liqenin-e-ohrit-galapagos-i-ballkanik-euml-sht-euml-n-euml-n-rrezik_hd-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/bbc-p-euml-r-liqenin-e-ohrit-galapagos-i-ballkanik-euml-sht-euml-n-euml-n-rrezik_hd-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/bbc-p-euml-r-liqenin-e-ohrit-galapagos-i-ballkanik-euml-sht-euml-n-euml-n-rrezik_hd-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt title="The Guardian: Ohri një nga 10 liqenet më të bukura në Europë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/30/the-guardian-ohri-nje-nga-10-liqenet-me-te-bukura-ne-europe/" rel="bookmark" title="The Guardian: Ohri një nga 10 liqenet më të bukura në Europë">The Guardian: Ohri një nga 10 liqenet më të bukura në Europë</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/08/28/si-ka-ndryshuar-sherbimi-i-policise-bashkiake-ne-tirane-foto/" rel="bookmark" title="Si ka ndryshuar shërbimi i Policisë Bashkiake në Tiranë (Foto)"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/la-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/la-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/la-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/la-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/la-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt title="Si ka ndryshuar shërbimi i Policisë Bashkiake në Tiranë (Foto)"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/28/si-ka-ndryshuar-sherbimi-i-policise-bashkiake-ne-tirane-foto/" rel="bookmark" title="Si ka ndryshuar shërbimi i Policisë Bashkiake në Tiranë (Foto)">Si ka ndryshuar shërbimi i Policisë Bashkiake në Tiranë (Foto)</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/08/28/nga-bilbao-drejt-britanise-mes-emigranteve-edhe-shqiptare/" rel="bookmark" title="Nga Bilbao, drejt Britanisë. Mes emigrantëve, edhe shqiptarë"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/20161214_ortofoto-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/20161214_ortofoto-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/20161214_ortofoto-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/20161214_ortofoto-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/20161214_ortofoto-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt title="Nga Bilbao, drejt Britanisë. Mes emigrantëve, edhe shqiptarë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/28/nga-bilbao-drejt-britanise-mes-emigranteve-edhe-shqiptare/" rel="bookmark" title="Nga Bilbao, drejt Britanisë. Mes emigrantëve, edhe shqiptarë">Nga Bilbao, drejt Britanisë. Mes emigrantëve, edhe shqiptarë</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/08/27/veliaj-pershendet-qeverine-e-re-te-bejme-te-gjithe-sa-mundemi/" rel="bookmark" title="Veliaj përshëndet qeverinë e re: Të bëjmë të gjithë sa mundemi!"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/lali-3-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/lali-3-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/lali-3-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/lali-3-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/lali-3-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt title="Veliaj përshëndet qeverinë e re: Të bëjmë të gjithë sa mundemi!"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/27/veliaj-pershendet-qeverine-e-re-te-bejme-te-gjithe-sa-mundemi/" rel="bookmark" title="Veliaj përshëndet qeverinë e re: Të bëjmë të gjithë sa mundemi!">Veliaj përshëndet qeverinë e re: Të bëjmë të gjithë sa mundemi!</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/08/27/nis-ndertimi-i-pistes-se-vrapimit-dhe-bicikletave-ne-parkun-e-liqenit/" rel="bookmark" title="Nis ndërtimi i pistës së vrapimit dhe biçikletave në Parkun e Liqenit"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/inspektoi-nisjen-e-projektit-per-ndertimin-e-pises-se-vrapimit-dhe-bicikletave-ne-Parkun-e-Liqenit7-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/inspektoi-nisjen-e-projektit-per-ndertimin-e-pises-se-vrapimit-dhe-bicikletave-ne-Parkun-e-Liqenit7-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/inspektoi-nisjen-e-projektit-per-ndertimin-e-pises-se-vrapimit-dhe-bicikletave-ne-Parkun-e-Liqenit7-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/inspektoi-nisjen-e-projektit-per-ndertimin-e-pises-se-vrapimit-dhe-bicikletave-ne-Parkun-e-Liqenit7-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/inspektoi-nisjen-e-projektit-per-ndertimin-e-pises-se-vrapimit-dhe-bicikletave-ne-Parkun-e-Liqenit7-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt title="Nis ndërtimi i pistës së vrapimit dhe biçikletave në Parkun e Liqenit"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/27/nis-ndertimi-i-pistes-se-vrapimit-dhe-bicikletave-ne-parkun-e-liqenit/" rel="bookmark" title="Nis ndërtimi i pistës së vrapimit dhe biçikletave në Parkun e Liqenit">Nis ndërtimi i pistës së vrapimit dhe biçikletave në Parkun e Liqenit</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/08/26/perfundon-ndertimi-i-rrugeve-te-fshatit-mushqeta-veliaj-do-te-testojme-ne-tirane-autobuset-elektrike/" rel="bookmark" title="Përfundon ndërtimi i rrugëve të fshatit Mushqeta, Veliaj: Do të testojmë në Tiranë autobusët elektrikë"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/Veliaj-peruron-ndertimin-e-rrugeve-te-brendshme-te-fshatit-Mushqeta-ne-njesine-Krrabe-5-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/Veliaj-peruron-ndertimin-e-rrugeve-te-brendshme-te-fshatit-Mushqeta-ne-njesine-Krrabe-5-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/Veliaj-peruron-ndertimin-e-rrugeve-te-brendshme-te-fshatit-Mushqeta-ne-njesine-Krrabe-5-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/Veliaj-peruron-ndertimin-e-rrugeve-te-brendshme-te-fshatit-Mushqeta-ne-njesine-Krrabe-5-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/Veliaj-peruron-ndertimin-e-rrugeve-te-brendshme-te-fshatit-Mushqeta-ne-njesine-Krrabe-5-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt title="Përfundon ndërtimi i rrugëve të fshatit Mushqeta, Veliaj: Do të testojmë në Tiranë autobusët elektrikë"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/26/perfundon-ndertimi-i-rrugeve-te-fshatit-mushqeta-veliaj-do-te-testojme-ne-tirane-autobuset-elektrike/" rel="bookmark" title="Përfundon ndërtimi i rrugëve të fshatit Mushqeta, Veliaj: Do të testojmë në Tiranë autobusët elektrikë">Përfundon ndërtimi i rrugëve të fshatit Mushqeta, Veliaj: Do të testojmë në Tiranë autobusët elektrikë</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_59a6e23e7839c" data-td_block_id="td_uid_31_59a6e23e7839c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_31_59a6e23e7839c" data-td_block_id="td_uid_31_59a6e23e7839c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="disqus_thread">
</div>
<script type="text/javascript">
var disqus_url = 'http://gazeta-shqip.com/lajme/2017/08/30/pazari-i-ri-i-tiranes-ne-revisten-prestigjioze-te-gastronomise-italiane-nje-nga-xhevahiret-e-ballkanit/';
var disqus_identifier = '496305 http://gazeta-shqip.com/lajme/?p=496305';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'gazetashqip';
var disqus_title = "Pazari i Ri i Tiranës në revistën prestigjioze të gastronomisë italiane: Një nga xhevahiret e Ballkanit";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    this.page.remote_auth_s3 = 'W10= 637d5fd47566a6fff971e87ad4d80f5f9e782e3b 1504109118';
this.page.api_key = 'odEkDyTfHkjyDu0FQKsHVMuzfcHr01TOTMUtMg8kZxwQ39lfIMZmBwhgwEOlJGdL';
this.sso = {
          name: "Gazeta SHQIP Online",
          button: "",
          url: "http://gazeta-shqip.com/lajme/wp-login.php",
          logout: "http://gazeta-shqip.com/lajme/wp-login.php?action=logout",
          width: "800",
          height: "700"
    };
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=496305';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_34_59a6e23e84f1e_rand td-pb-border-top"><h4 class="block-title"><span>JEMI EDHE KËTU</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">653,342</span><span class="td_social_info td_social_info_name">Fansa</span><span class="td_social_button"><a href="https://www.facebook.com/gazetashqip.online" target="_blank">Na ndiqni</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,612</span><span class="td_social_info td_social_info_name">Ndjekësit</span><span class="td_social_button"><a href="https://twitter.com/gshqip" target="_blank">Na ndiqni</a></span></div></div><div class="clearfix"></div></div></div> <aside class="widget widget_text"><div class="block-title"><span>REKLAMË!</span></div> <div class="textwidget"><script src="https://www.googletagservices.com/tag/js/gpt.js">
  googletag.pubads().definePassback('/4454238/adxp_gazeta-shqip_300x250', [300, 250]).display();
</script></div>
</aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_35_59a6e23e854e7_rand td-pb-full-cell td-block-color-style-2 td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_35_59a6e23e854e7">
<style scoped>
.td_uid_35_59a6e23e854e7_rand .td_module_wrap:hover .entry-title a,
            .td_uid_35_59a6e23e854e7_rand .td-load-more-wrap a:hover,
        	.td_uid_35_59a6e23e854e7_rand .td_quote_on_blocks,
        	.td_uid_35_59a6e23e854e7_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_35_59a6e23e854e7_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_35_59a6e23e854e7_rand .td-instagram-user a {
                color: #dd1313;
            }

            .td_uid_35_59a6e23e854e7_rand .td-next-prev-wrap a:hover i {
                background-color: #dd1313;
                border-color: #dd1313;
            }

            .td_uid_35_59a6e23e854e7_rand .td_module_wrap .td-post-category:hover,
			.td_uid_35_59a6e23e854e7_rand .td-trending-now-title,
            .td_uid_35_59a6e23e854e7_rand .block-title span,
            .td_uid_35_59a6e23e854e7_rand .td-weather-information:before,
            .td_uid_35_59a6e23e854e7_rand .td-weather-week:before,
            .td_uid_35_59a6e23e854e7_rand .td-exchange-header:before,
            .td_uid_35_59a6e23e854e7_rand .block-title a {
                background-color: #dd1313;
            }

            
            .td_uid_35_59a6e23e854e7_rand .td-trending-now-title,
            .td_uid_35_59a6e23e854e7_rand .block-title span,
            .td_uid_35_59a6e23e854e7_rand .block-title a {
                color: #ffffff;
            }
</style><script>var block_td_uid_35_59a6e23e854e7 = new tdBlock();
block_td_uid_35_59a6e23e854e7.id = "td_uid_35_59a6e23e854e7";
block_td_uid_35_59a6e23e854e7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LAJMET E FUNDIT","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#dd1313","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"td-block-color-style-2","border_top":"","class":"td_block_widget td_uid_35_59a6e23e854e7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_59a6e23e854e7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_35_59a6e23e854e7.td_column_number = "1";
block_td_uid_35_59a6e23e854e7.block_type = "td_block_9";
block_td_uid_35_59a6e23e854e7.post_count = "5";
block_td_uid_35_59a6e23e854e7.found_posts = "108449";
block_td_uid_35_59a6e23e854e7.header_color = "#dd1313";
block_td_uid_35_59a6e23e854e7.ajax_pagination_infinite_stop = "";
block_td_uid_35_59a6e23e854e7.max_num_pages = "21690";
tdBlocksArray.push(block_td_uid_35_59a6e23e854e7);
</script><h4 class="block-title"><span>LAJMET E FUNDIT</span></h4><div id="td_uid_35_59a6e23e854e7" class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/30/pazari-i-ri-i-tiranes-ne-revisten-prestigjioze-te-gastronomise-italiane-nje-nga-xhevahiret-e-ballkanit/" rel="bookmark" title="Pazari i Ri i Tiranës në revistën prestigjioze të gastronomisë italiane: Një nga xhevahiret e Ballkanit">Pazari i Ri i Tiranës në revistën prestigjioze të gastronomisë italiane: Një nga xhevahiret e...</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-30T18:05:13+02:00">30 Gusht 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/30/vasili-kryeministri-ose-kryefarsa-genjeu-sot-per-drogen-por-cia-e-demaskoi/" rel="bookmark" title="Vasili: Kryeministri ose kryefarsa gënjeu sot për drogën, por CIA e demaskoi">Vasili: Kryeministri ose kryefarsa gënjeu sot për drogën, por CIA e demaskoi</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-30T17:55:34+02:00">30 Gusht 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/30/hidhet-nga-parashuta-nudo-duke-i-rene-violines-video/" rel="bookmark" title="Hidhet nga parashuta nudo duke i rënë violinës (VIDEO)">Hidhet nga parashuta nudo duke i rënë violinës (VIDEO)</a></h3> <div class="meta-info">
 <span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-30T17:35:56+02:00">30 Gusht 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/30/sandra-bullock-dhuron-1-mln-dollare-per-te-prekurit-nga-uragani-harvey/" rel="bookmark" title="Sandra Bullock dhuron 1 mln dollarë për të prekurit nga uragani Harvey">Sandra Bullock dhuron 1 mln dollarë për të prekurit nga uragani Harvey</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-30T17:21:41+02:00">30 Gusht 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/08/30/informonte-kultivuesit-dhe-trafikantet-e-droges-ne-pranga-polici-i-delvines/" rel="bookmark" title="Informonte kultivuesit dhe trafikantët e drogës, në pranga polici i Delvinës">Informonte kultivuesit dhe trafikantët e drogës, në pranga polici i Delvinës</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-30T16:48:07+02:00">30 Gusht 2017</time></span> </div>
</div>
</div>
</div> </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_35_59a6e23e854e7" data-td_block_id="td_uid_35_59a6e23e854e7">Më shumë<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <aside class="widget widget_text"><div class="block-title"><span>REKLAMË!</span></div> <div class="textwidget"><script src="https://www.googletagservices.com/tag/js/gpt.js">
  googletag.pubads().definePassback('/4454238/adxp_gazeta-shqip_300x250', [300, 250]).display();
</script></div>
</aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://gazeta-shqip.com/lajme/"><img class="td-retina-data" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/shqip_logo_10_perqind.png" data-retina="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/shqip_logo_10_perqind.png" alt="Gazeta SHQIP logo" title="Gazeta SHQIP logo"/></a></div><div class="footer-text-wrap">Pjesë e TOP MEDIA GROUP
<a href="http://top-channel.tv/lajme/" target="_blank"><img class="aligncenter size-full wp-image-401081" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/07/Top-Channel-Logo.png" alt="Top-Channel Logo" width="110" height="75"/></a><a href="http://digitalb.al/" target="_blank"><img class="aligncenter wp-image-57011" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2012/11/Copy-of-DigitAlb-logo-150x150.jpg" alt="DigitAlb logo" width="110" height="110"/></a><div class="footer-email-wrap">Na kontaktoni: <a href="/cdn-cgi/l/email-protection#95fcfbf3fad5f2f4eff0e1f4b8e6fde4fce5bbf6faf8"><span class="__cf_email__" data-cfemail="3851565e57785f59425d4c59154b50495148165b5755">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="gazetashqip.online" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="gshqip" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<aside class="widget widget_text"><div class="block-title"><span>KONTAKTET TONA</span></div> <div class="textwidget"><strong>Adresa e redaksisë</strong>: Rr. Pesë Dëshmorët,
Nr. 20, Gazeta Shqip, Mëzez, Tiranë<br/><br/>
<strong>Tel</strong>: 04 2 272 565 • 069 20 35 300 •
066 20 35 300<br/><br/>
<strong>E-mail</strong>: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="8ee7e0e8e1cee9eff4ebfaefa3fde6ffe7fea0ede1e3">[email&#160;protected]</a></div>
</aside> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_37_59a6e23e887ec_rand widget widget_categories td-pb-border-top" data-td-block-uid="td_uid_37_59a6e23e887ec"><h4 class="block-title"><span>SIPAS KATEGORIVE</span></h4><ul class="td-pb-padding-side"><li><a href="http://gazeta-shqip.com/lajme/category/aktualiteti/">Aktualitet<span class="td-cat-no">26541</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/kryesoret/">Kryesoret<span class="td-cat-no">24793</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/politika/">Politikë<span class="td-cat-no">22750</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/bota/">Botë<span class="td-cat-no">9209</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/sporti/">Sport<span class="td-cat-no">7392</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/sociale/">Sociale<span class="td-cat-no">7202</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete<span class="td-cat-no">6504</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/ndryshe/">Ndryshe<span class="td-cat-no">5579</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/ekonomia/">Ekonomi<span class="td-cat-no">5513</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/extra/showbiz/">ShowBiz<span class="td-cat-no">5405</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/opinion/">Opinion<span class="td-cat-no">4343</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/kultura/">Kulturë<span class="td-cat-no">3690</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/rajoni/">Rajon<span class="td-cat-no">2768</span></a></li></ul></div>  </div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-244228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-244228"><a href="http://gazeta-shqip.com/lajme/wp-admin/">Hyni</a></li>
</ul></div> </div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; Gazeta SHQIP Online </div>
</div>
</div>
</div>
 </div>
</div>
<script>!function(e,t,r,n,c,h,o){function a(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return r}try{for(c=e.getElementsByTagName('a'),o='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(h=c[n]).href.indexOf(o))>-1&&(h.href='mailto:'+a(h.href,t+o.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(h=c[n]).parentNode.replaceChild(e.createTextNode(a(h.getAttribute('data-cfemail'),0)),h)}catch(e){}}catch(e){}}(document);</script><script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'gazetashqip';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>


<style type="text/css" media="screen">
/* custom css theme panel */
.td_block_big_grid_1 .entry-thumb {
transform: none!important;
-webkit-transform: none!important;
-moz-transform: none!important;
}
</style>
<script type="text/javascript" src="http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.3.1"></script>
<script type="text/javascript" src="http://gazeta-shqip.com/lajme/wp-includes/js/comment-reply.min.js?ver=4.7.5"></script>
<script type="text/javascript" src="http://gazeta-shqip.com/lajme/wp-includes/js/wp-embed.min.js?ver=4.7.5"></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[496305]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<style>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</style>
</body>
</html>



