<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="sq-AL"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="sq-AL"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sq-AL" itemscope itemtype="http://schema.org/Article" prefix="og: http://ogp.me/ns#"> 
<head>
<title ts="1506633115">Bushati i bindur: Negociatat hapen vitin tjetër | Gazeta SHQIP Online</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://gazeta-shqip.com/lajme/xmlrpc.php" />
<meta property="og:image" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/diti-1.jpg" /><meta name="author" content="Gazeta Shqip">
<link rel="icon" type="image/png" href="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png" />


<meta name="description" content="Ditmir Bushati u shpreh i bindur se hapja e negociatave për anëtarësimin në Bashkimin Europian do të ndodhë qershorin e vitit të ardhshëm. “Jam absolutisht i sigurtë që nëse vazhdo" />
<meta name="keywords" content="ditmir bushati,nikos kotzias" />
<link rel="canonical" href="http://gazeta-shqip.com/lajme/2017/09/28/bushati-i-bindur-negociatat-hapen-vitin-tjeter/" />
<meta property="og:title" content="Bushati i bindur: Negociatat hapen vitin tjetër | Gazeta SHQIP Online" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://gazeta-shqip.com/lajme/2017/09/28/bushati-i-bindur-negociatat-hapen-vitin-tjeter/" />
<meta property="og:image" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/diti-1-640x384.jpg" />
<meta property="fb:app_id" content="248747678832925" />
<meta property="og:description" content="Ditmir Bushati u shpreh i bindur se hapja e negociatave për anëtarësimin në Bashkimin  Europian do të ndodhë qershorin e vitit të ardhshëm. “Jam absolutisht i sigurtë që nëse vazhdojmë me këtë ritëm përsa i përket zbatimit të reformës në drjetësi, sa i përket zbatimit të vettingut dhe nëse krijojmë një klimë politike si ajo që krijuam para zgjedhjeve, Shqipëria do të ketë një vendimarrje për fillimin e negociatave vitin tjetër”, tha ai. Lidhur me kushtet e palës greke, Bushati la të kuptohej se ato nuk janë pjesë e prioriteteve të Komisionit Europian dhe si të tilla nuk mund të quhen kushte. “Janë pesë prioritete nga 12 që ishin në momentin që Shqipëria aplikoi. Raporti i KE erdhi me propozimin për hapjen e negociatave duke veçuar reformën në drejtësi dhe vettingun, duke patur parasysh edhe çështje të tjera, edhe për çështjen e pronës që zoti Kotzias foli”, deklaroi Bushati. Kryediplomati shqiptar tha se nuk beson se Greqia do të bllokojë hapjen e negociatave, ndërkohë katër kushtet e përmendura nga Kotzias i quajti çështje mes dy vendeve. “Kemi një raport intensiv komunikimi në planin for" />
<meta property="article:tag" content="ditmir bushati" />
<meta property="article:tag" content="nikos kotzias" />
<meta property="article:tag" content="politikë" />
<meta property="article:publisher" content="https://www.facebook.com/gazetashqip.online/" />
<meta property="article:author" content="https://www.facebook.com/gazetashqip.online" />
<meta property="article:published_time" content="2017-09-28T23:11:53Z" />
<meta property="article:modified_time" content="2017-09-28T23:11:53Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@gshqip" />
<meta name="twitter:domain" content="gazeta-shqip.com" />
<meta name="twitter:title" content="Bushati i bindur: Negociatat hapen vitin tjetër | Gazeta SHQIP Online" />
<meta name="twitter:description" content="Ditmir Bushati u shpreh i bindur se hapja e negociatave për anëtarësimin në Bashkimin  Europian do të ndodhë qershorin e vitit të ardhshëm. “Jam absolutisht i sigurtë që nëse vazhdojmë me këtë ritëm përsa i përket zbatimit të reformës në drjetësi, sa i përket zbatimit të vettingut dhe nëse krijojmë një klimë politike si ajo që krijuam para zgjedhjeve, Shqipëria do të ketë një vendimarrje për fillimin e negociatave vitin tjetër”, tha ai. Lidhur me kushtet e palës greke, Bushati la të kuptohej se ato nuk janë pjesë e prioriteteve të Komisionit Europian dhe si të tilla nuk mund të quhen kushte. “Janë pesë prioritete nga 12 që ishin në momentin që Shqipëria aplikoi. Raporti i KE erdhi me propozimin për hapjen e negociatave duke veçuar reformën në drejtësi dhe vettingun, duke patur parasysh edhe çështje të tjera, edhe për çështjen e pronës që zoti Kotzias foli”, deklaroi Bushati. Kryediplomati shqiptar tha se nuk beson se Greqia do të bllokojë hapjen e negociatave, ndërkohë katër kushtet e përmendura nga Kotzias i quajti çështje mes dy vendeve. “Kemi një raport intensiv komunikimi në planin for" />
<meta name="twitter:image" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/diti-1-640x384.jpg" />
<meta itemprop="image" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/diti-1-640x384.jpg" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta SHQIP Online &raquo; Prurje" href="http://gazeta-shqip.com/lajme/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta SHQIP Online &raquo; Prurje për Komentet" href="http://gazeta-shqip.com/lajme/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta SHQIP Online &raquo; Prurje për Komentet te Bushati i bindur: Negociatat hapen vitin tjetër" href="http://gazeta-shqip.com/lajme/2017/09/28/bushati-i-bindur-negociatat-hapen-vitin-tjeter/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/gazeta-shqip.com\/lajme\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css' href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag/style.css?ver=3.3.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag-child/style.css?ver=3.3.1c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://gazeta-shqip.com/lajme/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://gazeta-shqip.com/lajme/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://gazeta-shqip.com/lajme/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://gazeta-shqip.com/lajme/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gazeta-shqip.com/lajme/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gazeta-shqip.com/lajme/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Skënderbeu barazon me Young Boys, merr pikën e parë në Europë' href='http://gazeta-shqip.com/lajme/2017/09/28/skenderbeu-barazon-me-young-boys-merr-piken-e-pare-ne-europe/' />
<meta name="generator" content="WordPress 4.7.6" />
<link rel='shortlink' href='http://gazeta-shqip.com/lajme/?p=503822' />
<link rel="alternate" type="application/json+oembed" href="http://gazeta-shqip.com/lajme/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F09%2F28%2Fbushati-i-bindur-negociatat-hapen-vitin-tjeter%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://gazeta-shqip.com/lajme/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F09%2F28%2Fbushati-i-bindur-negociatat-hapen-vitin-tjeter%2F&#038;format=xml" />
<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="e96cd5eb457447f29af2d9dddb006d8399a08e6a514dc9f15cc5e756a73a6276" async></script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://gazeta-shqip.com/lajme/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="http:\/\/gazeta-shqip.com\/lajme\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3.1";
var td_get_template_directory_uri="http:\/\/gazeta-shqip.com\/lajme\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Ju lutem prisni...";
var td_email_user_pass_incorrect="P\u00ebrdoruesi ose fjal\u00ebkalimi gabim!";
var td_email_user_incorrect="Emaili ose p\u00ebrdoruesi gabim!";
var td_email_incorrect="Emaili gabim!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ca0002";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Paraprake (Butoni me shigjet\u00eb majtas)";
var td_magnific_popup_translation_tNext="Tjetra (Butoni me shigjet\u00eb djathtas)";
var td_magnific_popup_translation_tCounter="%curr% nga %total%";
var td_magnific_popup_translation_ajax_tError="P\u00ebrmajtja nga %url% nuk mundi t\u00eb shkarkohet,";
var td_magnific_popup_translation_image_tError="Imazhi #%curr% nuk mundi t\u00eb shkarkohet.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16545418-3', 'auto');
  ga('send', 'pageview');

</script>
</head>
<body class="post-template-default single single-post postid-503822 single-format-standard bushati-i-bindur-negociatat-hapen-vitin-tjeter wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="gazetashqip.online" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="gshqip" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menuja-kryesore-container"><ul id="menu-menuja-kryesore" class="td-mobile-main-menu"><li id="menu-item-132850" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-132850"><a title="Politika shqiptare" href="http://gazeta-shqip.com/lajme/category/politika/">Politikë<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/politika/greva-e-urise-politika/">Greva e Urisë</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/politika/zgjedhjet-parlamentare-2013/">Shqipëria voton 2013</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/politika/shqiperia-voton-2017/">Shqipëria Voton 2017</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/politika/zgjedhja-e-presidentit-politika/">Zgjedhja e Presidentit</a></li>
</ul>
</li>
<li id="menu-item-132831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132831"><a title="Kronika, aktualiteti, etj." href="http://gazeta-shqip.com/lajme/category/aktualiteti/">Aktualitet</a></li>
<li id="menu-item-132855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132855"><a title="Ceshtje sociale" href="http://gazeta-shqip.com/lajme/category/sociale/">Sociale</a></li>
<li id="menu-item-132834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132834"><a title="Lajme ekonomike" href="http://gazeta-shqip.com/lajme/category/ekonomia/">Ekonomi</a></li>
<li id="menu-item-132832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-132832"><a title="Lajme nga bota" href="http://gazeta-shqip.com/lajme/category/bota/">Botë<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/bota/diplomacia/">Diplomacia</a></li>
<li id="menu-item-132854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132854"><a title="Lajme nga rajoni" href="http://gazeta-shqip.com/lajme/category/rajoni/">Rajon</a></li>
<li id="menu-item-132833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132833"><a href="http://gazeta-shqip.com/lajme/category/bota/diplomacia/">Diplomacia</a></li>
</ul>
</li>
<li id="menu-item-132843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-132843"><a title="Zhvillime kulturore" href="http://gazeta-shqip.com/lajme/category/kultura/">Kulturë<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/kultura/100-vjetori-i-pavaresise-kultura/">100 Vjetori i Pavarësisë</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/kultura/kinefili/">Kinefili</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/kultura/libri/">Libri</a></li>
<li id="menu-item-132844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132844"><a href="http://gazeta-shqip.com/lajme/category/kultura/kinefili/">Kinefili</a></li>
<li id="menu-item-132845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132845"><a href="http://gazeta-shqip.com/lajme/category/kultura/libri/">Libri</a></li>
</ul>
</li>
<li id="menu-item-132856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132856"><a title="Lajme sportive" href="http://gazeta-shqip.com/lajme/category/sporti/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/sporti/europiani-2012/">Europiani 2012</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/sporti/londer-2012/">Londër 2012</a></li>
</ul>
</li>
<li id="menu-item-132849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132849"><a href="http://gazeta-shqip.com/lajme/category/opinion/">Opinion</a></li>
<li id="menu-item-132846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132846"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/">Ndryshe<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-132837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132837"><a href="http://gazeta-shqip.com/lajme/category/extra/horoskopi-shqip/">Horoskopi</a></li>
<li id="menu-item-132840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132840"><a href="http://gazeta-shqip.com/lajme/category/extra/showbiz/">ShowBiz</a></li>
<li id="menu-item-132838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132838"><a href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete</a></li>
<li id="menu-item-132836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132836"><a href="http://gazeta-shqip.com/lajme/category/extra/big-brother-albania/">Big Brother</a></li>
<li id="menu-item-132839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132839"><a href="http://gazeta-shqip.com/lajme/category/extra/reportazh/">Reportazh</a></li>
<li id="menu-item-169630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169630"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/shkenca/">Shkenca</a></li>
<li id="menu-item-132847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132847"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/historia/">Historia</a></li>
<li id="menu-item-132841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132841"><a href="http://gazeta-shqip.com/lajme/category/extra/teknologji/">Teknologji</a></li>
<li id="menu-item-132842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132842"><a href="http://gazeta-shqip.com/lajme/category/extra/video/">Video</a></li>
<li id="menu-item-132835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132835"><a href="http://gazeta-shqip.com/lajme/category/extra/">Extra<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/big-brother-albania/">Big Brother</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/horoskopi-shqip/">Horoskopi</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/me-te-lexuarat/">Më të lexuarat</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/reportazh/">Reportazh</a></li>
</ul>
</li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://gazeta-shqip.com/lajme/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Kërko</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
29 Shtator 2017
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-243111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-243111"><a href="http://gazeta-shqip.com/lajme/politika-mbi-komentet-e-lexuesve/">Politika mbi komentet e lexuesve</a></li>
</ul></div></div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="gazetashqip.online" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="gshqip" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>
</div>

</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://gazeta-shqip.com/lajme/">
<img class="td-retina-data" data-retina="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/shqip_logo_10_perqind.png" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/shqip_logo_10_perqind.png" alt="Gazeta SHQIP logo" title="Gazeta SHQIP logo" />
</a>
<a class="td-header-logo td-sticky-disable" href="http://gazeta-shqip.com/lajme/">
<img class="td-retina-data" data-retina="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png" alt="Gazeta SHQIP logo" title="Gazeta SHQIP logo" />
</a>
</div>
<div class="menu-menuja-kryesore-container"><ul id="menu-menuja-kryesore-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-132850"><a title="Politika shqiptare" href="http://gazeta-shqip.com/lajme/category/politika/">Politikë</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_59cd659befc6c = new tdBlock();
block_td_uid_1_59cd659befc6c.id = "td_uid_1_59cd659befc6c";
block_td_uid_1_59cd659befc6c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_1_59cd659befc6c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_59cd659befc6c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_59cd659befc6c.td_column_number = "3";
block_td_uid_1_59cd659befc6c.block_type = "td_block_mega_menu";
block_td_uid_1_59cd659befc6c.post_count = "5";
block_td_uid_1_59cd659befc6c.found_posts = "23172";
block_td_uid_1_59cd659befc6c.header_color = "";
block_td_uid_1_59cd659befc6c.ajax_pagination_infinite_stop = "";
block_td_uid_1_59cd659befc6c.max_num_pages = "4635";
tdBlocksArray.push(block_td_uid_1_59cd659befc6c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_59cd659befc6c_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_59cd659befc6c"><div id=td_uid_1_59cd659befc6c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/09/28/bushati-i-bindur-negociatat-hapen-vitin-tjeter/" rel="bookmark" title="Bushati i bindur: Negociatat hapen vitin tjetër"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/diti-1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/diti-1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/diti-1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/diti-1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/diti-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bushati i bindur: Negociatat hapen vitin tjetër" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/28/bushati-i-bindur-negociatat-hapen-vitin-tjeter/" rel="bookmark" title="Bushati i bindur: Negociatat hapen vitin tjetër">Bushati i bindur: Negociatat hapen vitin tjetër</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/09/28/ligji-i-luftes-bushati-ne-top-story-jemi-me-afer-zgjidhjes/" rel="bookmark" title="Ligji i luftës, Bushati në Top Story: Jemi më afër zgjidhjes"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/bushati-5-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/bushati-5-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/bushati-5-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/bushati-5-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/bushati-5-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ligji i luftës, Bushati në Top Story: Jemi më afër zgjidhjes" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/28/ligji-i-luftes-bushati-ne-top-story-jemi-me-afer-zgjidhjes/" rel="bookmark" title="Ligji i luftës, Bushati në Top Story: Jemi më afër zgjidhjes">Ligji i luftës, Bushati në Top Story: Jemi më afër zgjidhjes</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/09/28/basha-raporti-i-osbe-konfirmon-se-vota-e-qytetareve-u-kercenua-u-dhunua-dhe-u-ble/" rel="bookmark" title="Basha: Raporti i OSBE konfirmon se vota u kërcënua, u dhunua dhe u ble"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/basha1-1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/basha1-1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/basha1-1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/basha1-1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/basha1-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Basha: Raporti i OSBE konfirmon se vota u kërcënua, u dhunua dhe u ble" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/28/basha-raporti-i-osbe-konfirmon-se-vota-e-qytetareve-u-kercenua-u-dhunua-dhe-u-ble/" rel="bookmark" title="Basha: Raporti i OSBE konfirmon se vota u kërcënua, u dhunua dhe u ble">Basha: Raporti i OSBE konfirmon se vota u kërcënua, u dhunua dhe u ble</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/09/28/rtsh-bllokon-sinjalin-gellci-skemi-asnje-detyrim/" rel="bookmark" title="RTSH bllokon sinjalin, Gëllçi: S’kemi asnjë detyrim"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/kuvend-2-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/kuvend-2-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/kuvend-2-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/kuvend-2-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/kuvend-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="RTSH bllokon sinjalin, Gëllçi: S’kemi asnjë detyrim" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/28/rtsh-bllokon-sinjalin-gellci-skemi-asnje-detyrim/" rel="bookmark" title="RTSH bllokon sinjalin, Gëllçi: S’kemi asnjë detyrim">RTSH bllokon sinjalin, Gëllçi: S’kemi asnjë detyrim</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/09/28/osbe-publikon-raportin-per-zgjedhjet-marreveshja-qeveri-opozite-garantoi-fushate-te-lire/" rel="bookmark" title="Zgjedhjet, raporti i OSBE: Marrëveshja qeveri-opozitë garantoi fushatë të lirë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/odihr-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/odihr-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/odihr-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/odihr-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/odihr-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Zgjedhjet, raporti i OSBE: Marrëveshja qeveri-opozitë garantoi fushatë të lirë" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/28/osbe-publikon-raportin-per-zgjedhjet-marreveshja-qeveri-opozite-garantoi-fushate-te-lire/" rel="bookmark" title="Zgjedhjet, raporti i OSBE: Marrëveshja qeveri-opozitë garantoi fushatë të lirë">Zgjedhjet, raporti i OSBE: Marrëveshja qeveri-opozitë garantoi fushatë të lirë</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_59cd659befc6c" id="td_uid_2_59cd659c16b9b" data-td_block_id="td_uid_1_59cd659befc6c" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/politika/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_1_59cd659befc6c" id="td_uid_3_59cd659c16c91" data-td_block_id="td_uid_1_59cd659befc6c" data-td_filter_value="1216" href="http://gazeta-shqip.com/lajme/category/politika/greva-e-urise-politika/">Greva e Urisë</a><a class="mega-menu-sub-cat-td_uid_1_59cd659befc6c" id="td_uid_4_59cd659c16de5" data-td_block_id="td_uid_1_59cd659befc6c" data-td_filter_value="482" href="http://gazeta-shqip.com/lajme/category/politika/zgjedhjet-parlamentare-2013/">Shqipëria voton 2013</a><a class="mega-menu-sub-cat-td_uid_1_59cd659befc6c" id="td_uid_5_59cd659c16edd" data-td_block_id="td_uid_1_59cd659befc6c" data-td_filter_value="5237" href="http://gazeta-shqip.com/lajme/category/politika/shqiperia-voton-2017/">Shqipëria Voton 2017</a><a class="mega-menu-sub-cat-td_uid_1_59cd659befc6c" id="td_uid_6_59cd659c16fcc" data-td_block_id="td_uid_1_59cd659befc6c" data-td_filter_value="127" href="http://gazeta-shqip.com/lajme/category/politika/zgjedhja-e-presidentit-politika/">Zgjedhja e Presidentit</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59cd659befc6c" data-td_block_id="td_uid_1_59cd659befc6c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_59cd659befc6c" data-td_block_id="td_uid_1_59cd659befc6c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132831"><a title="Kronika, aktualiteti, etj." href="http://gazeta-shqip.com/lajme/category/aktualiteti/">Aktualitet</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_59cd659c1a7b8 = new tdBlock();
block_td_uid_7_59cd659c1a7b8.id = "td_uid_7_59cd659c1a7b8";
block_td_uid_7_59cd659c1a7b8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_7_59cd659c1a7b8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_59cd659c1a7b8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_59cd659c1a7b8.td_column_number = "3";
block_td_uid_7_59cd659c1a7b8.block_type = "td_block_mega_menu";
block_td_uid_7_59cd659c1a7b8.post_count = "5";
block_td_uid_7_59cd659c1a7b8.found_posts = "26947";
block_td_uid_7_59cd659c1a7b8.header_color = "";
block_td_uid_7_59cd659c1a7b8.ajax_pagination_infinite_stop = "";
block_td_uid_7_59cd659c1a7b8.max_num_pages = "5390";
tdBlocksArray.push(block_td_uid_7_59cd659c1a7b8);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_59cd659c1a7b8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_7_59cd659c1a7b8"><div id=td_uid_7_59cd659c1a7b8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/09/28/fiks-fare-shkolla-hambar-ne-buhal-te-permetit/" rel="bookmark" title="“Fiks Fare”, shkolla-hambar në Buhal të Përmetit"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/fiksi-9-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/fiksi-9-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/fiksi-9-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/fiksi-9-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/fiksi-9-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Fiks Fare”, shkolla-hambar në Buhal të Përmetit" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/28/fiks-fare-shkolla-hambar-ne-buhal-te-permetit/" rel="bookmark" title="“Fiks Fare”, shkolla-hambar në Buhal të Përmetit">“Fiks Fare”, shkolla-hambar në Buhal të Përmetit</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/09/28/fiks-fare-skandal-me-sigurine-ushqimore/" rel="bookmark" title="“Fiks Fare”, skandal me sigurinë ushqimore"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/fiksi-8-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/fiksi-8-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/fiksi-8-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/fiksi-8-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/fiksi-8-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Fiks Fare”, skandal me sigurinë ushqimore" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/28/fiks-fare-skandal-me-sigurine-ushqimore/" rel="bookmark" title="“Fiks Fare”, skandal me sigurinë ushqimore">“Fiks Fare”, skandal me sigurinë ushqimore</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/09/28/tre-aksidente-me-pasoje-vdekjen-sot-policia-apel-drejtuesve-kujdes-nga-moti-i-keq/" rel="bookmark" title="Tre aksidente me pasojë vdekjen sot, policia apel drejtuesve: Kujdes nga moti i keq"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/pol-3-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/pol-3-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/pol-3-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/pol-3-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/pol-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tre aksidente me pasojë vdekjen sot, policia apel drejtuesve: Kujdes nga moti i keq" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/28/tre-aksidente-me-pasoje-vdekjen-sot-policia-apel-drejtuesve-kujdes-nga-moti-i-keq/" rel="bookmark" title="Tre aksidente me pasojë vdekjen sot, policia apel drejtuesve: Kujdes nga moti i keq">Tre aksidente me pasojë vdekjen sot, policia apel drejtuesve: Kujdes nga moti i keq</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/09/28/levan-tepelene-perplasen-2-automjete-humb-jeten-48-vjecari/" rel="bookmark" title="Levan-Tepelenë, përplasen 2 automjete, humb jetën 48-vjeçari"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/aks-2-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/aks-2-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/aks-2-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/aks-2-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/aks-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Levan-Tepelenë, përplasen 2 automjete, humb jetën 48-vjeçari" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/28/levan-tepelene-perplasen-2-automjete-humb-jeten-48-vjecari/" rel="bookmark" title="Levan-Tepelenë, përplasen 2 automjete, humb jetën 48-vjeçari">Levan-Tepelenë, përplasen 2 automjete, humb jetën 48-vjeçari</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/09/28/braktisen-femijet-ne-vendet-e-be-policia-e-vlores-procedon-penalisht-5-prinder/" rel="bookmark" title="Braktisën fëmijët në vendet e BE, policia e Vlorës procedon penalisht 5 prindër"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/vlore-3-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/vlore-3-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/vlore-3-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/vlore-3-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/vlore-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Braktisën fëmijët në vendet e BE, policia e Vlorës procedon penalisht 5 prindër" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/28/braktisen-femijet-ne-vendet-e-be-policia-e-vlores-procedon-penalisht-5-prinder/" rel="bookmark" title="Braktisën fëmijët në vendet e BE, policia e Vlorës procedon penalisht 5 prindër">Braktisën fëmijët në vendet e BE, policia e Vlorës procedon penalisht 5 prindër</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_59cd659c1a7b8" data-td_block_id="td_uid_7_59cd659c1a7b8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_59cd659c1a7b8" data-td_block_id="td_uid_7_59cd659c1a7b8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132855"><a title="Ceshtje sociale" href="http://gazeta-shqip.com/lajme/category/sociale/">Sociale</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_59cd659c3ff38 = new tdBlock();
block_td_uid_8_59cd659c3ff38.id = "td_uid_8_59cd659c3ff38";
block_td_uid_8_59cd659c3ff38.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_8_59cd659c3ff38_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_59cd659c3ff38_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_59cd659c3ff38.td_column_number = "3";
block_td_uid_8_59cd659c3ff38.block_type = "td_block_mega_menu";
block_td_uid_8_59cd659c3ff38.post_count = "5";
block_td_uid_8_59cd659c3ff38.found_posts = "7349";
block_td_uid_8_59cd659c3ff38.header_color = "";
block_td_uid_8_59cd659c3ff38.ajax_pagination_infinite_stop = "";
block_td_uid_8_59cd659c3ff38.max_num_pages = "1470";
tdBlocksArray.push(block_td_uid_8_59cd659c3ff38);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_59cd659c3ff38_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_8_59cd659c3ff38"><div id=td_uid_8_59cd659c3ff38 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/09/28/ja-autobusi-elektrik-qe-do-te-testohet-nga-bashkia-ne-rruget-e-tiranes/" rel="bookmark" title="Ja autobusi elektrik që do të testohet nga Bashkia në rrugët e Tiranës"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/Solaris-Electric-Urbino-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/Solaris-Electric-Urbino-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/Solaris-Electric-Urbino-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/Solaris-Electric-Urbino-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/Solaris-Electric-Urbino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ja autobusi elektrik që do të testohet nga Bashkia në rrugët e Tiranës" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/28/ja-autobusi-elektrik-qe-do-te-testohet-nga-bashkia-ne-rruget-e-tiranes/" rel="bookmark" title="Ja autobusi elektrik që do të testohet nga Bashkia në rrugët e Tiranës">Ja autobusi elektrik që do të testohet nga Bashkia në rrugët e Tiranës</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/09/28/zjarret-veliaj-nje-page-shperblim-per-zjarrfikesit-dhe-pagese-per-oret-shtese/" rel="bookmark" title="Zjarret, Veliaj: Një pagë shpërblim për zjarrfikësit dhe pagesë për orët shtesë "><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/keshilli-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/keshilli-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/keshilli-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/keshilli-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/keshilli-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Zjarret, Veliaj: Një pagë shpërblim për zjarrfikësit dhe pagesë për orët shtesë " /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/28/zjarret-veliaj-nje-page-shperblim-per-zjarrfikesit-dhe-pagese-per-oret-shtese/" rel="bookmark" title="Zjarret, Veliaj: Një pagë shpërblim për zjarrfikësit dhe pagesë për orët shtesë ">Zjarret, Veliaj: Një pagë shpërblim për zjarrfikësit dhe pagesë për orët shtesë </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/09/28/urdhri-licencon-164-psikologe/" rel="bookmark" title="Urdhri licencon 164 psikologë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/psiko-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/psiko-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/psiko-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/psiko-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/psiko-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Urdhri licencon 164 psikologë" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/28/urdhri-licencon-164-psikologe/" rel="bookmark" title="Urdhri licencon 164 psikologë">Urdhri licencon 164 psikologë</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/09/28/librazhd-shtepite-e-te-pastreheve-peng-i-hipotekes/" rel="bookmark" title="Librazhd, shtëpitë e të pastrehëve “peng” i Hipotekës"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/librazhd-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/librazhd-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/librazhd-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/librazhd-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/librazhd-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Librazhd, shtëpitë e të pastrehëve “peng” i Hipotekës" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/28/librazhd-shtepite-e-te-pastreheve-peng-i-hipotekes/" rel="bookmark" title="Librazhd, shtëpitë e të pastrehëve “peng” i Hipotekës">Librazhd, shtëpitë e të pastrehëve “peng” i Hipotekës</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/09/28/rikonstruktohet-shkolla-siri-kodra-kushte-moderne-per-600-nxenes/" rel="bookmark" title="Rikonstruktohet shkolla &#8220;Siri Kodra&#8221;, kushte moderne për 600 nxënës"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/lali-1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/lali-1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/lali-1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/lali-1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/lali-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rikonstruktohet shkolla &#8220;Siri Kodra&#8221;, kushte moderne për 600 nxënës" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/28/rikonstruktohet-shkolla-siri-kodra-kushte-moderne-per-600-nxenes/" rel="bookmark" title="Rikonstruktohet shkolla &#8220;Siri Kodra&#8221;, kushte moderne për 600 nxënës">Rikonstruktohet shkolla &#8220;Siri Kodra&#8221;, kushte moderne për 600 nxënës</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_59cd659c3ff38" data-td_block_id="td_uid_8_59cd659c3ff38"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_59cd659c3ff38" data-td_block_id="td_uid_8_59cd659c3ff38"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132834"><a title="Lajme ekonomike" href="http://gazeta-shqip.com/lajme/category/ekonomia/">Ekonomi</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_59cd659c4be08 = new tdBlock();
block_td_uid_9_59cd659c4be08.id = "td_uid_9_59cd659c4be08";
block_td_uid_9_59cd659c4be08.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_9_59cd659c4be08_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_59cd659c4be08_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_59cd659c4be08.td_column_number = "3";
block_td_uid_9_59cd659c4be08.block_type = "td_block_mega_menu";
block_td_uid_9_59cd659c4be08.post_count = "5";
block_td_uid_9_59cd659c4be08.found_posts = "5562";
block_td_uid_9_59cd659c4be08.header_color = "";
block_td_uid_9_59cd659c4be08.ajax_pagination_infinite_stop = "";
block_td_uid_9_59cd659c4be08.max_num_pages = "1113";
tdBlocksArray.push(block_td_uid_9_59cd659c4be08);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_59cd659c4be08_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_9_59cd659c4be08"><div id=td_uid_9_59cd659c4be08 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/09/28/parate-e-pista-ne-4-vite-bllokohen-70-milione-euro/" rel="bookmark" title="Paratë e pista, në 4 vite bllokohen 70 milionë euro"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/parate-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/parate-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/parate-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/parate-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/parate-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Paratë e pista, në 4 vite bllokohen 70 milionë euro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/28/parate-e-pista-ne-4-vite-bllokohen-70-milione-euro/" rel="bookmark" title="Paratë e pista, në 4 vite bllokohen 70 milionë euro">Paratë e pista, në 4 vite bllokohen 70 milionë euro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/09/28/turistet-pushtim-nga-ajri-e-deti/" rel="bookmark" title="Turistët, “pushtim” nga ajri e deti"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/turizmi-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/turizmi-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/turizmi-320x240.jpg 320w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/turizmi-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/turizmi-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/turizmi-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/turizmi.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Turistët, “pushtim” nga ajri e deti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/28/turistet-pushtim-nga-ajri-e-deti/" rel="bookmark" title="Turistët, “pushtim” nga ajri e deti">Turistët, “pushtim” nga ajri e deti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/09/27/bmi-fitch-shqiperia-rrezikon-te-mos-integrohet-ne-be-as-brenda-dekades-tjeter/" rel="bookmark" title="BMI Fitch: Shqipëria rrezikon të mos integrohet në BE as brenda dekadës tjetër"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/bmi-180x135.png" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/bmi-180x135.png 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/bmi-320x239.png 320w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/bmi-640x479.png 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/bmi-80x60.png 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/bmi-100x75.png 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/bmi-238x178.png 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/bmi.png 750w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="BMI Fitch: Shqipëria rrezikon të mos integrohet në BE as brenda dekadës tjetër" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/27/bmi-fitch-shqiperia-rrezikon-te-mos-integrohet-ne-be-as-brenda-dekades-tjeter/" rel="bookmark" title="BMI Fitch: Shqipëria rrezikon të mos integrohet në BE as brenda dekadës tjetër">BMI Fitch: Shqipëria rrezikon të mos integrohet në BE as brenda dekadës tjetër</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/09/27/gjiknuri-shtohen-dokumentet-qe-mund-te-terhiqen-online/" rel="bookmark" title="Gjiknuri: Shtohen dokumentet që mund të tërhiqen online"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/big_p1240230-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/big_p1240230-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/big_p1240230-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/big_p1240230-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/big_p1240230-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Gjiknuri: Shtohen dokumentet që mund të tërhiqen online" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/27/gjiknuri-shtohen-dokumentet-qe-mund-te-terhiqen-online/" rel="bookmark" title="Gjiknuri: Shtohen dokumentet që mund të tërhiqen online">Gjiknuri: Shtohen dokumentet që mund të tërhiqen online</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/09/27/raporti-taksat-dhe-korrupsioni-pengesat-per-te-bere-biznes-ne-shqiperi/" rel="bookmark" title="Raporti: Taksat dhe korrupsioni, pengesat për të bërë biznes në Shqipëri"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/newseventsimages-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/newseventsimages-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/newseventsimages-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/newseventsimages-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/newseventsimages-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Raporti: Taksat dhe korrupsioni, pengesat për të bërë biznes në Shqipëri" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/27/raporti-taksat-dhe-korrupsioni-pengesat-per-te-bere-biznes-ne-shqiperi/" rel="bookmark" title="Raporti: Taksat dhe korrupsioni, pengesat për të bërë biznes në Shqipëri">Raporti: Taksat dhe korrupsioni, pengesat për të bërë biznes në Shqipëri</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_59cd659c4be08" data-td_block_id="td_uid_9_59cd659c4be08"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_59cd659c4be08" data-td_block_id="td_uid_9_59cd659c4be08"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-132832"><a title="Lajme nga bota" href="http://gazeta-shqip.com/lajme/category/bota/">Botë</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_59cd659c5c5d2 = new tdBlock();
block_td_uid_10_59cd659c5c5d2.id = "td_uid_10_59cd659c5c5d2";
block_td_uid_10_59cd659c5c5d2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_10_59cd659c5c5d2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_59cd659c5c5d2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_59cd659c5c5d2.td_column_number = "3";
block_td_uid_10_59cd659c5c5d2.block_type = "td_block_mega_menu";
block_td_uid_10_59cd659c5c5d2.post_count = "5";
block_td_uid_10_59cd659c5c5d2.found_posts = "9411";
block_td_uid_10_59cd659c5c5d2.header_color = "";
block_td_uid_10_59cd659c5c5d2.ajax_pagination_infinite_stop = "";
block_td_uid_10_59cd659c5c5d2.max_num_pages = "1883";
tdBlocksArray.push(block_td_uid_10_59cd659c5c5d2);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_59cd659c5c5d2_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_10_59cd659c5c5d2"><div id=td_uid_10_59cd659c5c5d2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/09/28/turqia-kerkon-gulenin-ne-kembim-te-pastorit-amerikan/" rel="bookmark" title="Turqia kërkon Gulenin në këmbim të pastorit amerikan"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/bote-180x135.png" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/bote-180x135.png 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/bote-80x60.png 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/bote-100x75.png 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/bote-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Turqia kërkon Gulenin në këmbim të pastorit amerikan" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/28/turqia-kerkon-gulenin-ne-kembim-te-pastorit-amerikan/" rel="bookmark" title="Turqia kërkon Gulenin në këmbim të pastorit amerikan">Turqia kërkon Gulenin në këmbim të pastorit amerikan</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/09/28/kine-kompanite-e-korese-se-veriut-do-te-mbyllen-deri-ne-janar/" rel="bookmark" title="Kinë, kompanitë e Koresë së Veriut do të mbyllen deri në janar"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/kine-1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/kine-1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/kine-1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/kine-1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/kine-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Kinë, kompanitë e Koresë së Veriut do të mbyllen deri në janar" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/28/kine-kompanite-e-korese-se-veriut-do-te-mbyllen-deri-ne-janar/" rel="bookmark" title="Kinë, kompanitë e Koresë së Veriut do të mbyllen deri në janar">Kinë, kompanitë e Koresë së Veriut do të mbyllen deri në janar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/09/28/lideret-evropiane-mund-te-shtyjne-vendimin-per-brexit-in/" rel="bookmark" title="Liderët evropianë mund të shtyjnë vendimin për Brexit-in"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/bre-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/bre-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/bre-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/bre-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/bre-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Liderët evropianë mund të shtyjnë vendimin për Brexit-in" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/28/lideret-evropiane-mund-te-shtyjne-vendimin-per-brexit-in/" rel="bookmark" title="Liderët evropianë mund të shtyjnë vendimin për Brexit-in">Liderët evropianë mund të shtyjnë vendimin për Brexit-in</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/09/28/prishet-sistemi-check-in-kaos-ne-aeroportet-gjithe-botes/" rel="bookmark" title="Prishet sistemi “check-in”, kaos në aeroportet gjithë botës"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/ana-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/ana-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/ana-320x240.jpg 320w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/ana.jpg 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/ana-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/ana-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/ana-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Prishet sistemi “check-in”, kaos në aeroportet gjithë botës" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/28/prishet-sistemi-check-in-kaos-ne-aeroportet-gjithe-botes/" rel="bookmark" title="Prishet sistemi “check-in”, kaos në aeroportet gjithë botës">Prishet sistemi “check-in”, kaos në aeroportet gjithë botës</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/09/28/zgjedhjet-e-parakohshme-ne-japoni-kryeministri-shperndan-parlamentin/" rel="bookmark" title="Zgjedhjet e parakohshme në Japoni, kryeministri shpërndan Parlamentin"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/abe-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/abe-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/abe-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/abe-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/abe-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Zgjedhjet e parakohshme në Japoni, kryeministri shpërndan Parlamentin" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/28/zgjedhjet-e-parakohshme-ne-japoni-kryeministri-shperndan-parlamentin/" rel="bookmark" title="Zgjedhjet e parakohshme në Japoni, kryeministri shpërndan Parlamentin">Zgjedhjet e parakohshme në Japoni, kryeministri shpërndan Parlamentin</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_59cd659c5c5d2" id="td_uid_11_59cd659c71081" data-td_block_id="td_uid_10_59cd659c5c5d2" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/bota/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_10_59cd659c5c5d2" id="td_uid_12_59cd659c711af" data-td_block_id="td_uid_10_59cd659c5c5d2" data-td_filter_value="90" href="http://gazeta-shqip.com/lajme/category/bota/diplomacia/">Diplomacia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_59cd659c5c5d2" data-td_block_id="td_uid_10_59cd659c5c5d2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_59cd659c5c5d2" data-td_block_id="td_uid_10_59cd659c5c5d2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132854"><a title="Lajme nga rajoni" href="http://gazeta-shqip.com/lajme/category/rajoni/">Rajon</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132833"><a href="http://gazeta-shqip.com/lajme/category/bota/diplomacia/">Diplomacia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-132843"><a title="Zhvillime kulturore" href="http://gazeta-shqip.com/lajme/category/kultura/">Kulturë</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_13_59cd659c758bb = new tdBlock();
block_td_uid_13_59cd659c758bb.id = "td_uid_13_59cd659c758bb";
block_td_uid_13_59cd659c758bb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_13_59cd659c758bb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_59cd659c758bb_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_59cd659c758bb.td_column_number = "3";
block_td_uid_13_59cd659c758bb.block_type = "td_block_mega_menu";
block_td_uid_13_59cd659c758bb.post_count = "5";
block_td_uid_13_59cd659c758bb.found_posts = "3987";
block_td_uid_13_59cd659c758bb.header_color = "";
block_td_uid_13_59cd659c758bb.ajax_pagination_infinite_stop = "";
block_td_uid_13_59cd659c758bb.max_num_pages = "798";
tdBlocksArray.push(block_td_uid_13_59cd659c758bb);
</script><div class="td_block_wrap td_block_mega_menu td_uid_13_59cd659c758bb_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_13_59cd659c758bb"><div id=td_uid_13_59cd659c758bb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/09/28/kadare-favorit-per-nobelin-2017/" rel="bookmark" title="Kadare favorit për Nobelin 2017"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/kadare-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/kadare-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/kadare-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/kadare-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/kadare-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Kadare favorit për Nobelin 2017" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/28/kadare-favorit-per-nobelin-2017/" rel="bookmark" title="Kadare favorit për Nobelin 2017">Kadare favorit për Nobelin 2017</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/09/28/503658/" rel="bookmark" title="Zbulime arkeologjike në Maliq"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/maliq-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/maliq-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/maliq-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/maliq-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/maliq-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Zbulime arkeologjike në Maliq" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/28/503658/" rel="bookmark" title="Zbulime arkeologjike në Maliq">Zbulime arkeologjike në Maliq</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/09/28/lucia-nadin-ne-nje-rrefim-tjeter-mbi-statuset-e-shkodres/" rel="bookmark" title="Luçia Nadin, në një rrëfim tjetër mbi Statuset e Shkodrës"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/lucia-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/lucia-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/lucia-320x240.jpg 320w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/lucia.jpg 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/lucia-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/lucia-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/lucia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Luçia Nadin, në një rrëfim tjetër mbi Statuset e Shkodrës" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/28/lucia-nadin-ne-nje-rrefim-tjeter-mbi-statuset-e-shkodres/" rel="bookmark" title="Luçia Nadin, në një rrëfim tjetër mbi Statuset e Shkodrës">Luçia Nadin, në një rrëfim tjetër mbi Statuset e Shkodrës</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/09/27/premiera-e-preljocajt/" rel="bookmark" title="Premiera e Preljocajt"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/kulture-1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/kulture-1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/kulture-1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/kulture-1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/kulture-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Premiera e Preljocajt" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/27/premiera-e-preljocajt/" rel="bookmark" title="Premiera e Preljocajt">Premiera e Preljocajt</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/09/26/shuhet-perkthyesi-i-toman-mann-it-ne-shqip/" rel="bookmark" title="Shuhet përkthyesi i Toman Mann-it në shqip"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/22052960_10214240950087874_507106945_n-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/22052960_10214240950087874_507106945_n-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/22052960_10214240950087874_507106945_n-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/22052960_10214240950087874_507106945_n-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/22052960_10214240950087874_507106945_n-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Shuhet përkthyesi i Toman Mann-it në shqip" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/26/shuhet-perkthyesi-i-toman-mann-it-ne-shqip/" rel="bookmark" title="Shuhet përkthyesi i Toman Mann-it në shqip">Shuhet përkthyesi i Toman Mann-it në shqip</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_59cd659c758bb" id="td_uid_14_59cd659c8148d" data-td_block_id="td_uid_13_59cd659c758bb" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/kultura/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_13_59cd659c758bb" id="td_uid_15_59cd659c815b8" data-td_block_id="td_uid_13_59cd659c758bb" data-td_filter_value="361" href="http://gazeta-shqip.com/lajme/category/kultura/100-vjetori-i-pavaresise-kultura/">100 Vjetori i Pavarësisë</a><a class="mega-menu-sub-cat-td_uid_13_59cd659c758bb" id="td_uid_16_59cd659c8175b" data-td_block_id="td_uid_13_59cd659c758bb" data-td_filter_value="140" href="http://gazeta-shqip.com/lajme/category/kultura/kinefili/">Kinefili</a><a class="mega-menu-sub-cat-td_uid_13_59cd659c758bb" id="td_uid_17_59cd659c81903" data-td_block_id="td_uid_13_59cd659c758bb" data-td_filter_value="139" href="http://gazeta-shqip.com/lajme/category/kultura/libri/">Libri</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_59cd659c758bb" data-td_block_id="td_uid_13_59cd659c758bb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_59cd659c758bb" data-td_block_id="td_uid_13_59cd659c758bb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132844"><a href="http://gazeta-shqip.com/lajme/category/kultura/kinefili/">Kinefili</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132845"><a href="http://gazeta-shqip.com/lajme/category/kultura/libri/">Libri</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132856"><a title="Lajme sportive" href="http://gazeta-shqip.com/lajme/category/sporti/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_59cd659c8621b = new tdBlock();
block_td_uid_18_59cd659c8621b.id = "td_uid_18_59cd659c8621b";
block_td_uid_18_59cd659c8621b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_18_59cd659c8621b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_59cd659c8621b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_59cd659c8621b.td_column_number = "3";
block_td_uid_18_59cd659c8621b.block_type = "td_block_mega_menu";
block_td_uid_18_59cd659c8621b.post_count = "5";
block_td_uid_18_59cd659c8621b.found_posts = "7731";
block_td_uid_18_59cd659c8621b.header_color = "";
block_td_uid_18_59cd659c8621b.ajax_pagination_infinite_stop = "";
block_td_uid_18_59cd659c8621b.max_num_pages = "1547";
tdBlocksArray.push(block_td_uid_18_59cd659c8621b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_18_59cd659c8621b_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_18_59cd659c8621b"><div id=td_uid_18_59cd659c8621b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/09/28/skenderbeu-barazon-me-young-boys-merr-piken-e-pare-ne-europe/" rel="bookmark" title="Skënderbeu barazon me Young Boys, merr pikën e parë në Europë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/sken-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/sken-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/sken-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/sken-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/sken-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Skënderbeu barazon me Young Boys, merr pikën e parë në Europë" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/28/skenderbeu-barazon-me-young-boys-merr-piken-e-pare-ne-europe/" rel="bookmark" title="Skënderbeu barazon me Young Boys, merr pikën e parë në Europë">Skënderbeu barazon me Young Boys, merr pikën e parë në Europë</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/09/28/europa-league-arsenal-lazio-e-nice-nje-hap-drejt-kualifikimit/" rel="bookmark" title="Europa League, Arsenal, Lazio e Nice një hap drejt kualifikimit"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/sport1-9-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/sport1-9-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/sport1-9-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/sport1-9-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/sport1-9-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Europa League, Arsenal, Lazio e Nice një hap drejt kualifikimit" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/28/europa-league-arsenal-lazio-e-nice-nje-hap-drejt-kualifikimit/" rel="bookmark" title="Europa League, Arsenal, Lazio e Nice një hap drejt kualifikimit">Europa League, Arsenal, Lazio e Nice një hap drejt kualifikimit</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/09/28/kombetarja-fshf-publikon-axhenden/" rel="bookmark" title="Kombëtarja, FSHF publikon axhendën"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/sport-22-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/sport-22-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/sport-22-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/sport-22-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/sport-22-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Kombëtarja, FSHF publikon axhendën" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/28/kombetarja-fshf-publikon-axhenden/" rel="bookmark" title="Kombëtarja, FSHF publikon axhendën">Kombëtarja, FSHF publikon axhendën</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/09/28/ivani-i-tmerrshem-arrestohet-serish-kete-here-ne-gjermani/" rel="bookmark" title="‘Ivani i tmerrshëm’ arrestohet sërish, këtë herë në Gjermani"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/ivani-1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/ivani-1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/ivani-1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/ivani-1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/ivani-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="‘Ivani i tmerrshëm’ arrestohet sërish, këtë herë në Gjermani" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/28/ivani-i-tmerrshem-arrestohet-serish-kete-here-ne-gjermani/" rel="bookmark" title="‘Ivani i tmerrshëm’ arrestohet sërish, këtë herë në Gjermani">‘Ivani i tmerrshëm’ arrestohet sërish, këtë herë në Gjermani</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/09/28/bajern-mynih-shkarkon-karlo-ancelotin-pas-humbjes-me-psg/" rel="bookmark" title="Bajern Mynih shkarkon Karlo Ançelotin pas humbjes me PSG"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/karlo-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/karlo-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/karlo-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/karlo-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/karlo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bajern Mynih shkarkon Karlo Ançelotin pas humbjes me PSG" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/28/bajern-mynih-shkarkon-karlo-ancelotin-pas-humbjes-me-psg/" rel="bookmark" title="Bajern Mynih shkarkon Karlo Ançelotin pas humbjes me PSG">Bajern Mynih shkarkon Karlo Ançelotin pas humbjes me PSG</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_59cd659c8621b" id="td_uid_19_59cd659c960aa" data-td_block_id="td_uid_18_59cd659c8621b" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/sporti/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_18_59cd659c8621b" id="td_uid_20_59cd659c96171" data-td_block_id="td_uid_18_59cd659c8621b" data-td_filter_value="91" href="http://gazeta-shqip.com/lajme/category/sporti/europiani-2012/">Europiani 2012</a><a class="mega-menu-sub-cat-td_uid_18_59cd659c8621b" id="td_uid_21_59cd659c96266" data-td_block_id="td_uid_18_59cd659c8621b" data-td_filter_value="509" href="http://gazeta-shqip.com/lajme/category/sporti/londer-2012/">Londër 2012</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_59cd659c8621b" data-td_block_id="td_uid_18_59cd659c8621b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_18_59cd659c8621b" data-td_block_id="td_uid_18_59cd659c8621b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132849"><a href="http://gazeta-shqip.com/lajme/category/opinion/">Opinion</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_59cd659c98cec = new tdBlock();
block_td_uid_22_59cd659c98cec.id = "td_uid_22_59cd659c98cec";
block_td_uid_22_59cd659c98cec.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_22_59cd659c98cec_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_59cd659c98cec_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_59cd659c98cec.td_column_number = "3";
block_td_uid_22_59cd659c98cec.block_type = "td_block_mega_menu";
block_td_uid_22_59cd659c98cec.post_count = "5";
block_td_uid_22_59cd659c98cec.found_posts = "4388";
block_td_uid_22_59cd659c98cec.header_color = "";
block_td_uid_22_59cd659c98cec.ajax_pagination_infinite_stop = "";
block_td_uid_22_59cd659c98cec.max_num_pages = "878";
tdBlocksArray.push(block_td_uid_22_59cd659c98cec);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_59cd659c98cec_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_22_59cd659c98cec"><div id=td_uid_22_59cd659c98cec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/09/28/qytetari-tifoz-dhe-sovrani/" rel="bookmark" title="QYTETARI TIFOZ DHE SOVRANI!"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/12/Fadil-Lepaja-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/12/Fadil-Lepaja-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2015/12/Fadil-Lepaja-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2015/12/Fadil-Lepaja-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2015/12/Fadil-Lepaja-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Fadil Lepaja" title="QYTETARI TIFOZ DHE SOVRANI!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/28/qytetari-tifoz-dhe-sovrani/" rel="bookmark" title="QYTETARI TIFOZ DHE SOVRANI!">QYTETARI TIFOZ DHE SOVRANI!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/09/27/frika-e-rames-dhe-nje-marreveshje-absurde/" rel="bookmark" title="FRIKA E RAMËS DHE NJË MARRËVESHJE ABSURDE"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/12/Spartak-Ngjela-1-696x696-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/12/Spartak-Ngjela-1-696x696-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/12/Spartak-Ngjela-1-696x696-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/12/Spartak-Ngjela-1-696x696-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/12/Spartak-Ngjela-1-696x696-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="FRIKA E RAMËS DHE NJË MARRËVESHJE ABSURDE" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/27/frika-e-rames-dhe-nje-marreveshje-absurde/" rel="bookmark" title="FRIKA E RAMËS DHE NJË MARRËVESHJE ABSURDE">FRIKA E RAMËS DHE NJË MARRËVESHJE ABSURDE</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/09/27/katalonja-nje-brexit-spanjoll/" rel="bookmark" title="KATALONJA NJË &#8220;BREXIT&#8221; SPANJOLL?"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/40652400_303-180x135.png" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/40652400_303-180x135.png 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/40652400_303-80x60.png 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/40652400_303-100x75.png 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/40652400_303-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="KATALONJA NJË &#8220;BREXIT&#8221; SPANJOLL?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/27/katalonja-nje-brexit-spanjoll/" rel="bookmark" title="KATALONJA NJË &#8220;BREXIT&#8221; SPANJOLL?">KATALONJA NJË &#8220;BREXIT&#8221; SPANJOLL?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/09/26/marreveshja-parti-shtet/" rel="bookmark" title="MARRËVESHJA PARTI-SHTET"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/03/ylli-manjani-1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/03/ylli-manjani-1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/03/ylli-manjani-1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/03/ylli-manjani-1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/03/ylli-manjani-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="MARRËVESHJA PARTI-SHTET" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/26/marreveshja-parti-shtet/" rel="bookmark" title="MARRËVESHJA PARTI-SHTET">MARRËVESHJA PARTI-SHTET</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/09/26/presidenti-amerikan-dhe-mbeshtetja-publike/" rel="bookmark" title="PRESIDENTI AMERIKAN DHE MBËSHTETJA PUBLIKE"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/5223F612-31BB-42A4-AA47-1AA8102E8D3D_w1023_r1_s-180x135.png" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/5223F612-31BB-42A4-AA47-1AA8102E8D3D_w1023_r1_s-180x135.png 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/5223F612-31BB-42A4-AA47-1AA8102E8D3D_w1023_r1_s-80x60.png 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/5223F612-31BB-42A4-AA47-1AA8102E8D3D_w1023_r1_s-100x75.png 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/5223F612-31BB-42A4-AA47-1AA8102E8D3D_w1023_r1_s-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="PRESIDENTI AMERIKAN DHE MBËSHTETJA PUBLIKE" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/26/presidenti-amerikan-dhe-mbeshtetja-publike/" rel="bookmark" title="PRESIDENTI AMERIKAN DHE MBËSHTETJA PUBLIKE">PRESIDENTI AMERIKAN DHE MBËSHTETJA PUBLIKE</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_59cd659c98cec" data-td_block_id="td_uid_22_59cd659c98cec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_59cd659c98cec" data-td_block_id="td_uid_22_59cd659c98cec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-132846"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/">Ndryshe</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132837"><a href="http://gazeta-shqip.com/lajme/category/extra/horoskopi-shqip/">Horoskopi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132840"><a href="http://gazeta-shqip.com/lajme/category/extra/showbiz/">ShowBiz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132838"><a href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132836"><a href="http://gazeta-shqip.com/lajme/category/extra/big-brother-albania/">Big Brother</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132839"><a href="http://gazeta-shqip.com/lajme/category/extra/reportazh/">Reportazh</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-169630"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/shkenca/">Shkenca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132847"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/historia/">Historia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132841"><a href="http://gazeta-shqip.com/lajme/category/extra/teknologji/">Teknologji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132842"><a href="http://gazeta-shqip.com/lajme/category/extra/video/">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132835"><a href="http://gazeta-shqip.com/lajme/category/extra/">Extra</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_23_59cd659ca7861 = new tdBlock();
block_td_uid_23_59cd659ca7861.id = "td_uid_23_59cd659ca7861";
block_td_uid_23_59cd659ca7861.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_23_59cd659ca7861_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_59cd659ca7861_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_23_59cd659ca7861.td_column_number = "3";
block_td_uid_23_59cd659ca7861.block_type = "td_block_mega_menu";
block_td_uid_23_59cd659ca7861.post_count = "5";
block_td_uid_23_59cd659ca7861.found_posts = "13648";
block_td_uid_23_59cd659ca7861.header_color = "";
block_td_uid_23_59cd659ca7861.ajax_pagination_infinite_stop = "";
block_td_uid_23_59cd659ca7861.max_num_pages = "2730";
tdBlocksArray.push(block_td_uid_23_59cd659ca7861);
</script><div class="td_block_wrap td_block_mega_menu td_uid_23_59cd659ca7861_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_23_59cd659ca7861"><div id=td_uid_23_59cd659ca7861 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/09/28/demi-rose-vazhdon-te-provokoje-me-format-e-famshme/" rel="bookmark" title="Demi Rose vazhdon të provokojë me format e famshme"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/4-8-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/4-8-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/4-8-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/4-8-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/4-8-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Demi Rose vazhdon të provokojë me format e famshme" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/28/demi-rose-vazhdon-te-provokoje-me-format-e-famshme/" rel="bookmark" title="Demi Rose vazhdon të provokojë me format e famshme">Demi Rose vazhdon të provokojë me format e famshme</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/09/28/pamela-anderson-homazh-me-lot-ne-sy-per-themeluesin-e-playboy/" rel="bookmark" title="Pamela Anderson homazh me lot në sy për themeluesin e Playboy"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/pam-1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/pam-1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/pam-1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/pam-1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/pam-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pamela Anderson homazh me lot në sy për themeluesin e Playboy" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/28/pamela-anderson-homazh-me-lot-ne-sy-per-themeluesin-e-playboy/" rel="bookmark" title="Pamela Anderson homazh me lot në sy për themeluesin e Playboy">Pamela Anderson homazh me lot në sy për themeluesin e Playboy</a></h3> </div>
</div>
 </div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/09/28/vajza-qe-nuk-dorezohet/" rel="bookmark" title="Vajza që nuk dorëzohet"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/vajza-2-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/vajza-2-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/vajza-2-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/vajza-2-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/vajza-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vajza që nuk dorëzohet" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/28/vajza-qe-nuk-dorezohet/" rel="bookmark" title="Vajza që nuk dorëzohet">Vajza që nuk dorëzohet</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/09/28/belgjike-holande-ja-kufiri-me-i-cuditshem-ne-bote-foto/" rel="bookmark" title="Belgjikë-Holandë, ja kufiri më i çuditshëm në botë (Foto)"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/bel-7-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/bel-7-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/bel-7-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/bel-7-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/bel-7-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Belgjikë-Holandë, ja kufiri më i çuditshëm në botë (Foto)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/28/belgjike-holande-ja-kufiri-me-i-cuditshem-ne-bote-foto/" rel="bookmark" title="Belgjikë-Holandë, ja kufiri më i çuditshëm në botë (Foto)">Belgjikë-Holandë, ja kufiri më i çuditshëm në botë (Foto)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/09/28/twitter-i-do-te-dyfishoje-gjatesine-e-komenteve/" rel="bookmark" title="&#8220;Twitter&#8221;-i do të dyfishojë gjatësinë e komenteve"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/tui-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/tui-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/tui-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/tui-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/tui-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="&#8220;Twitter&#8221;-i do të dyfishojë gjatësinë e komenteve" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/28/twitter-i-do-te-dyfishoje-gjatesine-e-komenteve/" rel="bookmark" title="&#8220;Twitter&#8221;-i do të dyfishojë gjatësinë e komenteve">&#8220;Twitter&#8221;-i do të dyfishojë gjatësinë e komenteve</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_59cd659ca7861" id="td_uid_24_59cd659cc7243" data-td_block_id="td_uid_23_59cd659ca7861" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/extra/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_23_59cd659ca7861" id="td_uid_25_59cd659cc738e" data-td_block_id="td_uid_23_59cd659ca7861" data-td_filter_value="15" href="http://gazeta-shqip.com/lajme/category/extra/big-brother-albania/">Big Brother</a><a class="mega-menu-sub-cat-td_uid_23_59cd659ca7861" id="td_uid_26_59cd659cc753d" data-td_block_id="td_uid_23_59cd659ca7861" data-td_filter_value="16" href="http://gazeta-shqip.com/lajme/category/extra/horoskopi-shqip/">Horoskopi</a><a class="mega-menu-sub-cat-td_uid_23_59cd659ca7861" id="td_uid_27_59cd659cc76df" data-td_block_id="td_uid_23_59cd659ca7861" data-td_filter_value="88" href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete</a><a class="mega-menu-sub-cat-td_uid_23_59cd659ca7861" id="td_uid_28_59cd659cc787f" data-td_block_id="td_uid_23_59cd659ca7861" data-td_filter_value="2614" href="http://gazeta-shqip.com/lajme/category/extra/me-te-lexuarat/">Më të lexuarat</a><a class="mega-menu-sub-cat-td_uid_23_59cd659ca7861" id="td_uid_29_59cd659cc7a1a" data-td_block_id="td_uid_23_59cd659ca7861" data-td_filter_value="14" href="http://gazeta-shqip.com/lajme/category/extra/reportazh/">Reportazh</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_59cd659ca7861" data-td_block_id="td_uid_23_59cd659ca7861"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_23_59cd659ca7861" data-td_block_id="td_uid_23_59cd659ca7861"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://gazeta-shqip.com/lajme/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://gazeta-shqip.com/lajme/">
<img class="td-retina-data" data-retina="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png" alt="Gazeta SHQIP logo" title="Gazeta SHQIP logo" />
<span class="td-visual-hidden">Gazeta SHQIP Online</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad">
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
 <div class="td-ss-main-content">
<article id="post-503822" class="post-503822 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-ditmir-bushati tag-nikos-kotzias" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Të gjitha postimetnë Politikë" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://gazeta-shqip.com/lajme/category/politika/">
<span itemprop="name">Politikë</span> </a> <meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Bushati i bindur: Negociatat hapen vitin tjetër</span></div>
<ul class="td-category"><li class="entry-category"><a href="http://gazeta-shqip.com/lajme/category/politika/">Politikë</a></li></ul>
<header>
<h1 class="entry-title">Bushati i bindur: Negociatat hapen vitin tjetër</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Nga</div> <a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T23:11:53+02:00">28 Shtator 2017</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-503822">0</span></div> <div class="td-post-comments"><a href="http://gazeta-shqip.com/lajme/2017/09/28/bushati-i-bindur-negociatat-hapen-vitin-tjeter/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHPËRNDAJE</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F09%2F28%2Fbushati-i-bindur-negociatat-hapen-vitin-tjeter%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Bushati+i+bindur%3A+Negociatat+hapen+vitin+tjet%C3%ABr&url=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F09%2F28%2Fbushati-i-bindur-negociatat-hapen-vitin-tjeter%2F&via=gshqip"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://gazeta-shqip.com/lajme/2017/09/28/bushati-i-bindur-negociatat-hapen-vitin-tjeter/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://gazeta-shqip.com/lajme/2017/09/28/bushati-i-bindur-negociatat-hapen-vitin-tjeter/&amp;media=http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/diti-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Bushati+i+bindur%3A+Negociatat+hapen+vitin+tjet%C3%ABr%20-%20http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F09%2F28%2Fbushati-i-bindur-negociatat-hapen-vitin-tjeter%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<p><span class="arial14 "><img class="aligncenter size-large wp-image-503823" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/diti-1-640x384.jpg" alt="" width="640" height="384" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/diti-1.jpg 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/diti-1-320x192.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" />Ditmir Bushati u shpreh i bindur se hapja e negociatave për anëtarësimin në Bashkimin  Europian do të ndodhë qershorin e vitit të ardhshëm.</span></p>
<p><span class="arial14 linkszi ">“Jam absolutisht i sigurtë që nëse vazhdojmë me këtë ritëm përsa i përket zbatimit të reformës në drjetësi, sa i përket zbatimit të vettingut dhe nëse krijojmë një klimë politike si ajo që krijuam para zgjedhjeve, Shqipëria do të ketë një vendimarrje për fillimin e negociatave vitin tjetër”, tha ai.</p>
<p>Lidhur me kushtet e palës greke, Bushati la të kuptohej se ato nuk janë pjesë e prioriteteve të Komisionit Europian dhe si të tilla nuk mund të quhen kushte.</p>
<p>“Janë pesë prioritete nga 12 që ishin në momentin që Shqipëria aplikoi. Raporti i KE erdhi me propozimin për hapjen e negociatave duke veçuar reformën në drejtësi dhe vettingun, duke patur parasysh edhe çështje të tjera, edhe për çështjen e pronës që zoti Kotzias foli”, deklaroi Bushati.</p>
<p>Kryediplomati shqiptar tha se nuk beson se Greqia do të bllokojë hapjen e negociatave, ndërkohë katër kushtet e përmendura nga Kotzias i quajti çështje mes dy vendeve.</p>
<p>“Kemi një raport intensiv komunikimi në planin formal dhe joformal dhe besoj se qëndrimet mes Shqipërisë dhe Greqisë për çështje dypalëshe janë të qarta. Ka një  mekanizëm koordinues në dy Ministritë e Jashtme dhe janë këmbyer pikëpamje për çështje të natyrave të ndryshme”, u shpreh Ditmi Bushati.</span></p>
<p>28 shtator 2017 (gazeta-Shqip.com)</p>
</div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>ETIKETAT:</span></li><li><a href="http://gazeta-shqip.com/lajme/tag/ditmir-bushati/">Ditmir Bushati</a></li><li><a href="http://gazeta-shqip.com/lajme/tag/nikos-kotzias/">nikos kotzias</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHPËRNDAJE</span>
<div class="td-default-sharing td-with-like">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F09%2F28%2Fbushati-i-bindur-negociatat-hapen-vitin-tjeter%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Bushati+i+bindur%3A+Negociatat+hapen+vitin+tjet%C3%ABr&url=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F09%2F28%2Fbushati-i-bindur-negociatat-hapen-vitin-tjeter%2F&via=gshqip"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://gazeta-shqip.com/lajme/2017/09/28/bushati-i-bindur-negociatat-hapen-vitin-tjeter/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://gazeta-shqip.com/lajme/2017/09/28/bushati-i-bindur-negociatat-hapen-vitin-tjeter/&amp;media=http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/diti-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Bushati+i+bindur%3A+Negociatat+hapen+vitin+tjet%C3%ABr%20-%20http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F09%2F28%2Fbushati-i-bindur-negociatat-hapen-vitin-tjeter%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://gazeta-shqip.com/lajme/2017/09/28/bushati-i-bindur-negociatat-hapen-vitin-tjeter/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://gazeta-shqip.com/lajme/2017/09/28/bushati-i-bindur-negociatat-hapen-vitin-tjeter/" data-text="Bushati i bindur: Negociatat hapen vitin tjetër" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Shkrimi paraprak</span><a href="http://gazeta-shqip.com/lajme/2017/09/28/skenderbeu-barazon-me-young-boys-merr-piken-e-pare-ne-europe/">Skënderbeu barazon me Young Boys, merr pikën e parë në Europë</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gazeta Shqip"></span><meta itemprop="datePublished" content="2017-09-28T23:11:53+02:00"><meta itemprop="dateModified" content="2017-09-28T23:11:53+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://gazeta-shqip.com/lajme/2017/09/28/bushati-i-bindur-negociatat-hapen-vitin-tjeter/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png"></span><meta itemprop="name" content="Gazeta SHQIP Online"></span><meta itemprop="headline " content="Bushati i bindur: Negociatat hapen vitin tjetër"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/diti-1.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="384"></span> </footer>
</article> 
<script>var block_td_uid_31_59cd659cd3903 = new tdBlock();
block_td_uid_31_59cd659cd3903.id = "td_uid_31_59cd659cd3903";
block_td_uid_31_59cd659cd3903.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_31_59cd659cd3903_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_59cd659cd3903_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":503822,"live_filter_cur_post_author":"2"}';
block_td_uid_31_59cd659cd3903.td_column_number = "3";
block_td_uid_31_59cd659cd3903.block_type = "td_block_related_posts";
block_td_uid_31_59cd659cd3903.post_count = "6";
block_td_uid_31_59cd659cd3903.found_posts = "290";
block_td_uid_31_59cd659cd3903.header_color = "";
block_td_uid_31_59cd659cd3903.ajax_pagination_infinite_stop = "";
block_td_uid_31_59cd659cd3903.max_num_pages = "49";
tdBlocksArray.push(block_td_uid_31_59cd659cd3903);
</script><div class="td_block_wrap td_block_related_posts td_uid_31_59cd659cd3903_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_31_59cd659cd3903"><h4 class="td-related-title"><a id="td_uid_32_59cd659cd6cf9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_31_59cd659cd3903" href="#">SHKRIME TË NGJASHME</a><a id="td_uid_33_59cd659cd6d3b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_31_59cd659cd3903" href="#">MË SHUMË NGA AUTORI</a></h4><div id=td_uid_31_59cd659cd3903 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/09/28/greqia-4-kushte-per-integrimin-kotzias-gabim-mbeshtetja-pa-kushte/" rel="bookmark" title="Greqia, 4 kushte për integrimin. Kotzias: Gabim mbështetja pa kushte"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/Nikos-Kotzias-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/Nikos-Kotzias-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/Nikos-Kotzias-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/Nikos-Kotzias-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/Nikos-Kotzias-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Greqia, 4 kushte për integrimin. Kotzias: Gabim mbështetja pa kushte" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/28/greqia-4-kushte-per-integrimin-kotzias-gabim-mbeshtetja-pa-kushte/" rel="bookmark" title="Greqia, 4 kushte për integrimin. Kotzias: Gabim mbështetja pa kushte">Greqia, 4 kushte për integrimin. Kotzias: Gabim mbështetja pa kushte</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/09/26/ministri-bushati-prezanton-projekt-ligjin-per-pakicat/" rel="bookmark" title="Ministri Bushati prezanton projekt-ligjin për pakicat"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/09/Ditmir-Bushati-pese-e1442913664166-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/09/Ditmir-Bushati-pese-e1442913664166-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2015/09/Ditmir-Bushati-pese-e1442913664166-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2015/09/Ditmir-Bushati-pese-e1442913664166-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2015/09/Ditmir-Bushati-pese-e1442913664166-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Ministri Bushati prezanton projekt-ligjin për pakicat" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/26/ministri-bushati-prezanton-projekt-ligjin-per-pakicat/" rel="bookmark" title="Ministri Bushati prezanton projekt-ligjin për pakicat">Ministri Bushati prezanton projekt-ligjin për pakicat</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/09/22/okb-bushati-alfano-grate-kontribut-per-paqen-dhe-sigurine/" rel="bookmark" title="OKB, Bushati-Alfano: Gratë, kontribut për paqen dhe sigurinë"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/busho-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/busho-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/busho-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/busho-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/busho-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="OKB, Bushati-Alfano: Gratë, kontribut për paqen dhe sigurinë" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/22/okb-bushati-alfano-grate-kontribut-per-paqen-dhe-sigurine/" rel="bookmark" title="OKB, Bushati-Alfano: Gratë, kontribut për paqen dhe sigurinë">OKB, Bushati-Alfano: Gratë, kontribut për paqen dhe sigurinë</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/09/21/bushati-raportet-me-greqine-ne-nje-moment-percaktues/" rel="bookmark" title="Bushati: Raportet me Greqinë në një moment përcaktues"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/bushati-4-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/bushati-4-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/bushati-4-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/bushati-4-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/bushati-4-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Bushati: Raportet me Greqinë në një moment përcaktues" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/21/bushati-raportet-me-greqine-ne-nje-moment-percaktues/" rel="bookmark" title="Bushati: Raportet me Greqinë në një moment përcaktues">Bushati: Raportet me Greqinë në një moment përcaktues</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/09/21/asambleja-e-okb-se-bushati-takon-kotzias-dhe-hahn/" rel="bookmark" title="Asambleja e OKB-së, Bushati takon Kotzias dhe Hahn"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/diti-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/diti-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/diti-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/diti-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/diti-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Asambleja e OKB-së, Bushati takon Kotzias dhe Hahn" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/21/asambleja-e-okb-se-bushati-takon-kotzias-dhe-hahn/" rel="bookmark" title="Asambleja e OKB-së, Bushati takon Kotzias dhe Hahn">Asambleja e OKB-së, Bushati takon Kotzias dhe Hahn</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/09/20/nju-jork-bushati-takon-greminger-bashkepunim-per-reformat/" rel="bookmark" title="Nju Jork, Bushati takon Greminger: Bashkëpunim për reformat"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/bushati-3-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/bushati-3-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/bushati-3-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/bushati-3-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/09/bushati-3-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Nju Jork, Bushati takon Greminger: Bashkëpunim për reformat" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/20/nju-jork-bushati-takon-greminger-bashkepunim-per-reformat/" rel="bookmark" title="Nju Jork, Bushati takon Greminger: Bashkëpunim për reformat">Nju Jork, Bushati takon Greminger: Bashkëpunim për reformat</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_59cd659cd3903" data-td_block_id="td_uid_31_59cd659cd3903"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_31_59cd659cd3903" data-td_block_id="td_uid_31_59cd659cd3903"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="disqus_thread">
</div>
<script type="text/javascript">
var disqus_url = 'http://gazeta-shqip.com/lajme/2017/09/28/bushati-i-bindur-negociatat-hapen-vitin-tjeter/';
var disqus_identifier = '503822 http://gazeta-shqip.com/lajme/?p=503822';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'gazetashqip';
var disqus_title = "Bushati i bindur: Negociatat hapen vitin tjetër";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    this.page.remote_auth_s3 = 'W10= bdf17e80291d26bda8c66cd40943a7bb90caa9ba 1506633116';
this.page.api_key = 'odEkDyTfHkjyDu0FQKsHVMuzfcHr01TOTMUtMg8kZxwQ39lfIMZmBwhgwEOlJGdL';
this.sso = {
          name: "Gazeta SHQIP Online",
          button: "",
          url: "http://gazeta-shqip.com/lajme/wp-login.php",
          logout: "http://gazeta-shqip.com/lajme/wp-login.php?action=logout",
          width: "800",
          height: "700"
    };
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=503822';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_34_59cd659cdd2f6_rand td-pb-border-top"><h4 class="block-title"><span>JEMI EDHE KËTU</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">652,137</span><span class="td_social_info td_social_info_name">Fansa</span><span class="td_social_button"><a href="https://www.facebook.com/gazetashqip.online" target="_blank">Na ndiqni</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,712</span><span class="td_social_info td_social_info_name">Ndjekësit</span><span class="td_social_button"><a href="https://twitter.com/gshqip" target="_blank">Na ndiqni</a></span></div></div><div class="clearfix"></div></div></div> <aside class="widget widget_text"><div class="block-title"><span>REKLAMË!</span></div> <div class="textwidget"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/4454238/adxp_gazeta-shqip_300x250', [300, 250]).display();
</script></div>
</aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_35_59cd659cdd722_rand td-pb-full-cell td-block-color-style-2 td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_35_59cd659cdd722">
<style scoped>
.td_uid_35_59cd659cdd722_rand .td_module_wrap:hover .entry-title a,
            .td_uid_35_59cd659cdd722_rand .td-load-more-wrap a:hover,
        	.td_uid_35_59cd659cdd722_rand .td_quote_on_blocks,
        	.td_uid_35_59cd659cdd722_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_35_59cd659cdd722_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_35_59cd659cdd722_rand .td-instagram-user a {
                color: #dd1313;
            }

            .td_uid_35_59cd659cdd722_rand .td-next-prev-wrap a:hover i {
                background-color: #dd1313;
                border-color: #dd1313;
            }

            .td_uid_35_59cd659cdd722_rand .td_module_wrap .td-post-category:hover,
			.td_uid_35_59cd659cdd722_rand .td-trending-now-title,
            .td_uid_35_59cd659cdd722_rand .block-title span,
            .td_uid_35_59cd659cdd722_rand .td-weather-information:before,
            .td_uid_35_59cd659cdd722_rand .td-weather-week:before,
            .td_uid_35_59cd659cdd722_rand .td-exchange-header:before,
            .td_uid_35_59cd659cdd722_rand .block-title a {
                background-color: #dd1313;
            }

            
            .td_uid_35_59cd659cdd722_rand .td-trending-now-title,
            .td_uid_35_59cd659cdd722_rand .block-title span,
            .td_uid_35_59cd659cdd722_rand .block-title a {
                color: #ffffff;
            }
</style><script>var block_td_uid_35_59cd659cdd722 = new tdBlock();
block_td_uid_35_59cd659cdd722.id = "td_uid_35_59cd659cdd722";
block_td_uid_35_59cd659cdd722.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LAJMET E FUNDIT","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#dd1313","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"td-block-color-style-2","border_top":"","class":"td_block_widget td_uid_35_59cd659cdd722_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_59cd659cdd722_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_35_59cd659cdd722.td_column_number = "1";
block_td_uid_35_59cd659cdd722.block_type = "td_block_9";
block_td_uid_35_59cd659cdd722.post_count = "5";
block_td_uid_35_59cd659cdd722.found_posts = "110183";
block_td_uid_35_59cd659cdd722.header_color = "#dd1313";
block_td_uid_35_59cd659cdd722.ajax_pagination_infinite_stop = "";
block_td_uid_35_59cd659cdd722.max_num_pages = "22037";
tdBlocksArray.push(block_td_uid_35_59cd659cdd722);
</script><h4 class="block-title"><span>LAJMET E FUNDIT</span></h4><div id=td_uid_35_59cd659cdd722 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/28/bushati-i-bindur-negociatat-hapen-vitin-tjeter/" rel="bookmark" title="Bushati i bindur: Negociatat hapen vitin tjetër">Bushati i bindur: Negociatat hapen vitin tjetër</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T23:11:53+02:00">28 Shtator 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/28/skenderbeu-barazon-me-young-boys-merr-piken-e-pare-ne-europe/" rel="bookmark" title="Skënderbeu barazon me Young Boys, merr pikën e parë në Europë">Skënderbeu barazon me Young Boys, merr pikën e parë në Europë</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span>  <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T22:48:47+02:00">28 Shtator 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/28/turqia-kerkon-gulenin-ne-kembim-te-pastorit-amerikan/" rel="bookmark" title="Turqia kërkon Gulenin në këmbim të pastorit amerikan">Turqia kërkon Gulenin në këmbim të pastorit amerikan</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T21:50:56+02:00">28 Shtator 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/28/europa-league-arsenal-lazio-e-nice-nje-hap-drejt-kualifikimit/" rel="bookmark" title="Europa League, Arsenal, Lazio e Nice një hap drejt kualifikimit">Europa League, Arsenal, Lazio e Nice një hap drejt kualifikimit</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T21:40:10+02:00">28 Shtator 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/09/28/ligji-i-luftes-bushati-ne-top-story-jemi-me-afer-zgjidhjes/" rel="bookmark" title="Ligji i luftës, Bushati në Top Story: Jemi më afër zgjidhjes">Ligji i luftës, Bushati në Top Story: Jemi më afër zgjidhjes</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T21:05:45+02:00">28 Shtator 2017</time></span> </div>
</div>
</div>
</div> </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_35_59cd659cdd722" data-td_block_id="td_uid_35_59cd659cdd722">Më shumë<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <aside class="widget widget_text"><div class="block-title"><span>REKLAMË!</span></div> <div class="textwidget"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/4454238/adxp_gazeta-shqip_300x250', [300, 250]).display();
</script></div>
</aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://gazeta-shqip.com/lajme/"><img class="td-retina-data" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/shqip_logo_10_perqind.png" data-retina="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/shqip_logo_10_perqind.png" alt="Gazeta SHQIP logo" title="Gazeta SHQIP logo" /></a></div><div class="footer-text-wrap">Pjesë e TOP MEDIA GROUP
<a href="http://top-channel.tv/lajme/" target="_blank"><img class="aligncenter size-full wp-image-401081" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/07/Top-Channel-Logo.png" alt="Top-Channel Logo" width="110" height="75" /></a><a href="http://digitalb.al/" target="_blank"><img class="aligncenter wp-image-57011" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2012/11/Copy-of-DigitAlb-logo-150x150.jpg" alt="DigitAlb logo" width="110" height="110" /></a><div class="footer-email-wrap">Na kontaktoni: <a href="/cdn-cgi/l/email-protection#127b7c747d527573687766733f617a637b623c717d7f"><span class="__cf_email__" data-cfemail="177e7971785770766d7263763a647f667e673974787a">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="gazetashqip.online" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="gshqip" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<aside class="widget widget_text"><div class="block-title"><span>KONTAKTET TONA</span></div> <div class="textwidget"><strong>Adresa e redaksisë</strong>: Rr. Pesë Dëshmorët,
Nr. 20, Gazeta Shqip, Mëzez, Tiranë<br /><br />
<strong>Tel</strong>: 04 2 272 565 • 069 20 35 300 •
066 20 35 300<br /><br />
<strong>E-mail</strong>: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="345d5a525b7453554e51405519475c455d441a575b59">[email&#160;protected]</a></div>
</aside> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_37_59cd659ce08b8_rand widget widget_categories td-pb-border-top" data-td-block-uid="td_uid_37_59cd659ce08b8"><h4 class="block-title"><span>SIPAS KATEGORIVE</span></h4><ul class="td-pb-padding-side"><li><a href="http://gazeta-shqip.com/lajme/category/aktualiteti/">Aktualitet<span class="td-cat-no">26947</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/kryesoret/">Kryesoret<span class="td-cat-no">25142</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/politika/">Politikë<span class="td-cat-no">23003</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/bota/">Botë<span class="td-cat-no">9401</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/sporti/">Sport<span class="td-cat-no">7604</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/sociale/">Sociale<span class="td-cat-no">7349</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete<span class="td-cat-no">6626</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/ndryshe/">Ndryshe<span class="td-cat-no">5639</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/ekonomia/">Ekonomi<span class="td-cat-no">5562</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/extra/showbiz/">ShowBiz<span class="td-cat-no">5499</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/opinion/">Opinion<span class="td-cat-no">4388</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/kultura/">Kulturë<span class="td-cat-no">3764</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/rajoni/">Rajon<span class="td-cat-no">2826</span></a></li></ul></div>  </div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
 <div class="td-pb-padding-side">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-244228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-244228"><a href="http://gazeta-shqip.com/lajme/wp-admin/">Hyni</a></li>
</ul></div> </div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; Gazeta SHQIP Online </div>
</div>
</div>
</div>
</div>
</div>
<script>!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script><script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'gazetashqip';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>


<style type="text/css" media="screen">
/* custom css theme panel */
.td_block_big_grid_1 .entry-thumb {
transform: none!important;
-webkit-transform: none!important;
-moz-transform: none!important;
}
</style>
<script type='text/javascript' src='http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://gazeta-shqip.com/lajme/wp-includes/js/comment-reply.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://gazeta-shqip.com/lajme/wp-includes/js/wp-embed.min.js?ver=4.7.6'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[503822]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<style>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</style>
</body>
</html>



