<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="sq-AL"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="sq-AL"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sq-AL" itemscope itemtype="http://schema.org/Article" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title ts="1508692201">Mbyllet votimi në Kosovë, Exit Poll: Ja partitë që shkojnë në balotazh | Gazeta SHQIP Online</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://gazeta-shqip.com/lajme/xmlrpc.php" />
<meta property="og:image" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/koso.jpg" /><meta name="author" content="Gazeta Shqip">
<link rel="icon" type="image/png" href="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png" />


<meta name="description" content="Në Kosovë është mbyllur procesi i votimit për zgjedhjet vendore, ndërsa exit pollet tregojnë se vetëm një komunë do të mund të përcaktojë kryetarin që në raundin e parë. Duke ju r" />
<meta name="keywords" content="kosove" />
<link rel="canonical" href="http://gazeta-shqip.com/lajme/2017/10/22/mbyllet-votimi-ne-kosove-exit-poll-ja-partite-qe-shkojne-ne-balotazh/" />
<meta property="og:title" content="Mbyllet votimi në Kosovë, Exit Poll: Ja partitë që shkojnë në balotazh | Gazeta SHQIP Online" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://gazeta-shqip.com/lajme/2017/10/22/mbyllet-votimi-ne-kosove-exit-poll-ja-partite-qe-shkojne-ne-balotazh/" />
<meta property="og:image" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/koso-640x360.jpg" />
<meta property="fb:app_id" content="248747678832925" />
<meta property="og:description" content="Në Kosovë është mbyllur procesi i votimit për zgjedhjet vendore, ndërsa exit pollet tregojnë se vetëm një komunë do të mund të përcaktojë kryetarin që në raundin e parë. Duke ju referuar projeksioneve paraprake, në Prishtinë, dy kandidatët më të votuar kanë qënë Shpend Ahmeti nga Lëvizja Vetëvendosje dhe Arban Abrashi nga Lidhja Demokratike e Kosovës. Sipas exit pollit, LDK do të shkoj në katër Komuna të mëdha në balotazh, duke e përfshirë Prishtinën, Gjilanin, Ferizajn dhe Pejën. Lëvizja “Vetëvendosje” do të jetë në garë të balotazhit në Prishtinë, Gjilan dhe Prizren, PDK në Prizren dhe Mitrovicë, ndërsa AAK në Pejë dhe Gjakovë. Edhe kandidatja e Alternativës, Mimoza Kusari-Lila, do të jetë në garë të balotazhit në Gjakovë, madje duke prirë para kandidatit të AAK-së. Në Mitrovicë do të jetë në garë të balotazhit Agim Bahtiri i AKR-së. Sipas KQZ, deri në orën 19:00 kanë marrë pjesë në votim 44.19 % e qytetarëve me të drejtë vote. 22 tetor 2017 (gazeta-Shqip.com0" />
<meta property="article:tag" content="kosove" />
<meta property="article:tag" content="rajon" />
<meta property="article:publisher" content="https://www.facebook.com/gazetashqip.online/" />
<meta property="article:author" content="https://www.facebook.com/gazetashqip.online" />
<meta property="article:published_time" content="2017-10-22T19:09:59Z" />
<meta property="article:modified_time" content="2017-10-22T19:09:59Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@gshqip" />
<meta name="twitter:domain" content="gazeta-shqip.com" />
<meta name="twitter:title" content="Mbyllet votimi në Kosovë, Exit Poll: Ja partitë që shkojnë në balotazh | Gazeta SHQIP Online" />
<meta name="twitter:description" content="Në Kosovë është mbyllur procesi i votimit për zgjedhjet vendore, ndërsa exit pollet tregojnë se vetëm një komunë do të mund të përcaktojë kryetarin që në raundin e parë. Duke ju referuar projeksioneve paraprake, në Prishtinë, dy kandidatët më të votuar kanë qënë Shpend Ahmeti nga Lëvizja Vetëvendosje dhe Arban Abrashi nga Lidhja Demokratike e Kosovës. Sipas exit pollit, LDK do të shkoj në katër Komuna të mëdha në balotazh, duke e përfshirë Prishtinën, Gjilanin, Ferizajn dhe Pejën. Lëvizja “Vetëvendosje” do të jetë në garë të balotazhit në Prishtinë, Gjilan dhe Prizren, PDK në Prizren dhe Mitrovicë, ndërsa AAK në Pejë dhe Gjakovë. Edhe kandidatja e Alternativës, Mimoza Kusari-Lila, do të jetë në garë të balotazhit në Gjakovë, madje duke prirë para kandidatit të AAK-së. Në Mitrovicë do të jetë në garë të balotazhit Agim Bahtiri i AKR-së. Sipas KQZ, deri në orën 19:00 kanë marrë pjesë në votim 44.19 % e qytetarëve me të drejtë vote. 22 tetor 2017 (gazeta-Shqip.com0" />
<meta name="twitter:image" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/koso-640x360.jpg" />
<meta itemprop="image" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/koso-640x360.jpg" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta SHQIP Online &raquo; Prurje" href="http://gazeta-shqip.com/lajme/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta SHQIP Online &raquo; Prurje për Komentet" href="http://gazeta-shqip.com/lajme/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta SHQIP Online &raquo; Prurje për Komentet te Mbyllet votimi në Kosovë, Exit Poll: Ja partitë që shkojnë në balotazh" href="http://gazeta-shqip.com/lajme/2017/10/22/mbyllet-votimi-ne-kosove-exit-poll-ja-partite-qe-shkojne-ne-balotazh/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/gazeta-shqip.com\/lajme\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css' href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag/style.css?ver=3.3.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag-child/style.css?ver=3.3.1c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://gazeta-shqip.com/lajme/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://gazeta-shqip.com/lajme/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://gazeta-shqip.com/lajme/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://gazeta-shqip.com/lajme/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gazeta-shqip.com/lajme/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gazeta-shqip.com/lajme/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Prokurori i Antimafies italiane: Po na “pushton” droga nga Shqipëria' href='http://gazeta-shqip.com/lajme/2017/10/22/prokurori-i-antimafies-italiane-po-na-pushton-droga-nga-shqiperia/' />
<meta name="generator" content="WordPress 4.7.6" />
<link rel='shortlink' href='http://gazeta-shqip.com/lajme/?p=510043' />
<link rel="alternate" type="application/json+oembed" href="http://gazeta-shqip.com/lajme/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F10%2F22%2Fmbyllet-votimi-ne-kosove-exit-poll-ja-partite-qe-shkojne-ne-balotazh%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://gazeta-shqip.com/lajme/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F10%2F22%2Fmbyllet-votimi-ne-kosove-exit-poll-ja-partite-qe-shkojne-ne-balotazh%2F&#038;format=xml" />
<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="e96cd5eb457447f29af2d9dddb006d8399a08e6a514dc9f15cc5e756a73a6276" async></script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://gazeta-shqip.com/lajme/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="http:\/\/gazeta-shqip.com\/lajme\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3.1";
var td_get_template_directory_uri="http:\/\/gazeta-shqip.com\/lajme\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Ju lutem prisni...";
var td_email_user_pass_incorrect="P\u00ebrdoruesi ose fjal\u00ebkalimi gabim!";
var td_email_user_incorrect="Emaili ose p\u00ebrdoruesi gabim!";
var td_email_incorrect="Emaili gabim!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ca0002";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Paraprake (Butoni me shigjet\u00eb majtas)";
var td_magnific_popup_translation_tNext="Tjetra (Butoni me shigjet\u00eb djathtas)";
var td_magnific_popup_translation_tCounter="%curr% nga %total%";
var td_magnific_popup_translation_ajax_tError="P\u00ebrmajtja nga %url% nuk mundi t\u00eb shkarkohet,";
var td_magnific_popup_translation_image_tError="Imazhi #%curr% nuk mundi t\u00eb shkarkohet.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16545418-3', 'auto');
  ga('send', 'pageview');

</script>
</head>
<body class="post-template-default single single-post postid-510043 single-format-standard mbyllet-votimi-ne-kosove-exit-poll-ja-partite-qe-shkojne-ne-balotazh wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="gazetashqip.online" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="gshqip" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menuja-kryesore-container"><ul id="menu-menuja-kryesore" class="td-mobile-main-menu"><li id="menu-item-132850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-132850"><a title="Politika shqiptare" href="http://gazeta-shqip.com/lajme/category/politika/">Politikë<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/politika/greva-e-urise-politika/">Greva e Urisë</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/politika/zgjedhjet-parlamentare-2013/">Shqipëria voton 2013</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/politika/shqiperia-voton-2017/">Shqipëria Voton 2017</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/politika/zgjedhja-e-presidentit-politika/">Zgjedhja e Presidentit</a></li>
</ul>
</li>
<li id="menu-item-132831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132831"><a title="Kronika, aktualiteti, etj." href="http://gazeta-shqip.com/lajme/category/aktualiteti/">Aktualitet</a></li>
<li id="menu-item-132855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132855"><a title="Ceshtje sociale" href="http://gazeta-shqip.com/lajme/category/sociale/">Sociale</a></li>
<li id="menu-item-132834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132834"><a title="Lajme ekonomike" href="http://gazeta-shqip.com/lajme/category/ekonomia/">Ekonomi</a></li>
<li id="menu-item-132832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-132832"><a title="Lajme nga bota" href="http://gazeta-shqip.com/lajme/category/bota/">Botë<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/bota/diplomacia/">Diplomacia</a></li>
<li id="menu-item-132854" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132854"><a title="Lajme nga rajoni" href="http://gazeta-shqip.com/lajme/category/rajoni/">Rajon</a></li>
<li id="menu-item-132833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132833"><a href="http://gazeta-shqip.com/lajme/category/bota/diplomacia/">Diplomacia</a></li>
</ul>
</li>
<li id="menu-item-132843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-132843"><a title="Zhvillime kulturore" href="http://gazeta-shqip.com/lajme/category/kultura/">Kulturë<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/kultura/100-vjetori-i-pavaresise-kultura/">100 Vjetori i Pavarësisë</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/kultura/kinefili/">Kinefili</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/kultura/libri/">Libri</a></li>
<li id="menu-item-132844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132844"><a href="http://gazeta-shqip.com/lajme/category/kultura/kinefili/">Kinefili</a></li>
<li id="menu-item-132845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132845"><a href="http://gazeta-shqip.com/lajme/category/kultura/libri/">Libri</a></li>
</ul>
</li>
<li id="menu-item-132856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132856"><a title="Lajme sportive" href="http://gazeta-shqip.com/lajme/category/sporti/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/sporti/europiani-2012/">Europiani 2012</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/sporti/londer-2012/">Londër 2012</a></li>
</ul>
</li>
<li id="menu-item-132849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132849"><a href="http://gazeta-shqip.com/lajme/category/opinion/">Opinion</a></li>
<li id="menu-item-132846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132846"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/">Ndryshe<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-132837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132837"><a href="http://gazeta-shqip.com/lajme/category/extra/horoskopi-shqip/">Horoskopi</a></li>
<li id="menu-item-132840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132840"><a href="http://gazeta-shqip.com/lajme/category/extra/showbiz/">ShowBiz</a></li>
<li id="menu-item-132838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132838"><a href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete</a></li>
<li id="menu-item-132836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132836"><a href="http://gazeta-shqip.com/lajme/category/extra/big-brother-albania/">Big Brother</a></li>
<li id="menu-item-132839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132839"><a href="http://gazeta-shqip.com/lajme/category/extra/reportazh/">Reportazh</a></li>
<li id="menu-item-169630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169630"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/shkenca/">Shkenca</a></li>
<li id="menu-item-132847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132847"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/historia/">Historia</a></li>
<li id="menu-item-132841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132841"><a href="http://gazeta-shqip.com/lajme/category/extra/teknologji/">Teknologji</a></li>
<li id="menu-item-132842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132842"><a href="http://gazeta-shqip.com/lajme/category/extra/video/">Video</a></li>
<li id="menu-item-132835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132835"><a href="http://gazeta-shqip.com/lajme/category/extra/">Extra<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/big-brother-albania/">Big Brother</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/horoskopi-shqip/">Horoskopi</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/me-te-lexuarat/">Më të lexuarat</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/reportazh/">Reportazh</a></li>
</ul>
</li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://gazeta-shqip.com/lajme/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Kërko</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
22 Tetor 2017
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-243111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-243111"><a href="http://gazeta-shqip.com/lajme/politika-mbi-komentet-e-lexuesve/">Politika mbi komentet e lexuesve</a></li>
</ul></div></div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="gazetashqip.online" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="gshqip" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>
</div>

</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://gazeta-shqip.com/lajme/">
<img class="td-retina-data" data-retina="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/shqip_logo_10_perqind.png" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/shqip_logo_10_perqind.png" alt="Gazeta SHQIP logo" title="Gazeta SHQIP logo" />
</a>
<a class="td-header-logo td-sticky-disable" href="http://gazeta-shqip.com/lajme/">
<img class="td-retina-data" data-retina="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png" alt="Gazeta SHQIP logo" title="Gazeta SHQIP logo" />
</a>
</div>
<div class="menu-menuja-kryesore-container"><ul id="menu-menuja-kryesore-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-132850"><a title="Politika shqiptare" href="http://gazeta-shqip.com/lajme/category/politika/">Politikë</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_59ecd0e9d3f5d = new tdBlock();
block_td_uid_1_59ecd0e9d3f5d.id = "td_uid_1_59ecd0e9d3f5d";
block_td_uid_1_59ecd0e9d3f5d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_1_59ecd0e9d3f5d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_59ecd0e9d3f5d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_59ecd0e9d3f5d.td_column_number = "3";
block_td_uid_1_59ecd0e9d3f5d.block_type = "td_block_mega_menu";
block_td_uid_1_59ecd0e9d3f5d.post_count = "5";
block_td_uid_1_59ecd0e9d3f5d.found_posts = "23417";
block_td_uid_1_59ecd0e9d3f5d.header_color = "";
block_td_uid_1_59ecd0e9d3f5d.ajax_pagination_infinite_stop = "";
block_td_uid_1_59ecd0e9d3f5d.max_num_pages = "4684";
tdBlocksArray.push(block_td_uid_1_59ecd0e9d3f5d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_59ecd0e9d3f5d_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_59ecd0e9d3f5d"><div id=td_uid_1_59ecd0e9d3f5d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/10/22/ceshtja-tahiri-rama-shtyn-per-te-henen-komunikimin-javor/" rel="bookmark" title="Çështja “Tahiri”, Rama shtyn për të hënën komunikimin javor"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/rama-5-180x135.png" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/rama-5-180x135.png 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/rama-5-80x60.png 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/rama-5-100x75.png 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/rama-5-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Çështja “Tahiri”, Rama shtyn për të hënën komunikimin javor" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/22/ceshtja-tahiri-rama-shtyn-per-te-henen-komunikimin-javor/" rel="bookmark" title="Çështja “Tahiri”, Rama shtyn për të hënën komunikimin javor">Çështja “Tahiri”, Rama shtyn për të hënën komunikimin javor</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/10/22/imuniteti-i-tahirit-pd-rama-i-dha-kohe-qe-te-prishe-provat/" rel="bookmark" title="Imuniteti i Tahirit, PD: Rama i dha kohë që të prishë provat"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/12/Enkelejd-Alibeaj-180x135.gif" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/12/Enkelejd-Alibeaj-180x135.gif 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/12/Enkelejd-Alibeaj-80x60.gif 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/12/Enkelejd-Alibeaj-100x75.gif 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/12/Enkelejd-Alibeaj-238x178.gif 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Imuniteti i Tahirit, PD: Rama i dha kohë që të prishë provat" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/22/imuniteti-i-tahirit-pd-rama-i-dha-kohe-qe-te-prishe-provat/" rel="bookmark" title="Imuniteti i Tahirit, PD: Rama i dha kohë që të prishë provat">Imuniteti i Tahirit, PD: Rama i dha kohë që të prishë provat</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/10/22/imuniteti-i-tahirit-dy-raportet-perfundojne-te-henen-pasdite/" rel="bookmark" title="Imuniteti i “Tahirit”, dy raportet përfundojnë të hënën pasdite"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/tahoja-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/tahoja-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/tahoja-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/tahoja-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/tahoja-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Imuniteti i “Tahirit”, dy raportet përfundojnë të hënën pasdite" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/22/imuniteti-i-tahirit-dy-raportet-perfundojne-te-henen-pasdite/" rel="bookmark" title="Imuniteti i “Tahirit”, dy raportet përfundojnë të hënën pasdite">Imuniteti i “Tahirit”, dy raportet përfundojnë të hënën pasdite</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/10/22/vasili-thirrje-rames-nese-do-drejtesi-tregoje-te-merkuren/" rel="bookmark" title="Vasili thirrje Ramës: Nëse do drejtësi, tregoje të mërkurën  "><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/Petrit-Vasili-1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/Petrit-Vasili-1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/Petrit-Vasili-1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/Petrit-Vasili-1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/08/Petrit-Vasili-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vasili thirrje Ramës: Nëse do drejtësi, tregoje të mërkurën  " /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/22/vasili-thirrje-rames-nese-do-drejtesi-tregoje-te-merkuren/" rel="bookmark" title="Vasili thirrje Ramës: Nëse do drejtësi, tregoje të mërkurën  ">Vasili thirrje Ramës: Nëse do drejtësi, tregoje të mërkurën  </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/10/22/basha-takimi-i-rames-me-policine-mesazh-se-kriminelet-nuk-preken/" rel="bookmark" title="Basha: Takimi i Ramës me policinë, mesazh se kriminelët nuk preken"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/Lulzim-Basha-4-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/Lulzim-Basha-4-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/Lulzim-Basha-4-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/Lulzim-Basha-4-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/04/Lulzim-Basha-4-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Basha: Takimi i Ramës me policinë, mesazh se kriminelët nuk preken" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/22/basha-takimi-i-rames-me-policine-mesazh-se-kriminelet-nuk-preken/" rel="bookmark" title="Basha: Takimi i Ramës me policinë, mesazh se kriminelët nuk preken">Basha: Takimi i Ramës me policinë, mesazh se kriminelët nuk preken</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_59ecd0e9d3f5d" id="td_uid_2_59ecd0e9edbb0" data-td_block_id="td_uid_1_59ecd0e9d3f5d" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/politika/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_1_59ecd0e9d3f5d" id="td_uid_3_59ecd0e9edc7b" data-td_block_id="td_uid_1_59ecd0e9d3f5d" data-td_filter_value="1216" href="http://gazeta-shqip.com/lajme/category/politika/greva-e-urise-politika/">Greva e Urisë</a><a class="mega-menu-sub-cat-td_uid_1_59ecd0e9d3f5d" id="td_uid_4_59ecd0e9edd6b" data-td_block_id="td_uid_1_59ecd0e9d3f5d" data-td_filter_value="482" href="http://gazeta-shqip.com/lajme/category/politika/zgjedhjet-parlamentare-2013/">Shqipëria voton 2013</a><a class="mega-menu-sub-cat-td_uid_1_59ecd0e9d3f5d" id="td_uid_5_59ecd0e9ede56" data-td_block_id="td_uid_1_59ecd0e9d3f5d" data-td_filter_value="5237" href="http://gazeta-shqip.com/lajme/category/politika/shqiperia-voton-2017/">Shqipëria Voton 2017</a><a class="mega-menu-sub-cat-td_uid_1_59ecd0e9d3f5d" id="td_uid_6_59ecd0e9edf3f" data-td_block_id="td_uid_1_59ecd0e9d3f5d" data-td_filter_value="127" href="http://gazeta-shqip.com/lajme/category/politika/zgjedhja-e-presidentit-politika/">Zgjedhja e Presidentit</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59ecd0e9d3f5d" data-td_block_id="td_uid_1_59ecd0e9d3f5d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_59ecd0e9d3f5d" data-td_block_id="td_uid_1_59ecd0e9d3f5d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132831"><a title="Kronika, aktualiteti, etj." href="http://gazeta-shqip.com/lajme/category/aktualiteti/">Aktualitet</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_59ecd0e9f09ea = new tdBlock();
block_td_uid_7_59ecd0e9f09ea.id = "td_uid_7_59ecd0e9f09ea";
block_td_uid_7_59ecd0e9f09ea.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_7_59ecd0e9f09ea_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_59ecd0e9f09ea_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_59ecd0e9f09ea.td_column_number = "3";
block_td_uid_7_59ecd0e9f09ea.block_type = "td_block_mega_menu";
block_td_uid_7_59ecd0e9f09ea.post_count = "5";
block_td_uid_7_59ecd0e9f09ea.found_posts = "27278";
block_td_uid_7_59ecd0e9f09ea.header_color = "";
block_td_uid_7_59ecd0e9f09ea.ajax_pagination_infinite_stop = "";
block_td_uid_7_59ecd0e9f09ea.max_num_pages = "5456";
tdBlocksArray.push(block_td_uid_7_59ecd0e9f09ea);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_59ecd0e9f09ea_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_7_59ecd0e9f09ea"><div id=td_uid_7_59ecd0e9f09ea class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/10/22/prokurori-i-antimafies-italiane-po-na-pushton-droga-nga-shqiperia/" rel="bookmark" title="Prokurori i Antimafies italiane: Po na “pushton” droga nga Shqipëria"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/franco-roberti2-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/franco-roberti2-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/franco-roberti2-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/franco-roberti2-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/franco-roberti2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Prokurori i Antimafies italiane: Po na “pushton” droga nga Shqipëria" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/22/prokurori-i-antimafies-italiane-po-na-pushton-droga-nga-shqiperia/" rel="bookmark" title="Prokurori i Antimafies italiane: Po na “pushton” droga nga Shqipëria">Prokurori i Antimafies italiane: Po na “pushton” droga nga Shqipëria</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/10/22/lezhe-plagosen-me-arme-zjarri-dy-persona-ne-shengjin/" rel="bookmark" title="Lezhë, plagosen me armë zjarri dy persona në Shëngjin"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/policia-naten-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/policia-naten-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/policia-naten-320x240.jpg 320w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/policia-naten.jpg 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/policia-naten-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/policia-naten-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/policia-naten-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lezhë, plagosen me armë zjarri dy persona në Shëngjin" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/22/lezhe-plagosen-me-arme-zjarri-dy-persona-ne-shengjin/" rel="bookmark" title="Lezhë, plagosen me armë zjarri dy persona në Shëngjin">Lezhë, plagosen me armë zjarri dy persona në Shëngjin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/10/22/droge-ne-dyshemene-e-makines-dhe-ne-fenera-pranga-29-vjecarit/" rel="bookmark" title="Drogë në dyshemenë e makinës dhe në fenera, pranga 29-vjeçarit"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/kapshtica-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/kapshtica-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/kapshtica-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/kapshtica-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/kapshtica-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Drogë në dyshemenë e makinës dhe në fenera, pranga 29-vjeçarit" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/22/droge-ne-dyshemene-e-makines-dhe-ne-fenera-pranga-29-vjecarit/" rel="bookmark" title="Drogë në dyshemenë e makinës dhe në fenera, pranga 29-vjeçarit">Drogë në dyshemenë e makinës dhe në fenera, pranga 29-vjeçarit</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/10/22/tirane-sekuestrohen-146-kg-kanabis-ne-pranga-7-persona-emrat/" rel="bookmark" title="Tiranë, sekuestrohen 146 kg kanabis, në pranga 7 persona (Emrat)"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/ardi-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/ardi-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/ardi-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/ardi-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/ardi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tiranë, sekuestrohen 146 kg kanabis, në pranga 7 persona (Emrat)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/22/tirane-sekuestrohen-146-kg-kanabis-ne-pranga-7-persona-emrat/" rel="bookmark" title="Tiranë, sekuestrohen 146 kg kanabis, në pranga 7 persona (Emrat)">Tiranë, sekuestrohen 146 kg kanabis, në pranga 7 persona (Emrat)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/10/22/habilajt-prokuroria-hetimet-i-nisem-ne-2016-na-informoi-sherbimi-inteligjent/" rel="bookmark" title="“Habilajt”, Prokuroria: Hetimet i nisëm në 2016, na informoi shërbimi inteligjent"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/habilaj-2-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/habilaj-2-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/habilaj-2-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/habilaj-2-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/habilaj-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Habilajt”, Prokuroria: Hetimet i nisëm në 2016, na informoi shërbimi inteligjent" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/22/habilajt-prokuroria-hetimet-i-nisem-ne-2016-na-informoi-sherbimi-inteligjent/" rel="bookmark" title="“Habilajt”, Prokuroria: Hetimet i nisëm në 2016, na informoi shërbimi inteligjent">“Habilajt”, Prokuroria: Hetimet i nisëm në 2016, na informoi shërbimi inteligjent</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_59ecd0e9f09ea" data-td_block_id="td_uid_7_59ecd0e9f09ea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_59ecd0e9f09ea" data-td_block_id="td_uid_7_59ecd0e9f09ea"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132855"><a title="Ceshtje sociale" href="http://gazeta-shqip.com/lajme/category/sociale/">Sociale</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_59ecd0ea19e3e = new tdBlock();
block_td_uid_8_59ecd0ea19e3e.id = "td_uid_8_59ecd0ea19e3e";
block_td_uid_8_59ecd0ea19e3e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_8_59ecd0ea19e3e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_59ecd0ea19e3e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_59ecd0ea19e3e.td_column_number = "3";
block_td_uid_8_59ecd0ea19e3e.block_type = "td_block_mega_menu";
block_td_uid_8_59ecd0ea19e3e.post_count = "5";
block_td_uid_8_59ecd0ea19e3e.found_posts = "7463";
block_td_uid_8_59ecd0ea19e3e.header_color = "";
block_td_uid_8_59ecd0ea19e3e.ajax_pagination_infinite_stop = "";
block_td_uid_8_59ecd0ea19e3e.max_num_pages = "1493";
tdBlocksArray.push(block_td_uid_8_59ecd0ea19e3e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_59ecd0ea19e3e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_8_59ecd0ea19e3e"><div id=td_uid_8_59ecd0ea19e3e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/10/22/si-mund-te-studiojme-ne-shba-ja-njoftimi-ambasades-amerikane/" rel="bookmark" title="Si mund të studiojmë në SHBA? Ja njoftimi ambasadës amerikane"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/sis-180x135.png" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/sis-180x135.png 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/sis-80x60.png 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/sis-100x75.png 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/sis-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Si mund të studiojmë në SHBA? Ja njoftimi ambasadës amerikane" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/22/si-mund-te-studiojme-ne-shba-ja-njoftimi-ambasades-amerikane/" rel="bookmark" title="Si mund të studiojmë në SHBA? Ja njoftimi ambasadës amerikane">Si mund të studiojmë në SHBA? Ja njoftimi ambasadës amerikane</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/10/22/e-hena-sjell-dimrin-me-reshje-shiu-e-debore/" rel="bookmark" title="E hëna sjell dimrin me reshje shiu e dëbore"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/timthumb-1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/timthumb-1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/timthumb-1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/timthumb-1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/timthumb-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="E hëna sjell dimrin me reshje shiu e dëbore" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/22/e-hena-sjell-dimrin-me-reshje-shiu-e-debore/" rel="bookmark" title="E hëna sjell dimrin me reshje shiu e dëbore">E hëna sjell dimrin me reshje shiu e dëbore</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/10/22/bashkia-mbjell-500-peme-te-liqeni-i-thate-nis-puna-per-krijimin-e-pyllit-orbital/" rel="bookmark" title="Bashkia mbjell 500 pemë te Liqeni i Thatë, nis puna për krijimin e Pyllit Orbital"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/37374986000_fbade78df2_h-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/37374986000_fbade78df2_h-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/37374986000_fbade78df2_h-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/37374986000_fbade78df2_h-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/37374986000_fbade78df2_h-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bashkia mbjell 500 pemë te Liqeni i Thatë, nis puna për krijimin e Pyllit Orbital" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/22/bashkia-mbjell-500-peme-te-liqeni-i-thate-nis-puna-per-krijimin-e-pyllit-orbital/" rel="bookmark" title="Bashkia mbjell 500 pemë te Liqeni i Thatë, nis puna për krijimin e Pyllit Orbital">Bashkia mbjell 500 pemë te Liqeni i Thatë, nis puna për krijimin e Pyllit Orbital</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/10/22/rama-miremengjes-me-kete-pamje-te-liqenit-te-komanit/" rel="bookmark" title="Rama: Mirëmëngjes, me këtë pamje të liqenit të Komanit"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/22552576_10155244591751523_8478853729800225854_n-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/22552576_10155244591751523_8478853729800225854_n-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/22552576_10155244591751523_8478853729800225854_n-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/22552576_10155244591751523_8478853729800225854_n-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/22552576_10155244591751523_8478853729800225854_n-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rama: Mirëmëngjes, me këtë pamje të liqenit të Komanit" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/22/rama-miremengjes-me-kete-pamje-te-liqenit-te-komanit/" rel="bookmark" title="Rama: Mirëmëngjes, me këtë pamje të liqenit të Komanit">Rama: Mirëmëngjes, me këtë pamje të liqenit të Komanit</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/10/22/dhurata-surprize-e-bashkise-se-tiranes-per-me-te-vegjlit-e-qytetit/" rel="bookmark" title="Dhurata surprizë e Bashkisë së Tiranës për më të vegjlit e qytetit"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/cerdhe-10-2-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/cerdhe-10-2-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/cerdhe-10-2-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/cerdhe-10-2-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/cerdhe-10-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dhurata surprizë e Bashkisë së Tiranës për më të vegjlit e qytetit" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/22/dhurata-surprize-e-bashkise-se-tiranes-per-me-te-vegjlit-e-qytetit/" rel="bookmark" title="Dhurata surprizë e Bashkisë së Tiranës për më të vegjlit e qytetit">Dhurata surprizë e Bashkisë së Tiranës për më të vegjlit e qytetit</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_59ecd0ea19e3e" data-td_block_id="td_uid_8_59ecd0ea19e3e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_59ecd0ea19e3e" data-td_block_id="td_uid_8_59ecd0ea19e3e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132834"><a title="Lajme ekonomike" href="http://gazeta-shqip.com/lajme/category/ekonomia/">Ekonomi</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_59ecd0ea24d69 = new tdBlock();
block_td_uid_9_59ecd0ea24d69.id = "td_uid_9_59ecd0ea24d69";
block_td_uid_9_59ecd0ea24d69.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_9_59ecd0ea24d69_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_59ecd0ea24d69_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_59ecd0ea24d69.td_column_number = "3";
block_td_uid_9_59ecd0ea24d69.block_type = "td_block_mega_menu";
block_td_uid_9_59ecd0ea24d69.post_count = "5";
block_td_uid_9_59ecd0ea24d69.found_posts = "5614";
block_td_uid_9_59ecd0ea24d69.header_color = "";
block_td_uid_9_59ecd0ea24d69.ajax_pagination_infinite_stop = "";
block_td_uid_9_59ecd0ea24d69.max_num_pages = "1123";
tdBlocksArray.push(block_td_uid_9_59ecd0ea24d69);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_59ecd0ea24d69_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_9_59ecd0ea24d69"><div id=td_uid_9_59ecd0ea24d69 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/10/22/fondi-per-ish-pronaret-qeveria-200-milione-leke-me-shume-per-vitin-e-ardhshem/" rel="bookmark" title="Fondi për ish-pronarët, qeveria: 200 milionë lekë më shumë për vitin e ardhshëm"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/655432__original-180x135.jpeg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/655432__original-180x135.jpeg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/655432__original-80x60.jpeg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/655432__original-100x75.jpeg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/655432__original-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Fondi për ish-pronarët, qeveria: 200 milionë lekë më shumë për vitin e ardhshëm" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/22/fondi-per-ish-pronaret-qeveria-200-milione-leke-me-shume-per-vitin-e-ardhshem/" rel="bookmark" title="Fondi për ish-pronarët, qeveria: 200 milionë lekë më shumë për vitin e ardhshëm">Fondi për ish-pronarët, qeveria: 200 milionë lekë më shumë për vitin e ardhshëm</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/10/21/oshee-kriza-hidrike-me-pasoja-per-financat/" rel="bookmark" title="OSHEE, kriza hidrike me pasoja për financat"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/1508586185oshee-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/1508586185oshee-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/1508586185oshee-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/1508586185oshee-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/1508586185oshee-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="OSHEE, kriza hidrike me pasoja për financat" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/21/oshee-kriza-hidrike-me-pasoja-per-financat/" rel="bookmark" title="OSHEE, kriza hidrike me pasoja për financat">OSHEE, kriza hidrike me pasoja për financat</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/10/20/interkonjeksioni-me-maqedonine-qeveria-garant-per-ost/" rel="bookmark" title="Interkonjeksioni me Maqedoninë, qeveria garant për OST"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/1508500051konjeksionok-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/1508500051konjeksionok-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/1508500051konjeksionok-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/1508500051konjeksionok-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/1508500051konjeksionok-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Interkonjeksioni me Maqedoninë, qeveria garant për OST" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/20/interkonjeksioni-me-maqedonine-qeveria-garant-per-ost/" rel="bookmark" title="Interkonjeksioni me Maqedoninë, qeveria garant për OST">Interkonjeksioni me Maqedoninë, qeveria garant për OST</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/10/19/iken-lsi-dyfishohen-rruget/" rel="bookmark" title="Ikën LSI, dyfishohen “rrugët”"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/1508418302rurrugey-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/1508418302rurrugey-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/1508418302rurrugey-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/1508418302rurrugey-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/1508418302rurrugey-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ikën LSI, dyfishohen “rrugët”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/19/iken-lsi-dyfishohen-rruget/" rel="bookmark" title="Ikën LSI, dyfishohen “rrugët”">Ikën LSI, dyfishohen “rrugët”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/10/19/kompania-qe-po-nderton-rrugen-e-elbasanit-ka-30-mln-euro-detyrime/" rel="bookmark" title="Kompania që po ndërton rrugën e Elbasanit, ka 30 mln euro detyrime"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/rruga-1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/rruga-1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/rruga-1-320x240.jpg 320w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/rruga-1.jpg 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/rruga-1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/rruga-1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/rruga-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Kompania që po ndërton rrugën e Elbasanit, ka 30 mln euro detyrime" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/19/kompania-qe-po-nderton-rrugen-e-elbasanit-ka-30-mln-euro-detyrime/" rel="bookmark" title="Kompania që po ndërton rrugën e Elbasanit, ka 30 mln euro detyrime">Kompania që po ndërton rrugën e Elbasanit, ka 30 mln euro detyrime</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_59ecd0ea24d69" data-td_block_id="td_uid_9_59ecd0ea24d69"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_59ecd0ea24d69" data-td_block_id="td_uid_9_59ecd0ea24d69"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-132832"><a title="Lajme nga bota" href="http://gazeta-shqip.com/lajme/category/bota/">Botë</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_59ecd0ea2dc4c = new tdBlock();
block_td_uid_10_59ecd0ea2dc4c.id = "td_uid_10_59ecd0ea2dc4c";
block_td_uid_10_59ecd0ea2dc4c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_10_59ecd0ea2dc4c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_59ecd0ea2dc4c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_59ecd0ea2dc4c.td_column_number = "3";
block_td_uid_10_59ecd0ea2dc4c.block_type = "td_block_mega_menu";
block_td_uid_10_59ecd0ea2dc4c.post_count = "5";
block_td_uid_10_59ecd0ea2dc4c.found_posts = "9558";
block_td_uid_10_59ecd0ea2dc4c.header_color = "";
block_td_uid_10_59ecd0ea2dc4c.ajax_pagination_infinite_stop = "";
block_td_uid_10_59ecd0ea2dc4c.max_num_pages = "1912";
tdBlocksArray.push(block_td_uid_10_59ecd0ea2dc4c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_59ecd0ea2dc4c_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_10_59ecd0ea2dc4c"><div id=td_uid_10_59ecd0ea2dc4c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/10/22/angli-ish-punonjesi-i-armatosur-merr-peng-disa-persona-ne-nuneaton/" rel="bookmark" title="Angli, ish-punonjësi i armatosur merr peng disa persona në Nuneaton"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/oda-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/oda-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/oda-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/oda-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/oda-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Angli, ish-punonjësi i armatosur merr peng disa persona në Nuneaton" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/22/angli-ish-punonjesi-i-armatosur-merr-peng-disa-persona-ne-nuneaton/" rel="bookmark" title="Angli, ish-punonjësi i armatosur merr peng disa persona në Nuneaton">Angli, ish-punonjësi i armatosur merr peng disa persona në Nuneaton</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/10/22/barcelone-protesta-kunder-masave-te-paralajmeruara-te-madridit/" rel="bookmark" title="Barcelonë, protesta kundër masave të paralajmëruara të Madridit"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/05A88691-F151-44F9-92A8-6C824AB7566F_w1023_r1_s-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/05A88691-F151-44F9-92A8-6C824AB7566F_w1023_r1_s-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/05A88691-F151-44F9-92A8-6C824AB7566F_w1023_r1_s-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/05A88691-F151-44F9-92A8-6C824AB7566F_w1023_r1_s-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/05A88691-F151-44F9-92A8-6C824AB7566F_w1023_r1_s-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Barcelonë, protesta kundër masave të paralajmëruara të Madridit" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/22/barcelone-protesta-kunder-masave-te-paralajmeruara-te-madridit/" rel="bookmark" title="Barcelonë, protesta kundër masave të paralajmëruara të Madridit">Barcelonë, protesta kundër masave të paralajmëruara të Madridit</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/10/22/madridi-kerkon-shperberjen-e-qeverise-rajonale-te-katalonjes/" rel="bookmark" title="Madridi kërkon shpërbërjen e qeverisë rajonale të Katalonjës"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/E222FCC2-AD4D-4A38-A05D-397BC8BFD677_w1023_r1_s-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/E222FCC2-AD4D-4A38-A05D-397BC8BFD677_w1023_r1_s-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/E222FCC2-AD4D-4A38-A05D-397BC8BFD677_w1023_r1_s-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/E222FCC2-AD4D-4A38-A05D-397BC8BFD677_w1023_r1_s-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/E222FCC2-AD4D-4A38-A05D-397BC8BFD677_w1023_r1_s-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Madridi kërkon shpërbërjen e qeverisë rajonale të Katalonjës" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/22/madridi-kerkon-shperberjen-e-qeverise-rajonale-te-katalonjes/" rel="bookmark" title="Madridi kërkon shpërbërjen e qeverisë rajonale të Katalonjës">Madridi kërkon shpërbërjen e qeverisë rajonale të Katalonjës</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/10/22/trump-do-autorizoje-publikimin-e-dosjeve-sekrete-per-vrasjen-e-jfk/" rel="bookmark" title="Trump do autorizojë publikimin e dosjeve sekrete për vrasjen e JFK"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/D14B55F3-E85F-4D35-AF01-F00442EC3E52_w1023_r1_s-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/D14B55F3-E85F-4D35-AF01-F00442EC3E52_w1023_r1_s-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/D14B55F3-E85F-4D35-AF01-F00442EC3E52_w1023_r1_s-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/D14B55F3-E85F-4D35-AF01-F00442EC3E52_w1023_r1_s-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/D14B55F3-E85F-4D35-AF01-F00442EC3E52_w1023_r1_s-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Trump do autorizojë publikimin e dosjeve sekrete për vrasjen e JFK" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/22/trump-do-autorizoje-publikimin-e-dosjeve-sekrete-per-vrasjen-e-jfk/" rel="bookmark" title="Trump do autorizojë publikimin e dosjeve sekrete për vrasjen e JFK">Trump do autorizojë publikimin e dosjeve sekrete për vrasjen e JFK</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/10/21/nje-person-plagosi-kater-veta-me-thike-ne-munih/" rel="bookmark" title="Një person plagosi katër veta me thikë në Munih"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/8B1BC233-6CAC-4C3B-89E2-6D499F836148_w1023_r1_s-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/8B1BC233-6CAC-4C3B-89E2-6D499F836148_w1023_r1_s-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/8B1BC233-6CAC-4C3B-89E2-6D499F836148_w1023_r1_s-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/8B1BC233-6CAC-4C3B-89E2-6D499F836148_w1023_r1_s-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/8B1BC233-6CAC-4C3B-89E2-6D499F836148_w1023_r1_s-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Një person plagosi katër veta me thikë në Munih" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/21/nje-person-plagosi-kater-veta-me-thike-ne-munih/" rel="bookmark" title="Një person plagosi katër veta me thikë në Munih">Një person plagosi katër veta me thikë në Munih</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_59ecd0ea2dc4c" id="td_uid_11_59ecd0ea38449" data-td_block_id="td_uid_10_59ecd0ea2dc4c" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/bota/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_10_59ecd0ea2dc4c" id="td_uid_12_59ecd0ea38537" data-td_block_id="td_uid_10_59ecd0ea2dc4c" data-td_filter_value="90" href="http://gazeta-shqip.com/lajme/category/bota/diplomacia/">Diplomacia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_59ecd0ea2dc4c" data-td_block_id="td_uid_10_59ecd0ea2dc4c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_59ecd0ea2dc4c" data-td_block_id="td_uid_10_59ecd0ea2dc4c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-132854"><a title="Lajme nga rajoni" href="http://gazeta-shqip.com/lajme/category/rajoni/">Rajon</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132833"><a href="http://gazeta-shqip.com/lajme/category/bota/diplomacia/">Diplomacia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-132843"><a title="Zhvillime kulturore" href="http://gazeta-shqip.com/lajme/category/kultura/">Kulturë</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_13_59ecd0ea3ad09 = new tdBlock();
block_td_uid_13_59ecd0ea3ad09.id = "td_uid_13_59ecd0ea3ad09";
block_td_uid_13_59ecd0ea3ad09.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_13_59ecd0ea3ad09_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_59ecd0ea3ad09_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_59ecd0ea3ad09.td_column_number = "3";
block_td_uid_13_59ecd0ea3ad09.block_type = "td_block_mega_menu";
block_td_uid_13_59ecd0ea3ad09.post_count = "5";
block_td_uid_13_59ecd0ea3ad09.found_posts = "4041";
block_td_uid_13_59ecd0ea3ad09.header_color = "";
block_td_uid_13_59ecd0ea3ad09.ajax_pagination_infinite_stop = "";
block_td_uid_13_59ecd0ea3ad09.max_num_pages = "809";
tdBlocksArray.push(block_td_uid_13_59ecd0ea3ad09);
</script><div class="td_block_wrap td_block_mega_menu td_uid_13_59ecd0ea3ad09_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_13_59ecd0ea3ad09"><div id=td_uid_13_59ecd0ea3ad09 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/10/21/kanionet-e-nivices-permes-nje-kolazhi-fotosh/" rel="bookmark" title="Kanionet e Nivicës përmes një kolazhi fotosh"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/1-42-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/1-42-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/1-42-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/1-42-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/1-42-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Kanionet e Nivicës përmes një kolazhi fotosh" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/21/kanionet-e-nivices-permes-nje-kolazhi-fotosh/" rel="bookmark" title="Kanionet e Nivicës përmes një kolazhi fotosh">Kanionet e Nivicës përmes një kolazhi fotosh</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/10/21/ekspozite-per-mbretereshen-geraldine-ne-budapest/" rel="bookmark" title="Ekspozitë për Mbretëreshën Geraldinë në Budapest"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/4-13-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/4-13-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/4-13-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/4-13-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/4-13-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ekspozitë për Mbretëreshën Geraldinë në Budapest" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/21/ekspozite-per-mbretereshen-geraldine-ne-budapest/" rel="bookmark" title="Ekspozitë për Mbretëreshën Geraldinë në Budapest">Ekspozitë për Mbretëreshën Geraldinë në Budapest</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/10/20/fotografja-e-surrealisteve-neper-rruget-e-shqiperise-se-viteve-30/" rel="bookmark" title="Fotografja e surrealistëve nëpër rrugët e Shqipërisë së viteve &#8217;30"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/22684804_10214445976813414_400549866_n-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/22684804_10214445976813414_400549866_n-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/22684804_10214445976813414_400549866_n-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/22684804_10214445976813414_400549866_n-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/22684804_10214445976813414_400549866_n-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Fotografja e surrealistëve nëpër rrugët e Shqipërisë së viteve &#8217;30" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/20/fotografja-e-surrealisteve-neper-rruget-e-shqiperise-se-viteve-30/" rel="bookmark" title="Fotografja e surrealistëve nëpër rrugët e Shqipërisë së viteve &#8217;30">Fotografja e surrealistëve nëpër rrugët e Shqipërisë së viteve &#8217;30</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/10/19/grayson-perry-ne-galerine-kombetare-te-arteve/" rel="bookmark" title="Grayson Perry në Galerinë Kombëtare të Arteve"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/kl-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/kl-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/kl-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/kl-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/kl-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Grayson Perry në Galerinë Kombëtare të Arteve" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/19/grayson-perry-ne-galerine-kombetare-te-arteve/" rel="bookmark" title="Grayson Perry në Galerinë Kombëtare të Arteve">Grayson Perry në Galerinë Kombëtare të Arteve</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/10/18/realizmi-socialist-shqiptar-ne-nje-katalog/" rel="bookmark" title="“Realizmi Socialist Shqiptar”, në një katalog"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/22635050_10214429311076781_782478475_n-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/22635050_10214429311076781_782478475_n-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/22635050_10214429311076781_782478475_n-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/22635050_10214429311076781_782478475_n-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/22635050_10214429311076781_782478475_n-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Realizmi Socialist Shqiptar”, në një katalog" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/18/realizmi-socialist-shqiptar-ne-nje-katalog/" rel="bookmark" title="“Realizmi Socialist Shqiptar”, në një katalog">“Realizmi Socialist Shqiptar”, në një katalog</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_59ecd0ea3ad09" id="td_uid_14_59ecd0ea40832" data-td_block_id="td_uid_13_59ecd0ea3ad09" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/kultura/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_13_59ecd0ea3ad09" id="td_uid_15_59ecd0ea408f7" data-td_block_id="td_uid_13_59ecd0ea3ad09" data-td_filter_value="361" href="http://gazeta-shqip.com/lajme/category/kultura/100-vjetori-i-pavaresise-kultura/">100 Vjetori i Pavarësisë</a><a class="mega-menu-sub-cat-td_uid_13_59ecd0ea3ad09" id="td_uid_16_59ecd0ea409e3" data-td_block_id="td_uid_13_59ecd0ea3ad09" data-td_filter_value="140" href="http://gazeta-shqip.com/lajme/category/kultura/kinefili/">Kinefili</a><a class="mega-menu-sub-cat-td_uid_13_59ecd0ea3ad09" id="td_uid_17_59ecd0ea40acb" data-td_block_id="td_uid_13_59ecd0ea3ad09" data-td_filter_value="139" href="http://gazeta-shqip.com/lajme/category/kultura/libri/">Libri</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_59ecd0ea3ad09" data-td_block_id="td_uid_13_59ecd0ea3ad09"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_59ecd0ea3ad09" data-td_block_id="td_uid_13_59ecd0ea3ad09"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132844"><a href="http://gazeta-shqip.com/lajme/category/kultura/kinefili/">Kinefili</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132845"><a href="http://gazeta-shqip.com/lajme/category/kultura/libri/">Libri</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132856"><a title="Lajme sportive" href="http://gazeta-shqip.com/lajme/category/sporti/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_59ecd0ea43208 = new tdBlock();
block_td_uid_18_59ecd0ea43208.id = "td_uid_18_59ecd0ea43208";
block_td_uid_18_59ecd0ea43208.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_18_59ecd0ea43208_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_59ecd0ea43208_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_59ecd0ea43208.td_column_number = "3";
block_td_uid_18_59ecd0ea43208.block_type = "td_block_mega_menu";
block_td_uid_18_59ecd0ea43208.post_count = "5";
block_td_uid_18_59ecd0ea43208.found_posts = "7927";
block_td_uid_18_59ecd0ea43208.header_color = "";
block_td_uid_18_59ecd0ea43208.ajax_pagination_infinite_stop = "";
block_td_uid_18_59ecd0ea43208.max_num_pages = "1586";
tdBlocksArray.push(block_td_uid_18_59ecd0ea43208);
</script><div class="td_block_wrap td_block_mega_menu td_uid_18_59ecd0ea43208_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_18_59ecd0ea43208"><div id=td_uid_18_59ecd0ea43208 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
 <div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/10/22/bonucci-tradheton-milanin-kolarov-i-jep-fitoren-romes/" rel="bookmark" title="Bonucci ‘tradhëton” Milanin, Kolarov i jep fitoren Romës"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/bono-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/bono-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/bono-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/bono-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/bono-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bonucci ‘tradhëton” Milanin, Kolarov i jep fitoren Romës" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/22/bonucci-tradheton-milanin-kolarov-i-jep-fitoren-romes/" rel="bookmark" title="Bonucci ‘tradhëton” Milanin, Kolarov i jep fitoren Romës">Bonucci ‘tradhëton” Milanin, Kolarov i jep fitoren Romës</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/10/22/gjoka-debuton-me-humbje-basrak-nderon-partizanin-ne-shkoder/" rel="bookmark" title="Gjoka debuton me humbje, Basrak nderon Partizanin në Shkodër"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/basrak-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/basrak-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/basrak-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/basrak-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/basrak-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Gjoka debuton me humbje, Basrak nderon Partizanin në Shkodër" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/22/gjoka-debuton-me-humbje-basrak-nderon-partizanin-ne-shkoder/" rel="bookmark" title="Gjoka debuton me humbje, Basrak nderon Partizanin në Shkodër">Gjoka debuton me humbje, Basrak nderon Partizanin në Shkodër</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/10/22/sonte-ora-2100-gara-hamilton-nuk-njeh-rivale-pole-edhe-ne-austin/" rel="bookmark" title="Sonte, ora 21:00 gara. Hamilton nuk njeh rivalë, “pole” edhe në Austin"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/hamilton-1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/hamilton-1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/hamilton-1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/hamilton-1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/hamilton-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sonte, ora 21:00 gara. Hamilton nuk njeh rivalë, “pole” edhe në Austin" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/22/sonte-ora-2100-gara-hamilton-nuk-njeh-rivale-pole-edhe-ne-austin/" rel="bookmark" title="Sonte, ora 21:00 gara. Hamilton nuk njeh rivalë, “pole” edhe në Austin">Sonte, ora 21:00 gara. Hamilton nuk njeh rivalë, “pole” edhe në Austin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/10/22/krenari-marseille-psg-topin-e-pare-e-shkelmon-lorik-cana/" rel="bookmark" title="Krenari! Marseille – PSG, topin e parë e shkelmon Lorik Cana!"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/lorik-Cana-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/lorik-Cana-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/lorik-Cana-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/lorik-Cana-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/lorik-Cana-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Krenari! Marseille – PSG, topin e parë e shkelmon Lorik Cana!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/22/krenari-marseille-psg-topin-e-pare-e-shkelmon-lorik-cana/" rel="bookmark" title="Krenari! Marseille – PSG, topin e parë e shkelmon Lorik Cana!">Krenari! Marseille – PSG, topin e parë e shkelmon Lorik Cana!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/10/22/shqiperia-u-17-e-pafat-spanja-e-ndeshkon-ne-fund/" rel="bookmark" title="Shqipëria U-17 e pafat, Spanja e ndëshkon në fund!"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/shqiperia-spanja-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/shqiperia-spanja-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/shqiperia-spanja-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/shqiperia-spanja-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/shqiperia-spanja-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Shqipëria U-17 e pafat, Spanja e ndëshkon në fund!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/22/shqiperia-u-17-e-pafat-spanja-e-ndeshkon-ne-fund/" rel="bookmark" title="Shqipëria U-17 e pafat, Spanja e ndëshkon në fund!">Shqipëria U-17 e pafat, Spanja e ndëshkon në fund!</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_59ecd0ea43208" id="td_uid_19_59ecd0ea4bc71" data-td_block_id="td_uid_18_59ecd0ea43208" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/sporti/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_18_59ecd0ea43208" id="td_uid_20_59ecd0ea4bd3a" data-td_block_id="td_uid_18_59ecd0ea43208" data-td_filter_value="91" href="http://gazeta-shqip.com/lajme/category/sporti/europiani-2012/">Europiani 2012</a><a class="mega-menu-sub-cat-td_uid_18_59ecd0ea43208" id="td_uid_21_59ecd0ea4be26" data-td_block_id="td_uid_18_59ecd0ea43208" data-td_filter_value="509" href="http://gazeta-shqip.com/lajme/category/sporti/londer-2012/">Londër 2012</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_59ecd0ea43208" data-td_block_id="td_uid_18_59ecd0ea43208"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_18_59ecd0ea43208" data-td_block_id="td_uid_18_59ecd0ea43208"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132849"><a href="http://gazeta-shqip.com/lajme/category/opinion/">Opinion</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_59ecd0ea4e53c = new tdBlock();
block_td_uid_22_59ecd0ea4e53c.id = "td_uid_22_59ecd0ea4e53c";
block_td_uid_22_59ecd0ea4e53c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_22_59ecd0ea4e53c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_59ecd0ea4e53c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_59ecd0ea4e53c.td_column_number = "3";
block_td_uid_22_59ecd0ea4e53c.block_type = "td_block_mega_menu";
block_td_uid_22_59ecd0ea4e53c.post_count = "5";
block_td_uid_22_59ecd0ea4e53c.found_posts = "4422";
block_td_uid_22_59ecd0ea4e53c.header_color = "";
block_td_uid_22_59ecd0ea4e53c.ajax_pagination_infinite_stop = "";
block_td_uid_22_59ecd0ea4e53c.max_num_pages = "885";
tdBlocksArray.push(block_td_uid_22_59ecd0ea4e53c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_59ecd0ea4e53c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_22_59ecd0ea4e53c"><div id=td_uid_22_59ecd0ea4e53c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/10/22/arrestimin-e-tahirit-e-kerkon-fbi/" rel="bookmark" title="ARRESTIMIN E TAHIRIT E KËRKON FBI"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/05/Spartak-Ngjela-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/05/Spartak-Ngjela-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/05/Spartak-Ngjela-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/05/Spartak-Ngjela-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/05/Spartak-Ngjela-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Spartak Ngjela" title="ARRESTIMIN E TAHIRIT E KËRKON FBI" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/22/arrestimin-e-tahirit-e-kerkon-fbi/" rel="bookmark" title="ARRESTIMIN E TAHIRIT E KËRKON FBI">ARRESTIMIN E TAHIRIT E KËRKON FBI</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/10/21/kufizohet-autonomia-e-katalonjes/" rel="bookmark" title="KUFIZOHET AUTONOMIA E KATALONJËS"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/op-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/op-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/op-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/op-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/op-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="KUFIZOHET AUTONOMIA E KATALONJËS" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/21/kufizohet-autonomia-e-katalonjes/" rel="bookmark" title="KUFIZOHET AUTONOMIA E KATALONJËS">KUFIZOHET AUTONOMIA E KATALONJËS</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/10/20/letrat-intime-dhe-kuptimi-i-misionarizmit-te-nene-terezes/" rel="bookmark" title="LETRAT INTIME DHE KUPTIMI I MISIONARIZMIT TË NËNË TEREZËS"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/03/nene-tereza-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/03/nene-tereza-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/03/nene-tereza-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/03/nene-tereza-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/03/nene-tereza-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="LETRAT INTIME DHE KUPTIMI I MISIONARIZMIT TË NËNË TEREZËS" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/20/letrat-intime-dhe-kuptimi-i-misionarizmit-te-nene-terezes/" rel="bookmark" title="LETRAT INTIME DHE KUPTIMI I MISIONARIZMIT TË NËNË TEREZËS">LETRAT INTIME DHE KUPTIMI I MISIONARIZMIT TË NËNË TEREZËS</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/10/20/drite-dhe-droge/" rel="bookmark" title="DRITË DHE DROGË!"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/09/Fuga-Artan-180x135.png" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/09/Fuga-Artan-180x135.png 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/09/Fuga-Artan-80x60.png 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/09/Fuga-Artan-100x75.png 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/09/Fuga-Artan-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="DRITË DHE DROGË!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/20/drite-dhe-droge/" rel="bookmark" title="DRITË DHE DROGË!">DRITË DHE DROGË!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/10/19/leter-imagjinare-partnereve/" rel="bookmark" title="LETËR IMAGJINARE PARTNERËVE"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/patozi-3-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/patozi-3-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/patozi-3-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/patozi-3-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/patozi-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="LETËR IMAGJINARE PARTNERËVE" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/19/leter-imagjinare-partnereve/" rel="bookmark" title="LETËR IMAGJINARE PARTNERËVE">LETËR IMAGJINARE PARTNERËVE</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_59ecd0ea4e53c" data-td_block_id="td_uid_22_59ecd0ea4e53c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_59ecd0ea4e53c" data-td_block_id="td_uid_22_59ecd0ea4e53c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-132846"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/">Ndryshe</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132837"><a href="http://gazeta-shqip.com/lajme/category/extra/horoskopi-shqip/">Horoskopi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132840"><a href="http://gazeta-shqip.com/lajme/category/extra/showbiz/">ShowBiz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132838"><a href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132836"><a href="http://gazeta-shqip.com/lajme/category/extra/big-brother-albania/">Big Brother</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132839"><a href="http://gazeta-shqip.com/lajme/category/extra/reportazh/">Reportazh</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-169630"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/shkenca/">Shkenca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132847"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/historia/">Historia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132841"><a href="http://gazeta-shqip.com/lajme/category/extra/teknologji/">Teknologji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132842"><a href="http://gazeta-shqip.com/lajme/category/extra/video/">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132835"><a href="http://gazeta-shqip.com/lajme/category/extra/">Extra</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_23_59ecd0ea5669d = new tdBlock();
block_td_uid_23_59ecd0ea5669d.id = "td_uid_23_59ecd0ea5669d";
block_td_uid_23_59ecd0ea5669d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_23_59ecd0ea5669d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_59ecd0ea5669d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_23_59ecd0ea5669d.td_column_number = "3";
block_td_uid_23_59ecd0ea5669d.block_type = "td_block_mega_menu";
block_td_uid_23_59ecd0ea5669d.post_count = "5";
block_td_uid_23_59ecd0ea5669d.found_posts = "13843";
block_td_uid_23_59ecd0ea5669d.header_color = "";
block_td_uid_23_59ecd0ea5669d.ajax_pagination_infinite_stop = "";
block_td_uid_23_59ecd0ea5669d.max_num_pages = "2769";
tdBlocksArray.push(block_td_uid_23_59ecd0ea5669d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_23_59ecd0ea5669d_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_23_59ecd0ea5669d"><div id=td_uid_23_59ecd0ea5669d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/10/22/ngacmime-seksuale-30-gra-akuzojne-regjisorin-james-toback/" rel="bookmark" title="Ngacmime seksuale, 30 gra akuzojnë regjisorin James Toback"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/tobi-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/tobi-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/tobi-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/tobi-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/tobi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ngacmime seksuale, 30 gra akuzojnë regjisorin James Toback" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/22/ngacmime-seksuale-30-gra-akuzojne-regjisorin-james-toback/" rel="bookmark" title="Ngacmime seksuale, 30 gra akuzojnë regjisorin James Toback">Ngacmime seksuale, 30 gra akuzojnë regjisorin James Toback</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/10/22/sharon-stone-ka-nostalgji-per-basic-instict-foto/" rel="bookmark" title="Sharon Stone ka nostalgji për “Basic Instict” (Foto)"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/ba-1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/ba-1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/ba-1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/ba-1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/ba-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sharon Stone ka nostalgji për “Basic Instict” (Foto)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/22/sharon-stone-ka-nostalgji-per-basic-instict-foto/" rel="bookmark" title="Sharon Stone ka nostalgji për “Basic Instict” (Foto)">Sharon Stone ka nostalgji për “Basic Instict” (Foto)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/10/22/nicole-scherzinger-ndihem-e-vetmuar/" rel="bookmark" title="Nicole Scherzinger: Ndihem e vetmuar"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/nicole-3-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/nicole-3-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/nicole-3-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/nicole-3-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/nicole-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nicole Scherzinger: Ndihem e vetmuar" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/22/nicole-scherzinger-ndihem-e-vetmuar/" rel="bookmark" title="Nicole Scherzinger: Ndihem e vetmuar">Nicole Scherzinger: Ndihem e vetmuar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/10/22/studim-ndotja-e-mjedisit-vrasesi-numer-1-ne-bote/" rel="bookmark" title="Studim, ndotja e mjedisit, vrasësi numër 1 në botë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/00166865-C6A3-4F43-8A6B-ABA9066A34F7_w1023_r1_s-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/00166865-C6A3-4F43-8A6B-ABA9066A34F7_w1023_r1_s-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/00166865-C6A3-4F43-8A6B-ABA9066A34F7_w1023_r1_s-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/00166865-C6A3-4F43-8A6B-ABA9066A34F7_w1023_r1_s-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/00166865-C6A3-4F43-8A6B-ABA9066A34F7_w1023_r1_s-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Studim, ndotja e mjedisit, vrasësi numër 1 në botë" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/22/studim-ndotja-e-mjedisit-vrasesi-numer-1-ne-bote/" rel="bookmark" title="Studim, ndotja e mjedisit, vrasësi numër 1 në botë">Studim, ndotja e mjedisit, vrasësi numër 1 në botë</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/10/22/teknologjite-e-reja-per-parashikimin-e-motit/" rel="bookmark" title="Teknologjitë e reja për parashikimin e motit"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/9A9B9421-54EA-41BD-AA9A-7A0D98CF951B_w1023_r1_s-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/9A9B9421-54EA-41BD-AA9A-7A0D98CF951B_w1023_r1_s-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/9A9B9421-54EA-41BD-AA9A-7A0D98CF951B_w1023_r1_s-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/9A9B9421-54EA-41BD-AA9A-7A0D98CF951B_w1023_r1_s-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/9A9B9421-54EA-41BD-AA9A-7A0D98CF951B_w1023_r1_s-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Teknologjitë e reja për parashikimin e motit" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/22/teknologjite-e-reja-per-parashikimin-e-motit/" rel="bookmark" title="Teknologjitë e reja për parashikimin e motit">Teknologjitë e reja për parashikimin e motit</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_59ecd0ea5669d" id="td_uid_24_59ecd0ea64b1b" data-td_block_id="td_uid_23_59ecd0ea5669d" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/extra/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_23_59ecd0ea5669d" id="td_uid_25_59ecd0ea64be2" data-td_block_id="td_uid_23_59ecd0ea5669d" data-td_filter_value="15" href="http://gazeta-shqip.com/lajme/category/extra/big-brother-albania/">Big Brother</a><a class="mega-menu-sub-cat-td_uid_23_59ecd0ea5669d" id="td_uid_26_59ecd0ea64ccd" data-td_block_id="td_uid_23_59ecd0ea5669d" data-td_filter_value="16" href="http://gazeta-shqip.com/lajme/category/extra/horoskopi-shqip/">Horoskopi</a><a class="mega-menu-sub-cat-td_uid_23_59ecd0ea5669d" id="td_uid_27_59ecd0ea64db4" data-td_block_id="td_uid_23_59ecd0ea5669d" data-td_filter_value="88" href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete</a><a class="mega-menu-sub-cat-td_uid_23_59ecd0ea5669d" id="td_uid_28_59ecd0ea64e97" data-td_block_id="td_uid_23_59ecd0ea5669d" data-td_filter_value="2614" href="http://gazeta-shqip.com/lajme/category/extra/me-te-lexuarat/">Më të lexuarat</a><a class="mega-menu-sub-cat-td_uid_23_59ecd0ea5669d" id="td_uid_29_59ecd0ea64f7b" data-td_block_id="td_uid_23_59ecd0ea5669d" data-td_filter_value="14" href="http://gazeta-shqip.com/lajme/category/extra/reportazh/">Reportazh</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_59ecd0ea5669d" data-td_block_id="td_uid_23_59ecd0ea5669d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_23_59ecd0ea5669d" data-td_block_id="td_uid_23_59ecd0ea5669d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://gazeta-shqip.com/lajme/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://gazeta-shqip.com/lajme/">
<img class="td-retina-data" data-retina="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png" alt="Gazeta SHQIP logo" title="Gazeta SHQIP logo" />
<span class="td-visual-hidden">Gazeta SHQIP Online</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad">
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-510043" class="post-510043 post type-post status-publish format-standard has-post-thumbnail hentry category-rajoni tag-kosove" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Të gjitha postimetnë Rajon" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://gazeta-shqip.com/lajme/category/rajoni/">
<span itemprop="name">Rajon</span> </a> <meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Mbyllet votimi në Kosovë, Exit Poll: Ja partitë që shkojnë në balotazh</span></div>
<ul class="td-category"><li class="entry-category"><a href="http://gazeta-shqip.com/lajme/category/rajoni/">Rajon</a></li></ul>
<header>
<h1 class="entry-title">Mbyllet votimi në Kosovë, Exit Poll: Ja partitë që shkojnë në balotazh</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Nga</div> <a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-22T19:09:59+02:00">22 Tetor 2017</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-510043">0</span></div> <div class="td-post-comments"><a href="http://gazeta-shqip.com/lajme/2017/10/22/mbyllet-votimi-ne-kosove-exit-poll-ja-partite-qe-shkojne-ne-balotazh/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHPËRNDAJE</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F10%2F22%2Fmbyllet-votimi-ne-kosove-exit-poll-ja-partite-qe-shkojne-ne-balotazh%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mbyllet+votimi+n%C3%AB+Kosov%C3%AB%2C+Exit+Poll%3A+Ja+partit%C3%AB+q%C3%AB+shkojn%C3%AB+n%C3%AB+balotazh&url=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F10%2F22%2Fmbyllet-votimi-ne-kosove-exit-poll-ja-partite-qe-shkojne-ne-balotazh%2F&via=gshqip"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://gazeta-shqip.com/lajme/2017/10/22/mbyllet-votimi-ne-kosove-exit-poll-ja-partite-qe-shkojne-ne-balotazh/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://gazeta-shqip.com/lajme/2017/10/22/mbyllet-votimi-ne-kosove-exit-poll-ja-partite-qe-shkojne-ne-balotazh/&amp;media=http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/koso.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Mbyllet+votimi+n%C3%AB+Kosov%C3%AB%2C+Exit+Poll%3A+Ja+partit%C3%AB+q%C3%AB+shkojn%C3%AB+n%C3%AB+balotazh%20-%20http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F10%2F22%2Fmbyllet-votimi-ne-kosove-exit-poll-ja-partite-qe-shkojne-ne-balotazh%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<p><img class="aligncenter size-large wp-image-510044" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/koso-640x360.jpg" alt="" width="640" height="360" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/koso.jpg 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/koso-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" />Në Kosovë është mbyllur procesi i votimit për zgjedhjet vendore, ndërsa exit pollet tregojnë se vetëm një komunë do të mund të përcaktojë kryetarin që në raundin e parë.</p>
<p>Duke ju referuar projeksioneve paraprake, në Prishtinë, dy kandidatët më të votuar kanë qënë Shpend Ahmeti nga Lëvizja Vetëvendosje dhe Arban Abrashi nga Lidhja Demokratike e Kosovës.</p>
<p>Sipas exit pollit, LDK do të shkoj në katër Komuna të mëdha në balotazh, duke e përfshirë Prishtinën, Gjilanin, Ferizajn dhe Pejën. Lëvizja “Vetëvendosje” do të jetë në garë të balotazhit në Prishtinë, Gjilan dhe Prizren, PDK në Prizren dhe Mitrovicë, ndërsa AAK në Pejë dhe Gjakovë.</p>
<p>Edhe kandidatja e Alternativës, Mimoza Kusari-Lila, do të jetë në garë të balotazhit në Gjakovë, madje duke prirë para kandidatit të AAK-së. Në Mitrovicë do të jetë në garë të balotazhit Agim Bahtiri i AKR-së.</p>
<p>Sipas KQZ, deri në orën 19:00 kanë marrë pjesë në votim 44.19 % e qytetarëve me të drejtë vote.</p>
<p>22 tetor 2017 (gazeta-Shqip.com0</p>
</div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>ETIKETAT:</span></li><li><a href="http://gazeta-shqip.com/lajme/tag/kosove/">Kosove</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHPËRNDAJE</span>
<div class="td-default-sharing td-with-like">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F10%2F22%2Fmbyllet-votimi-ne-kosove-exit-poll-ja-partite-qe-shkojne-ne-balotazh%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mbyllet+votimi+n%C3%AB+Kosov%C3%AB%2C+Exit+Poll%3A+Ja+partit%C3%AB+q%C3%AB+shkojn%C3%AB+n%C3%AB+balotazh&url=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F10%2F22%2Fmbyllet-votimi-ne-kosove-exit-poll-ja-partite-qe-shkojne-ne-balotazh%2F&via=gshqip"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://gazeta-shqip.com/lajme/2017/10/22/mbyllet-votimi-ne-kosove-exit-poll-ja-partite-qe-shkojne-ne-balotazh/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://gazeta-shqip.com/lajme/2017/10/22/mbyllet-votimi-ne-kosove-exit-poll-ja-partite-qe-shkojne-ne-balotazh/&amp;media=http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/koso.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Mbyllet+votimi+n%C3%AB+Kosov%C3%AB%2C+Exit+Poll%3A+Ja+partit%C3%AB+q%C3%AB+shkojn%C3%AB+n%C3%AB+balotazh%20-%20http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F10%2F22%2Fmbyllet-votimi-ne-kosove-exit-poll-ja-partite-qe-shkojne-ne-balotazh%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://gazeta-shqip.com/lajme/2017/10/22/mbyllet-votimi-ne-kosove-exit-poll-ja-partite-qe-shkojne-ne-balotazh/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://gazeta-shqip.com/lajme/2017/10/22/mbyllet-votimi-ne-kosove-exit-poll-ja-partite-qe-shkojne-ne-balotazh/" data-text="Mbyllet votimi në Kosovë, Exit Poll: Ja partitë që shkojnë në balotazh" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Shkrimi paraprak</span><a href="http://gazeta-shqip.com/lajme/2017/10/22/prokurori-i-antimafies-italiane-po-na-pushton-droga-nga-shqiperia/">Prokurori i Antimafies italiane: Po na “pushton” droga nga Shqipëria</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gazeta Shqip"></span><meta itemprop="datePublished" content="2017-10-22T19:09:59+02:00"><meta itemprop="dateModified" content="2017-10-22T19:09:59+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://gazeta-shqip.com/lajme/2017/10/22/mbyllet-votimi-ne-kosove-exit-poll-ja-partite-qe-shkojne-ne-balotazh/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png"></span><meta itemprop="name" content="Gazeta SHQIP Online"></span><meta itemprop="headline " content="Mbyllet votimi në Kosovë, Exit Poll: Ja partitë që shkojnë në balotazh"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/koso.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="360"></span> </footer>
</article> 
<script>var block_td_uid_31_59ecd0ea6bbe8 = new tdBlock();
block_td_uid_31_59ecd0ea6bbe8.id = "td_uid_31_59ecd0ea6bbe8";
block_td_uid_31_59ecd0ea6bbe8.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_31_59ecd0ea6bbe8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_59ecd0ea6bbe8_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":510043,"live_filter_cur_post_author":"2"}';
block_td_uid_31_59ecd0ea6bbe8.td_column_number = "3";
block_td_uid_31_59ecd0ea6bbe8.block_type = "td_block_related_posts";
block_td_uid_31_59ecd0ea6bbe8.post_count = "6";
block_td_uid_31_59ecd0ea6bbe8.found_posts = "963";
block_td_uid_31_59ecd0ea6bbe8.header_color = "";
block_td_uid_31_59ecd0ea6bbe8.ajax_pagination_infinite_stop = "";
block_td_uid_31_59ecd0ea6bbe8.max_num_pages = "161";
tdBlocksArray.push(block_td_uid_31_59ecd0ea6bbe8);
</script><div class="td_block_wrap td_block_related_posts td_uid_31_59ecd0ea6bbe8_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_31_59ecd0ea6bbe8"><h4 class="td-related-title"><a id="td_uid_32_59ecd0ea6e337" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_31_59ecd0ea6bbe8" href="#">SHKRIME TË NGJASHME</a><a id="td_uid_33_59ecd0ea6e37c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_31_59ecd0ea6bbe8" href="#">MË SHUMË NGA AUTORI</a></h4><div id=td_uid_31_59ecd0ea6bbe8 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/10/17/thaci-beogradi-pengoi-dekretimin-e-gjyqtareve-dhe-prokuroreve-serbe/" rel="bookmark" title="Thaçi: Beogradi pengoi dekretimin e gjyqtarëve dhe prokurorëve serbë"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/thaci-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/thaci-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/thaci-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/thaci-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/thaci-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Thaçi: Beogradi pengoi dekretimin e gjyqtarëve dhe prokurorëve serbë" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/17/thaci-beogradi-pengoi-dekretimin-e-gjyqtareve-dhe-prokuroreve-serbe/" rel="bookmark" title="Thaçi: Beogradi pengoi dekretimin e gjyqtarëve dhe prokurorëve serbë">Thaçi: Beogradi pengoi dekretimin e gjyqtarëve dhe prokurorëve serbë</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/10/17/deshton-zbatimi-i-marreveshjes-per-gjykatat-ne-veriun-e-kosoves/" rel="bookmark" title="Dështon zbatimi i marrëveshjes për gjykatat në veriun e Kosovës"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/kosove-2-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/kosove-2-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/kosove-2-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/kosove-2-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/kosove-2-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Dështon zbatimi i marrëveshjes për gjykatat në veriun e Kosovës" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/17/deshton-zbatimi-i-marreveshjes-per-gjykatat-ne-veriun-e-kosoves/" rel="bookmark" title="Dështon zbatimi i marrëveshjes për gjykatat në veriun e Kosovës">Dështon zbatimi i marrëveshjes për gjykatat në veriun e Kosovës</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/10/15/veseli-kerkon-njohjen-nga-madagaskari/" rel="bookmark" title="Veseli kërkon njohjen nga Madagaskari"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/veseli-1-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/veseli-1-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/veseli-1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/veseli-1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/veseli-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Veseli kërkon njohjen nga Madagaskari" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/15/veseli-kerkon-njohjen-nga-madagaskari/" rel="bookmark" title="Veseli kërkon njohjen nga Madagaskari">Veseli kërkon njohjen nga Madagaskari</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/10/13/vizat-per-kosoven-meta-pasaporta-shqiptare-se-zgjidh-problemin/" rel="bookmark" title="Vizat për Kosovën, Meta: Pasaporta shqiptare s&#8217;e zgjidh problemin"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/meta-per-rtk-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/meta-per-rtk-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/meta-per-rtk-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/meta-per-rtk-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/meta-per-rtk-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Vizat për Kosovën, Meta: Pasaporta shqiptare s&#8217;e zgjidh problemin" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/13/vizat-per-kosoven-meta-pasaporta-shqiptare-se-zgjidh-problemin/" rel="bookmark" title="Vizat për Kosovën, Meta: Pasaporta shqiptare s&#8217;e zgjidh problemin">Vizat për Kosovën, Meta: Pasaporta shqiptare s&#8217;e zgjidh problemin</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/10/12/serbia-mbron-kriminelet-e-denuar-te-luftes/" rel="bookmark" title="Serbia mbron kriminelët e dënuar të luftës"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/dacic-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/dacic-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/dacic-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/dacic-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/dacic-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Serbia mbron kriminelët e dënuar të luftës" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/12/serbia-mbron-kriminelet-e-denuar-te-luftes/" rel="bookmark" title="Serbia mbron kriminelët e dënuar të luftës">Serbia mbron kriminelët e dënuar të luftës</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/10/10/serbia-leter-be-se-katalonja-si-kosova/" rel="bookmark" title="Serbia letër BE-së: Katalonja si Kosova"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/vucic-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/vucic-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/vucic-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/vucic-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/vucic-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Serbia letër BE-së: Katalonja si Kosova" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/10/serbia-leter-be-se-katalonja-si-kosova/" rel="bookmark" title="Serbia letër BE-së: Katalonja si Kosova">Serbia letër BE-së: Katalonja si Kosova</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_59ecd0ea6bbe8" data-td_block_id="td_uid_31_59ecd0ea6bbe8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_31_59ecd0ea6bbe8" data-td_block_id="td_uid_31_59ecd0ea6bbe8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="disqus_thread">
</div>
<script type="text/javascript">
var disqus_url = 'http://gazeta-shqip.com/lajme/2017/10/22/mbyllet-votimi-ne-kosove-exit-poll-ja-partite-qe-shkojne-ne-balotazh/';
var disqus_identifier = '510043 http://gazeta-shqip.com/lajme/?p=510043';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'gazetashqip';
var disqus_title = "Mbyllet votimi në Kosovë, Exit Poll: Ja partitë që shkojnë në balotazh";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    this.page.remote_auth_s3 = 'W10= 4649c56dfa4f188878641722935f136a4f428d1a 1508692202';
this.page.api_key = 'odEkDyTfHkjyDu0FQKsHVMuzfcHr01TOTMUtMg8kZxwQ39lfIMZmBwhgwEOlJGdL';
this.sso = {
          name: "Gazeta SHQIP Online",
          button: "",
          url: "http://gazeta-shqip.com/lajme/wp-login.php",
          logout: "http://gazeta-shqip.com/lajme/wp-login.php?action=logout",
          width: "800",
          height: "700"
    };
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=510043';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_34_59ecd0ea71af1_rand td-pb-border-top"><h4 class="block-title"><span>JEMI EDHE KËTU</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">650,907</span><span class="td_social_info td_social_info_name">Fansa</span><span class="td_social_button"><a href="https://www.facebook.com/gazetashqip.online" target="_blank">Na ndiqni</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,816</span><span class="td_social_info td_social_info_name">Ndjekësit</span><span class="td_social_button"><a href="https://twitter.com/gshqip" target="_blank">Na ndiqni</a></span></div></div><div class="clearfix"></div></div></div> <aside class="widget widget_text"><div class="block-title"><span>REKLAMË!</span></div> <div class="textwidget"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/4454238/adxp_gazeta-shqip_300x250', [300, 250]).display();
</script></div>
</aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_35_59ecd0ea71d6d_rand td-pb-full-cell td-block-color-style-2 td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_35_59ecd0ea71d6d">
<style scoped>
.td_uid_35_59ecd0ea71d6d_rand .td_module_wrap:hover .entry-title a,
            .td_uid_35_59ecd0ea71d6d_rand .td-load-more-wrap a:hover,
        	.td_uid_35_59ecd0ea71d6d_rand .td_quote_on_blocks,
        	.td_uid_35_59ecd0ea71d6d_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_35_59ecd0ea71d6d_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_35_59ecd0ea71d6d_rand .td-instagram-user a {
                color: #dd1313;
            }

            .td_uid_35_59ecd0ea71d6d_rand .td-next-prev-wrap a:hover i {
                background-color: #dd1313;
                border-color: #dd1313;
            }

            .td_uid_35_59ecd0ea71d6d_rand .td_module_wrap .td-post-category:hover,
			.td_uid_35_59ecd0ea71d6d_rand .td-trending-now-title,
            .td_uid_35_59ecd0ea71d6d_rand .block-title span,
            .td_uid_35_59ecd0ea71d6d_rand .td-weather-information:before,
            .td_uid_35_59ecd0ea71d6d_rand .td-weather-week:before,
            .td_uid_35_59ecd0ea71d6d_rand .td-exchange-header:before,
            .td_uid_35_59ecd0ea71d6d_rand .block-title a {
                background-color: #dd1313;
            }

            
            .td_uid_35_59ecd0ea71d6d_rand .td-trending-now-title,
            .td_uid_35_59ecd0ea71d6d_rand .block-title span,
            .td_uid_35_59ecd0ea71d6d_rand .block-title a {
                color: #ffffff;
            }
</style><script>var block_td_uid_35_59ecd0ea71d6d = new tdBlock();
block_td_uid_35_59ecd0ea71d6d.id = "td_uid_35_59ecd0ea71d6d";
block_td_uid_35_59ecd0ea71d6d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LAJMET E FUNDIT","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#dd1313","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"td-block-color-style-2","border_top":"","class":"td_block_widget td_uid_35_59ecd0ea71d6d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_59ecd0ea71d6d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_35_59ecd0ea71d6d.td_column_number = "1";
block_td_uid_35_59ecd0ea71d6d.block_type = "td_block_9";
block_td_uid_35_59ecd0ea71d6d.post_count = "5";
block_td_uid_35_59ecd0ea71d6d.found_posts = "111639";
block_td_uid_35_59ecd0ea71d6d.header_color = "#dd1313";
block_td_uid_35_59ecd0ea71d6d.ajax_pagination_infinite_stop = "";
block_td_uid_35_59ecd0ea71d6d.max_num_pages = "22328";
tdBlocksArray.push(block_td_uid_35_59ecd0ea71d6d);
</script><h4 class="block-title"><span>LAJMET E FUNDIT</span></h4><div id=td_uid_35_59ecd0ea71d6d class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/22/mbyllet-votimi-ne-kosove-exit-poll-ja-partite-qe-shkojne-ne-balotazh/" rel="bookmark" title="Mbyllet votimi në Kosovë, Exit Poll: Ja partitë që shkojnë në balotazh">Mbyllet votimi në Kosovë, Exit Poll: Ja partitë që shkojnë në balotazh</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-22T19:09:59+02:00">22 Tetor 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/22/prokurori-i-antimafies-italiane-po-na-pushton-droga-nga-shqiperia/" rel="bookmark" title="Prokurori i Antimafies italiane: Po na “pushton” droga nga Shqipëria">Prokurori i Antimafies italiane: Po na “pushton” droga nga Shqipëria</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-22T18:52:22+02:00">22 Tetor 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/22/lezhe-plagosen-me-arme-zjarri-dy-persona-ne-shengjin/" rel="bookmark" title="Lezhë, plagosen me armë zjarri dy persona në Shëngjin">Lezhë, plagosen me armë zjarri dy persona në Shëngjin</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-22T18:32:26+02:00">22 Tetor 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/22/bonucci-tradheton-milanin-kolarov-i-jep-fitoren-romes/" rel="bookmark" title="Bonucci ‘tradhëton” Milanin, Kolarov i jep fitoren Romës">Bonucci ‘tradhëton” Milanin, Kolarov i jep fitoren Romës</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-22T18:27:23+02:00">22 Tetor 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/22/ngacmime-seksuale-30-gra-akuzojne-regjisorin-james-toback/" rel="bookmark" title="Ngacmime seksuale, 30 gra akuzojnë regjisorin James Toback">Ngacmime seksuale, 30 gra akuzojnë regjisorin James Toback</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-22T18:04:17+02:00">22 Tetor 2017</time></span> </div>
</div>
</div>
</div> </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_35_59ecd0ea71d6d" data-td_block_id="td_uid_35_59ecd0ea71d6d">Më shumë<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <aside class="widget widget_text"><div class="block-title"><span>REKLAMË!</span></div> <div class="textwidget"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/4454238/adxp_gazeta-shqip_300x250', [300, 250]).display();
</script></div>
</aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://gazeta-shqip.com/lajme/"><img class="td-retina-data" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/shqip_logo_10_perqind.png" data-retina="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/shqip_logo_10_perqind.png" alt="Gazeta SHQIP logo" title="Gazeta SHQIP logo" /></a></div><div class="footer-text-wrap">Pjesë e TOP MEDIA GROUP
<a href="http://top-channel.tv/lajme/" target="_blank"><img class="aligncenter size-full wp-image-401081" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/07/Top-Channel-Logo.png" alt="Top-Channel Logo" width="110" height="75" /></a><a href="http://digitalb.al/" target="_blank"><img class="aligncenter wp-image-57011" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2012/11/Copy-of-DigitAlb-logo-150x150.jpg" alt="DigitAlb logo" width="110" height="110" /></a><div class="footer-email-wrap">Na kontaktoni: <a href="/cdn-cgi/l/email-protection#84edeae2ebc4e3e5fee1f0e5a9f7ecf5edf4aae7ebe9"><span class="__cf_email__" data-cfemail="5831363e37183f39223d2c39752b30293128763b3735">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="gazetashqip.online" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="gshqip" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<aside class="widget widget_text"><div class="block-title"><span>KONTAKTET TONA</span></div> <div class="textwidget"><strong>Adresa e redaksisë</strong>: Rr. Pesë Dëshmorët,
Nr. 20, Gazeta Shqip, Mëzez, Tiranë<br /><br />
<strong>Tel</strong>: 04 2 272 565 • 069 20 35 300 •
066 20 35 300<br /><br />
<strong>E-mail</strong>: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="89e0e7efe6c9eee8f3ecfde8a4fae1f8e0f9a7eae6e4">[email&#160;protected]</a></div>
</aside> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_37_59ecd0eac860f_rand widget widget_categories td-pb-border-top" data-td-block-uid="td_uid_37_59ecd0eac860f"><h4 class="block-title"><span>SIPAS KATEGORIVE</span></h4><ul class="td-pb-padding-side"><li><a href="http://gazeta-shqip.com/lajme/category/aktualiteti/">Aktualitet<span class="td-cat-no">27278</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/kryesoret/">Kryesoret<span class="td-cat-no">25431</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/politika/">Politikë<span class="td-cat-no">23248</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/bota/">Botë<span class="td-cat-no">9548</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/sporti/">Sport<span class="td-cat-no">7800</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/sociale/">Sociale<span class="td-cat-no">7463</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete<span class="td-cat-no">6723</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/ndryshe/">Ndryshe<span class="td-cat-no">5687</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/ekonomia/">Ekonomi<span class="td-cat-no">5614</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/extra/showbiz/">ShowBiz<span class="td-cat-no">5575</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/opinion/">Opinion<span class="td-cat-no">4422</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/kultura/">Kulturë<span class="td-cat-no">3818</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/rajoni/">Rajon<span class="td-cat-no">2876</span></a></li></ul></div>  </div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-244228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-244228"><a href="http://gazeta-shqip.com/lajme/wp-admin/">Hyni</a></li>
</ul></div> </div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; Gazeta SHQIP Online </div>
</div>
</div>
</div>
</div>
</div>
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'gazetashqip';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>


<style type="text/css" media="screen">
/* custom css theme panel */
.td_block_big_grid_1 .entry-thumb {
transform: none!important;
-webkit-transform: none!important;
-moz-transform: none!important;
}
</style>
<script type='text/javascript' src='http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://gazeta-shqip.com/lajme/wp-includes/js/comment-reply.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://gazeta-shqip.com/lajme/wp-includes/js/wp-embed.min.js?ver=4.7.6'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[510043]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<style>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</style>
</body>
</html>



