<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="sq-AL"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="sq-AL"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sq-AL" itemscope itemtype="http://schema.org/Article" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title ts="1510062357">Xhaçka: Radarët, në funksion të plotë dhe punojnë pa ndërprerje | Gazeta SHQIP Online</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://gazeta-shqip.com/lajme/xmlrpc.php" />
<meta property="og:image" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/IMG_7118.jpg" /><meta name="author" content="Gazeta Shqip">
<link rel="icon" type="image/png" href="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png" />


<meta name="description" content="Modernizimi i Forcave të Armatosura, pjesëmarrja në misionet ndërkombëtare dhe stërvitjet brenda apo jashtë vendit, ishin pikat kryesore të projektbuxhetit të Mbrojtje" />
<meta name="keywords" content="forcat e armatosura,olta xhaçka" />
<link rel="canonical" href="http://gazeta-shqip.com/lajme/2017/11/07/xhacka-radaret-ne-funksion-te-plote-dhe-punojne-pa-nderprerje/" />
<meta property="og:title" content="Xhaçka: Radarët, në funksion të plotë dhe punojnë pa ndërprerje | Gazeta SHQIP Online" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://gazeta-shqip.com/lajme/2017/11/07/xhacka-radaret-ne-funksion-te-plote-dhe-punojne-pa-nderprerje/" />
<meta property="og:image" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/IMG_7118-640x427.jpg" />
<meta property="fb:app_id" content="248747678832925" />
<meta property="og:description" content="Modernizimi i Forcave të Armatosura, pjesëmarrja në misionet ndërkombëtare dhe stërvitjet brenda apo jashtë vendit, ishin pikat kryesore të projektbuxhetit të Mbrojtjes për vitin 2018, i cili u prezantua sot nga ministrja Olta Xhaçka në Komisionin parlamentar të Sigurisë dhe Mbrojtjes. Projektbuxheti i Mbrojtjes për vitin e ardhshëm ka një rritje të ndjeshme në krahasim me vitin e kaluar duke arritur në vlerën e 1.2% të Prodhimit të Brendshëm Bruto dhe sipas ministres Xhaçka i përgjigjet më së miri nevojave të Forcave të Armatosura në përmbushjen e misionit të tyre. Gjatë prezantimit të projektbuxhetit, ministrja e Mbrojtjes konfirmoi se Sistemi i Integruar i Vëzhgimit të Hapësirës Detare (SIVHD) është në funksion të plotë dhe punon pa asnjë ndërprerje. “Sistemi i vëzhgimit te hapësirës detare është plotësisht funksional dhe në gatishmëri te plotë operacionale. Sistemi punon pa ndërprerje dhe personeli ushtarak punon 24 orë në ditë, 7 ditë të javës për të zbatuar detyrën.” – u shpreh ministrja Xhaçka, duke kërkuar të mos hidhet baltë mbi ushtarakët, të cilët ajo i konsideroi s" />
<meta property="article:tag" content="forcat e armatosura" />
<meta property="article:tag" content="olta xhaçka" />
<meta property="article:tag" content="aktualitet" />
<meta property="article:publisher" content="https://www.facebook.com/gazetashqip.online/" />
<meta property="article:author" content="https://www.facebook.com/gazetashqip.online" />
<meta property="article:published_time" content="2017-11-07T15:36:24Z" />
<meta property="article:modified_time" content="2017-11-07T15:44:10Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@gshqip" />
<meta name="twitter:domain" content="gazeta-shqip.com" />
<meta name="twitter:title" content="Xhaçka: Radarët, në funksion të plotë dhe punojnë pa ndërprerje | Gazeta SHQIP Online" />
<meta name="twitter:description" content="Modernizimi i Forcave të Armatosura, pjesëmarrja në misionet ndërkombëtare dhe stërvitjet brenda apo jashtë vendit, ishin pikat kryesore të projektbuxhetit të Mbrojtjes për vitin 2018, i cili u prezantua sot nga ministrja Olta Xhaçka në Komisionin parlamentar të Sigurisë dhe Mbrojtjes. Projektbuxheti i Mbrojtjes për vitin e ardhshëm ka një rritje të ndjeshme në krahasim me vitin e kaluar duke arritur në vlerën e 1.2% të Prodhimit të Brendshëm Bruto dhe sipas ministres Xhaçka i përgjigjet më së miri nevojave të Forcave të Armatosura në përmbushjen e misionit të tyre. Gjatë prezantimit të projektbuxhetit, ministrja e Mbrojtjes konfirmoi se Sistemi i Integruar i Vëzhgimit të Hapësirës Detare (SIVHD) është në funksion të plotë dhe punon pa asnjë ndërprerje. “Sistemi i vëzhgimit te hapësirës detare është plotësisht funksional dhe në gatishmëri te plotë operacionale. Sistemi punon pa ndërprerje dhe personeli ushtarak punon 24 orë në ditë, 7 ditë të javës për të zbatuar detyrën.” – u shpreh ministrja Xhaçka, duke kërkuar të mos hidhet baltë mbi ushtarakët, të cilët ajo i konsideroi s" />
<meta name="twitter:image" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/IMG_7118-640x427.jpg" />
<meta itemprop="image" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/IMG_7118-640x427.jpg" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta SHQIP Online &raquo; Prurje" href="http://gazeta-shqip.com/lajme/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta SHQIP Online &raquo; Prurje për Komentet" href="http://gazeta-shqip.com/lajme/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta SHQIP Online &raquo; Prurje për Komentet te Xhaçka: Radarët, në funksion të plotë dhe punojnë pa ndërprerje" href="http://gazeta-shqip.com/lajme/2017/11/07/xhacka-radaret-ne-funksion-te-plote-dhe-punojne-pa-nderprerje/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/gazeta-shqip.com\/lajme\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css' href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag/style.css?ver=3.3.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag-child/style.css?ver=3.3.1c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://gazeta-shqip.com/lajme/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://gazeta-shqip.com/lajme/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://gazeta-shqip.com/lajme/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://gazeta-shqip.com/lajme/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gazeta-shqip.com/lajme/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gazeta-shqip.com/lajme/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Lirohet pas 17 vitesh burg Genc Tafili, vrasësi i komisar Zylyftarit' href='http://gazeta-shqip.com/lajme/2017/11/07/lirohet-pas-17-vitesh-burg-genc-tafili-vrasesi-i-komisar-zylyftarit/' />
<link rel='next' title='Dosja CEZ, Manja: Prokurorët po sillen me drejtësinë si tregtarë pazari' href='http://gazeta-shqip.com/lajme/2017/11/07/dosja-cez-manja-prokuroret-po-sillen-me-drejtesine-si-tregtare-pazari/' />
<meta name="generator" content="WordPress 4.7.7" />
<link rel='shortlink' href='http://gazeta-shqip.com/lajme/?p=514127' />
<link rel="alternate" type="application/json+oembed" href="http://gazeta-shqip.com/lajme/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F11%2F07%2Fxhacka-radaret-ne-funksion-te-plote-dhe-punojne-pa-nderprerje%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://gazeta-shqip.com/lajme/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F11%2F07%2Fxhacka-radaret-ne-funksion-te-plote-dhe-punojne-pa-nderprerje%2F&#038;format=xml" />
<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="e96cd5eb457447f29af2d9dddb006d8399a08e6a514dc9f15cc5e756a73a6276" async></script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://gazeta-shqip.com/lajme/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="http:\/\/gazeta-shqip.com\/lajme\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3.1";
var td_get_template_directory_uri="http:\/\/gazeta-shqip.com\/lajme\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Ju lutem prisni...";
var td_email_user_pass_incorrect="P\u00ebrdoruesi ose fjal\u00ebkalimi gabim!";
var td_email_user_incorrect="Emaili ose p\u00ebrdoruesi gabim!";
var td_email_incorrect="Emaili gabim!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ca0002";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Paraprake (Butoni me shigjet\u00eb majtas)";
var td_magnific_popup_translation_tNext="Tjetra (Butoni me shigjet\u00eb djathtas)";
var td_magnific_popup_translation_tCounter="%curr% nga %total%";
var td_magnific_popup_translation_ajax_tError="P\u00ebrmajtja nga %url% nuk mundi t\u00eb shkarkohet,";
var td_magnific_popup_translation_image_tError="Imazhi #%curr% nuk mundi t\u00eb shkarkohet.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16545418-3', 'auto');
  ga('send', 'pageview');

</script>
</head>
<body class="post-template-default single single-post postid-514127 single-format-standard xhacka-radaret-ne-funksion-te-plote-dhe-punojne-pa-nderprerje wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="gazetashqip.online" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="gshqip" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menuja-kryesore-container"><ul id="menu-menuja-kryesore" class="td-mobile-main-menu"><li id="menu-item-132850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-132850"><a title="Politika shqiptare" href="http://gazeta-shqip.com/lajme/category/politika/">Politikë<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/politika/greva-e-urise-politika/">Greva e Urisë</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/politika/zgjedhjet-parlamentare-2013/">Shqipëria voton 2013</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/politika/shqiperia-voton-2017/">Shqipëria Voton 2017</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/politika/zgjedhja-e-presidentit-politika/">Zgjedhja e Presidentit</a></li>
</ul>
</li>
<li id="menu-item-132831" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132831"><a title="Kronika, aktualiteti, etj." href="http://gazeta-shqip.com/lajme/category/aktualiteti/">Aktualitet</a></li>
<li id="menu-item-132855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132855"><a title="Ceshtje sociale" href="http://gazeta-shqip.com/lajme/category/sociale/">Sociale</a></li>
<li id="menu-item-132834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132834"><a title="Lajme ekonomike" href="http://gazeta-shqip.com/lajme/category/ekonomia/">Ekonomi</a></li>
<li id="menu-item-132832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-132832"><a title="Lajme nga bota" href="http://gazeta-shqip.com/lajme/category/bota/">Botë<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/bota/diplomacia/">Diplomacia</a></li>
<li id="menu-item-132854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132854"><a title="Lajme nga rajoni" href="http://gazeta-shqip.com/lajme/category/rajoni/">Rajon</a></li>
<li id="menu-item-132833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132833"><a href="http://gazeta-shqip.com/lajme/category/bota/diplomacia/">Diplomacia</a></li>
</ul>
</li>
<li id="menu-item-132843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-132843"><a title="Zhvillime kulturore" href="http://gazeta-shqip.com/lajme/category/kultura/">Kulturë<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/kultura/100-vjetori-i-pavaresise-kultura/">100 Vjetori i Pavarësisë</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/kultura/kinefili/">Kinefili</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/kultura/libri/">Libri</a></li>
<li id="menu-item-132844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132844"><a href="http://gazeta-shqip.com/lajme/category/kultura/kinefili/">Kinefili</a></li>
<li id="menu-item-132845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132845"><a href="http://gazeta-shqip.com/lajme/category/kultura/libri/">Libri</a></li>
</ul>
</li>
<li id="menu-item-132856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132856"><a title="Lajme sportive" href="http://gazeta-shqip.com/lajme/category/sporti/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/sporti/europiani-2012/">Europiani 2012</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/sporti/londer-2012/">Londër 2012</a></li>
</ul>
</li>
<li id="menu-item-132849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132849"><a href="http://gazeta-shqip.com/lajme/category/opinion/">Opinion</a></li>
<li id="menu-item-132846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132846"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/">Ndryshe<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-132837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132837"><a href="http://gazeta-shqip.com/lajme/category/extra/horoskopi-shqip/">Horoskopi</a></li>
<li id="menu-item-132840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132840"><a href="http://gazeta-shqip.com/lajme/category/extra/showbiz/">ShowBiz</a></li>
<li id="menu-item-132838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132838"><a href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete</a></li>
<li id="menu-item-132836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132836"><a href="http://gazeta-shqip.com/lajme/category/extra/big-brother-albania/">Big Brother</a></li>
<li id="menu-item-132839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132839"><a href="http://gazeta-shqip.com/lajme/category/extra/reportazh/">Reportazh</a></li>
<li id="menu-item-169630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169630"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/shkenca/">Shkenca</a></li>
<li id="menu-item-132847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132847"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/historia/">Historia</a></li>
<li id="menu-item-132841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132841"><a href="http://gazeta-shqip.com/lajme/category/extra/teknologji/">Teknologji</a></li>
<li id="menu-item-132842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132842"><a href="http://gazeta-shqip.com/lajme/category/extra/video/">Video</a></li>
<li id="menu-item-132835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132835"><a href="http://gazeta-shqip.com/lajme/category/extra/">Extra<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/big-brother-albania/">Big Brother</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/horoskopi-shqip/">Horoskopi</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/me-te-lexuarat/">Më të lexuarat</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/reportazh/">Reportazh</a></li>
</ul>
</li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://gazeta-shqip.com/lajme/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Kërko</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
7 Nëntor 2017
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-243111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-243111"><a href="http://gazeta-shqip.com/lajme/politika-mbi-komentet-e-lexuesve/">Politika mbi komentet e lexuesve</a></li>
</ul></div></div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="gazetashqip.online" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="gshqip" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>
</div>

</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://gazeta-shqip.com/lajme/">
<img class="td-retina-data" data-retina="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/shqip_logo_10_perqind.png" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/shqip_logo_10_perqind.png" alt="Gazeta SHQIP logo" title="Gazeta SHQIP logo" />
</a>
<a class="td-header-logo td-sticky-disable" href="http://gazeta-shqip.com/lajme/">
<img class="td-retina-data" data-retina="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png" alt="Gazeta SHQIP logo" title="Gazeta SHQIP logo" />
</a>
</div>
<div class="menu-menuja-kryesore-container"><ul id="menu-menuja-kryesore-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-132850"><a title="Politika shqiptare" href="http://gazeta-shqip.com/lajme/category/politika/">Politikë</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5a01b915651ad = new tdBlock();
block_td_uid_1_5a01b915651ad.id = "td_uid_1_5a01b915651ad";
block_td_uid_1_5a01b915651ad.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_1_5a01b915651ad_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5a01b915651ad_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5a01b915651ad.td_column_number = "3";
block_td_uid_1_5a01b915651ad.block_type = "td_block_mega_menu";
block_td_uid_1_5a01b915651ad.post_count = "5";
block_td_uid_1_5a01b915651ad.found_posts = "23580";
block_td_uid_1_5a01b915651ad.header_color = "";
block_td_uid_1_5a01b915651ad.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a01b915651ad.max_num_pages = "4716";
tdBlocksArray.push(block_td_uid_1_5a01b915651ad);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5a01b915651ad_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_5a01b915651ad"><div id=td_uid_1_5a01b915651ad class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/11/07/dosja-cez-manja-prokuroret-po-sillen-me-drejtesine-si-tregtare-pazari/" rel="bookmark" title="Dosja CEZ, Manja: Prokurorët po sillen me drejtësinë si tregtarë pazari"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/ulsi_manja_31955-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/ulsi_manja_31955-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/ulsi_manja_31955-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/ulsi_manja_31955-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/ulsi_manja_31955-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dosja CEZ, Manja: Prokurorët po sillen me drejtësinë si tregtarë pazari" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/11/07/dosja-cez-manja-prokuroret-po-sillen-me-drejtesine-si-tregtare-pazari/" rel="bookmark" title="Dosja CEZ, Manja: Prokurorët po sillen me drejtësinë si tregtarë pazari">Dosja CEZ, Manja: Prokurorët po sillen me drejtësinë si tregtarë pazari</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/11/07/donald-lu-duam-arrestime-te-peshqve-te-medhenj/" rel="bookmark" title="Donald Lu: Duam arrestime të &#8220;peshqve të mëdhenj&#8221;"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/untitled-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/untitled-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/untitled-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/untitled-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/untitled-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Donald Lu: Duam arrestime të &#8220;peshqve të mëdhenj&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/11/07/donald-lu-duam-arrestime-te-peshqve-te-medhenj/" rel="bookmark" title="Donald Lu: Duam arrestime të &#8220;peshqve të mëdhenj&#8221;">Donald Lu: Duam arrestime të &#8220;peshqve të mëdhenj&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/11/07/ps-ne-kushtetuese-ti-hiqet-mandati-kapllanajt/" rel="bookmark" title="PS në Kushtetuese: T’i hiqet mandati Kapllanajt!"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/kapllanaj-180x135.gif" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/kapllanaj-180x135.gif 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/kapllanaj-80x60.gif 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/kapllanaj-100x75.gif 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/kapllanaj-238x178.gif 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="PS në Kushtetuese: T’i hiqet mandati Kapllanajt!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/11/07/ps-ne-kushtetuese-ti-hiqet-mandati-kapllanajt/" rel="bookmark" title="PS në Kushtetuese: T’i hiqet mandati Kapllanajt!">PS në Kushtetuese: T’i hiqet mandati Kapllanajt!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/11/07/basha-tahiri-shkaterroi-provat-ne-kembim-te-heshtjes/" rel="bookmark" title="Basha: Tahiri shkatërroi provat në këmbim të heshtjes"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/bashaaaaaaa-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/bashaaaaaaa-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/bashaaaaaaa-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/bashaaaaaaa-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/bashaaaaaaa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Basha: Tahiri shkatërroi provat në këmbim të heshtjes" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/11/07/basha-tahiri-shkaterroi-provat-ne-kembim-te-heshtjes/" rel="bookmark" title="Basha: Tahiri shkatërroi provat në këmbim të heshtjes">Basha: Tahiri shkatërroi provat në këmbim të heshtjes</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/11/07/salianji-denoncon-deputeti-i-ps-me-kercenoi-ndreu-bera-shaka/" rel="bookmark" title="Salianji denoncon: Deputeti i PS më kërcënoi. Ndreu: Bëra shaka"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/salinjaii-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/salinjaii-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/salinjaii-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/salinjaii-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/salinjaii-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Salianji denoncon: Deputeti i PS më kërcënoi. Ndreu: Bëra shaka" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/11/07/salianji-denoncon-deputeti-i-ps-me-kercenoi-ndreu-bera-shaka/" rel="bookmark" title="Salianji denoncon: Deputeti i PS më kërcënoi. Ndreu: Bëra shaka">Salianji denoncon: Deputeti i PS më kërcënoi. Ndreu: Bëra shaka</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5a01b915651ad" id="td_uid_2_5a01b915661b7" data-td_block_id="td_uid_1_5a01b915651ad" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/politika/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_1_5a01b915651ad" id="td_uid_3_5a01b91566265" data-td_block_id="td_uid_1_5a01b915651ad" data-td_filter_value="1216" href="http://gazeta-shqip.com/lajme/category/politika/greva-e-urise-politika/">Greva e Urisë</a><a class="mega-menu-sub-cat-td_uid_1_5a01b915651ad" id="td_uid_4_5a01b9156634a" data-td_block_id="td_uid_1_5a01b915651ad" data-td_filter_value="482" href="http://gazeta-shqip.com/lajme/category/politika/zgjedhjet-parlamentare-2013/">Shqipëria voton 2013</a><a class="mega-menu-sub-cat-td_uid_1_5a01b915651ad" id="td_uid_5_5a01b9156642d" data-td_block_id="td_uid_1_5a01b915651ad" data-td_filter_value="5237" href="http://gazeta-shqip.com/lajme/category/politika/shqiperia-voton-2017/">Shqipëria Voton 2017</a><a class="mega-menu-sub-cat-td_uid_1_5a01b915651ad" id="td_uid_6_5a01b9156650e" data-td_block_id="td_uid_1_5a01b915651ad" data-td_filter_value="127" href="http://gazeta-shqip.com/lajme/category/politika/zgjedhja-e-presidentit-politika/">Zgjedhja e Presidentit</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a01b915651ad" data-td_block_id="td_uid_1_5a01b915651ad"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5a01b915651ad" data-td_block_id="td_uid_1_5a01b915651ad"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-132831"><a title="Kronika, aktualiteti, etj." href="http://gazeta-shqip.com/lajme/category/aktualiteti/">Aktualitet</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5a01b915688b1 = new tdBlock();
block_td_uid_7_5a01b915688b1.id = "td_uid_7_5a01b915688b1";
block_td_uid_7_5a01b915688b1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_7_5a01b915688b1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5a01b915688b1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5a01b915688b1.td_column_number = "3";
block_td_uid_7_5a01b915688b1.block_type = "td_block_mega_menu";
block_td_uid_7_5a01b915688b1.post_count = "5";
block_td_uid_7_5a01b915688b1.found_posts = "27522";
block_td_uid_7_5a01b915688b1.header_color = "";
block_td_uid_7_5a01b915688b1.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a01b915688b1.max_num_pages = "5505";
tdBlocksArray.push(block_td_uid_7_5a01b915688b1);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5a01b915688b1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_7_5a01b915688b1"><div id=td_uid_7_5a01b915688b1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/11/07/xhacka-radaret-ne-funksion-te-plote-dhe-punojne-pa-nderprerje/" rel="bookmark" title="Xhaçka: Radarët, në funksion të plotë dhe punojnë pa ndërprerje"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/IMG_7118-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/IMG_7118-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/IMG_7118-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/IMG_7118-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/IMG_7118-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Xhaçka: Radarët, në funksion të plotë dhe punojnë pa ndërprerje" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/11/07/xhacka-radaret-ne-funksion-te-plote-dhe-punojne-pa-nderprerje/" rel="bookmark" title="Xhaçka: Radarët, në funksion të plotë dhe punojnë pa ndërprerje">Xhaçka: Radarët, në funksion të plotë dhe punojnë pa ndërprerje</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/11/07/lirohet-pas-17-vitesh-burg-genc-tafili-vrasesi-i-komisar-zylyftarit/" rel="bookmark" title="Lirohet pas 17 vitesh burg Genc Tafili, vrasësi i komisar Zylyftarit"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/Capture52-180x135.png" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/Capture52-180x135.png 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/Capture52-80x60.png 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/Capture52-100x75.png 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/Capture52-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lirohet pas 17 vitesh burg Genc Tafili, vrasësi i komisar Zylyftarit" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/11/07/lirohet-pas-17-vitesh-burg-genc-tafili-vrasesi-i-komisar-zylyftarit/" rel="bookmark" title="Lirohet pas 17 vitesh burg Genc Tafili, vrasësi i komisar Zylyftarit">Lirohet pas 17 vitesh burg Genc Tafili, vrasësi i komisar Zylyftarit</a></h3> </div>
</div>
</div><div class="td-mega-span">
 <div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/11/07/korce-nxenesi-plagoset-me-thike-ne-ambientet-e-shkolles/" rel="bookmark" title="Korçë, nxënësi plagoset me thikë në ambientet e shkollës"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/auto_THIKE-780x4391493667283-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/auto_THIKE-780x4391493667283-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/auto_THIKE-780x4391493667283-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/auto_THIKE-780x4391493667283-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/auto_THIKE-780x4391493667283-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Korçë, nxënësi plagoset me thikë në ambientet e shkollës" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/11/07/korce-nxenesi-plagoset-me-thike-ne-ambientet-e-shkolles/" rel="bookmark" title="Korçë, nxënësi plagoset me thikë në ambientet e shkollës">Korçë, nxënësi plagoset me thikë në ambientet e shkollës</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/11/07/rrezohet-aksidentalisht-vdes-60-vjecari/" rel="bookmark" title="Rrëzohet aksidentalisht, vdes 60-vjeçari"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/biciklete-aksident-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/biciklete-aksident-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/biciklete-aksident-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/biciklete-aksident-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/biciklete-aksident-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rrëzohet aksidentalisht, vdes 60-vjeçari" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/11/07/rrezohet-aksidentalisht-vdes-60-vjecari/" rel="bookmark" title="Rrëzohet aksidentalisht, vdes 60-vjeçari">Rrëzohet aksidentalisht, vdes 60-vjeçari</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/11/07/vjedhin-24-lap-top-et-e-laboratorit-te-shkolles-dy-te-arrestuar/" rel="bookmark" title="Vjedhin 24 lap top-ët e laboratorit të shkollës, dy të arrestuar"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/lap-top-1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/lap-top-1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/lap-top-1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/lap-top-1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/lap-top-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vjedhin 24 lap top-ët e laboratorit të shkollës, dy të arrestuar" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/11/07/vjedhin-24-lap-top-et-e-laboratorit-te-shkolles-dy-te-arrestuar/" rel="bookmark" title="Vjedhin 24 lap top-ët e laboratorit të shkollës, dy të arrestuar">Vjedhin 24 lap top-ët e laboratorit të shkollës, dy të arrestuar</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a01b915688b1" data-td_block_id="td_uid_7_5a01b915688b1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5a01b915688b1" data-td_block_id="td_uid_7_5a01b915688b1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132855"><a title="Ceshtje sociale" href="http://gazeta-shqip.com/lajme/category/sociale/">Sociale</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5a01b9156b3f5 = new tdBlock();
block_td_uid_8_5a01b9156b3f5.id = "td_uid_8_5a01b9156b3f5";
block_td_uid_8_5a01b9156b3f5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_8_5a01b9156b3f5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5a01b9156b3f5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5a01b9156b3f5.td_column_number = "3";
block_td_uid_8_5a01b9156b3f5.block_type = "td_block_mega_menu";
block_td_uid_8_5a01b9156b3f5.post_count = "5";
block_td_uid_8_5a01b9156b3f5.found_posts = "7538";
block_td_uid_8_5a01b9156b3f5.header_color = "";
block_td_uid_8_5a01b9156b3f5.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a01b9156b3f5.max_num_pages = "1508";
tdBlocksArray.push(block_td_uid_8_5a01b9156b3f5);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5a01b9156b3f5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_8_5a01b9156b3f5"><div id=td_uid_8_5a01b9156b3f5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/11/07/perzgjedhja-e-administratoreve-te-pallateve-fillon-te-jape-rezultate/" rel="bookmark" title="Përzgjedhja e administratorëve të pallateve fillon të japë rezultate"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/23032338_1669656719734968_8341034436593716969_n-1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/23032338_1669656719734968_8341034436593716969_n-1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/23032338_1669656719734968_8341034436593716969_n-1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/23032338_1669656719734968_8341034436593716969_n-1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/23032338_1669656719734968_8341034436593716969_n-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Përzgjedhja e administratorëve të pallateve fillon të japë rezultate" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/11/07/perzgjedhja-e-administratoreve-te-pallateve-fillon-te-jape-rezultate/" rel="bookmark" title="Përzgjedhja e administratorëve të pallateve fillon të japë rezultate">Përzgjedhja e administratorëve të pallateve fillon të japë rezultate</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/11/07/moti-i-keq-paralizon-lundrimin-detar-ne-portin-e-durresit-dhe-vlores/" rel="bookmark" title="Moti i keq paralizon lundrimin detar në Portin e Durrësit dhe Vlorës"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/moti-i-keq-c1200x600-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/moti-i-keq-c1200x600-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/moti-i-keq-c1200x600-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/moti-i-keq-c1200x600-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/moti-i-keq-c1200x600-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Moti i keq paralizon lundrimin detar në Portin e Durrësit dhe Vlorës" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/11/07/moti-i-keq-paralizon-lundrimin-detar-ne-portin-e-durresit-dhe-vlores/" rel="bookmark" title="Moti i keq paralizon lundrimin detar në Portin e Durrësit dhe Vlorës">Moti i keq paralizon lundrimin detar në Portin e Durrësit dhe Vlorës</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/11/07/ja-si-do-te-jete-qendra-e-re-e-kamzes-dhe-pedonalja-e-qytetit/" rel="bookmark" title="Ja si do të jetë qendra e re e Kamzës dhe pedonalja  e qytetit"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/23432894_10156434221944041_1910552590_o-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/23432894_10156434221944041_1910552590_o-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/23432894_10156434221944041_1910552590_o-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/23432894_10156434221944041_1910552590_o-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/23432894_10156434221944041_1910552590_o-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ja si do të jetë qendra e re e Kamzës dhe pedonalja  e qytetit" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/11/07/ja-si-do-te-jete-qendra-e-re-e-kamzes-dhe-pedonalja-e-qytetit/" rel="bookmark" title="Ja si do të jetë qendra e re e Kamzës dhe pedonalja  e qytetit">Ja si do të jetë qendra e re e Kamzës dhe pedonalja  e qytetit</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/11/06/skandal-ne-fier-drejtoresha-jep-me-qira-zyrat-e-shtetit-leket-i-fut-ne-xhep/" rel="bookmark" title="Skandal në Fier, drejtoresha jep me qira zyrat e shtetit; lekët i fut në xhep"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/fier-1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/fier-1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/fier-1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/fier-1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/fier-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Skandal në Fier, drejtoresha jep me qira zyrat e shtetit; lekët i fut në xhep" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/11/06/skandal-ne-fier-drejtoresha-jep-me-qira-zyrat-e-shtetit-leket-i-fut-ne-xhep/" rel="bookmark" title="Skandal në Fier, drejtoresha jep me qira zyrat e shtetit; lekët i fut në xhep">Skandal në Fier, drejtoresha jep me qira zyrat e shtetit; lekët i fut në xhep</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/11/06/veliaj-zbulon-tre-projektet-e-zhvillimit-me-firencen/" rel="bookmark" title="Veliaj zbulon tre projektet e zhvillimit me Firencen"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/lalu-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/lalu-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/lalu-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/lalu-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/lalu-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Veliaj zbulon tre projektet e zhvillimit me Firencen" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/11/06/veliaj-zbulon-tre-projektet-e-zhvillimit-me-firencen/" rel="bookmark" title="Veliaj zbulon tre projektet e zhvillimit me Firencen">Veliaj zbulon tre projektet e zhvillimit me Firencen</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5a01b9156b3f5" data-td_block_id="td_uid_8_5a01b9156b3f5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5a01b9156b3f5" data-td_block_id="td_uid_8_5a01b9156b3f5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132834"><a title="Lajme ekonomike" href="http://gazeta-shqip.com/lajme/category/ekonomia/">Ekonomi</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5a01b9156e22a = new tdBlock();
block_td_uid_9_5a01b9156e22a.id = "td_uid_9_5a01b9156e22a";
block_td_uid_9_5a01b9156e22a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_9_5a01b9156e22a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5a01b9156e22a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5a01b9156e22a.td_column_number = "3";
block_td_uid_9_5a01b9156e22a.block_type = "td_block_mega_menu";
block_td_uid_9_5a01b9156e22a.post_count = "5";
block_td_uid_9_5a01b9156e22a.found_posts = "5643";
block_td_uid_9_5a01b9156e22a.header_color = "";
block_td_uid_9_5a01b9156e22a.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a01b9156e22a.max_num_pages = "1129";
tdBlocksArray.push(block_td_uid_9_5a01b9156e22a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_5a01b9156e22a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_9_5a01b9156e22a"><div id=td_uid_9_5a01b9156e22a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/11/07/klosi-investitoret-e-medhenj-kthejne-syte-nga-shqiperia/" rel="bookmark" title="Klosi: Investitorët e mëdhenj kthejnë sytë nga Shqipëria"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/klosi-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/klosi-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/klosi-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/klosi-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/klosi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Klosi: Investitorët e mëdhenj kthejnë sytë nga Shqipëria" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/11/07/klosi-investitoret-e-medhenj-kthejne-syte-nga-shqiperia/" rel="bookmark" title="Klosi: Investitorët e mëdhenj kthejnë sytë nga Shqipëria">Klosi: Investitorët e mëdhenj kthejnë sytë nga Shqipëria</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/11/07/ndryshojne-modelet-e-kontratave-te-hidrokarbureve-demtojne-shtetin/" rel="bookmark" title="Ndryshojnë modelet e kontratave të hidrokarbureve, dëmtojnë shtetin"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/23336489_10212512165992857_1285855922_o-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/23336489_10212512165992857_1285855922_o-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/23336489_10212512165992857_1285855922_o-320x240.jpg 320w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/23336489_10212512165992857_1285855922_o.jpg 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/23336489_10212512165992857_1285855922_o-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/23336489_10212512165992857_1285855922_o-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/23336489_10212512165992857_1285855922_o-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ndryshojnë modelet e kontratave të hidrokarbureve, dëmtojnë shtetin" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/11/07/ndryshojne-modelet-e-kontratave-te-hidrokarbureve-demtojne-shtetin/" rel="bookmark" title="Ndryshojnë modelet e kontratave të hidrokarbureve, dëmtojnë shtetin">Ndryshojnë modelet e kontratave të hidrokarbureve, dëmtojnë shtetin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/11/06/zgjerohet-taksa-progresive-nga-1-janari-mbi-pagat-dhe-te-ardhurat-e-tjera/" rel="bookmark" title="Zgjerohet taksa progresive, nga 1 janari mbi pagat dhe të ardhurat e tjera"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/taksatookok-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/taksatookok-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/taksatookok-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/taksatookok-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/taksatookok-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Zgjerohet taksa progresive, nga 1 janari mbi pagat dhe të ardhurat e tjera" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/11/06/zgjerohet-taksa-progresive-nga-1-janari-mbi-pagat-dhe-te-ardhurat-e-tjera/" rel="bookmark" title="Zgjerohet taksa progresive, nga 1 janari mbi pagat dhe të ardhurat e tjera">Zgjerohet taksa progresive, nga 1 janari mbi pagat dhe të ardhurat e tjera</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/11/05/tarifa-e-rilicensimit-dhe-bursat-rrisin-me-5-leke-per-liter-cmimin-e-naftes/" rel="bookmark" title="Tarifa e rilicensimit dhe bursat rrisin me 5 lekë për litër çmimin e naftës"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/nafta1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/nafta1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/nafta1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/nafta1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/nafta1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tarifa e rilicensimit dhe bursat rrisin me 5 lekë për litër çmimin e naftës" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/11/05/tarifa-e-rilicensimit-dhe-bursat-rrisin-me-5-leke-per-liter-cmimin-e-naftes/" rel="bookmark" title="Tarifa e rilicensimit dhe bursat rrisin me 5 lekë për litër çmimin e naftës">Tarifa e rilicensimit dhe bursat rrisin me 5 lekë për litër çmimin e naftës</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/11/04/dimer-me-krize-energjetike-rrezikon-buxhetin/" rel="bookmark" title="Dimër me krizë energjetike, rrezikon buxhetin"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/dimri-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/dimri-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/dimri-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/dimri-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/dimri-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dimër me krizë energjetike, rrezikon buxhetin" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/11/04/dimer-me-krize-energjetike-rrezikon-buxhetin/" rel="bookmark" title="Dimër me krizë energjetike, rrezikon buxhetin">Dimër me krizë energjetike, rrezikon buxhetin</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5a01b9156e22a" data-td_block_id="td_uid_9_5a01b9156e22a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5a01b9156e22a" data-td_block_id="td_uid_9_5a01b9156e22a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-132832"><a title="Lajme nga bota" href="http://gazeta-shqip.com/lajme/category/bota/">Botë</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5a01b915710ea = new tdBlock();
block_td_uid_10_5a01b915710ea.id = "td_uid_10_5a01b915710ea";
block_td_uid_10_5a01b915710ea.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_10_5a01b915710ea_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5a01b915710ea_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5a01b915710ea.td_column_number = "3";
block_td_uid_10_5a01b915710ea.block_type = "td_block_mega_menu";
block_td_uid_10_5a01b915710ea.post_count = "5";
block_td_uid_10_5a01b915710ea.found_posts = "9673";
block_td_uid_10_5a01b915710ea.header_color = "";
block_td_uid_10_5a01b915710ea.ajax_pagination_infinite_stop = "";
block_td_uid_10_5a01b915710ea.max_num_pages = "1935";
tdBlocksArray.push(block_td_uid_10_5a01b915710ea);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_5a01b915710ea_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_10_5a01b915710ea"><div id=td_uid_10_5a01b915710ea class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/11/07/trump-kerkon-veprim-mbareboteror-kunder-korese-veriore/" rel="bookmark" title="Trump kërkon veprim mbarëbotëror kundër Koresë Veriore"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/F4FD222B-3D1D-4439-A6E3-ADB90666EFC1_w1023_r1_s-1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/F4FD222B-3D1D-4439-A6E3-ADB90666EFC1_w1023_r1_s-1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/F4FD222B-3D1D-4439-A6E3-ADB90666EFC1_w1023_r1_s-1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/F4FD222B-3D1D-4439-A6E3-ADB90666EFC1_w1023_r1_s-1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/F4FD222B-3D1D-4439-A6E3-ADB90666EFC1_w1023_r1_s-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Trump kërkon veprim mbarëbotëror kundër Koresë Veriore" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/11/07/trump-kerkon-veprim-mbareboteror-kunder-korese-veriore/" rel="bookmark" title="Trump kërkon veprim mbarëbotëror kundër Koresë Veriore">Trump kërkon veprim mbarëbotëror kundër Koresë Veriore</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/11/07/paradise-papers-apple-shmang-taksat/" rel="bookmark" title="Paradise Papers, Apple shmang taksat"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/D1F85E71-FB17-4F89-899B-26FA25D2A88D_w1023_r1_s-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/D1F85E71-FB17-4F89-899B-26FA25D2A88D_w1023_r1_s-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/D1F85E71-FB17-4F89-899B-26FA25D2A88D_w1023_r1_s-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/D1F85E71-FB17-4F89-899B-26FA25D2A88D_w1023_r1_s-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/D1F85E71-FB17-4F89-899B-26FA25D2A88D_w1023_r1_s-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Paradise Papers, Apple shmang taksat" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/11/07/paradise-papers-apple-shmang-taksat/" rel="bookmark" title="Paradise Papers, Apple shmang taksat">Paradise Papers, Apple shmang taksat</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/11/07/kabul-sulmohet-nga-persona-te-armatosur-stacioni-televiziv/" rel="bookmark" title="Kabul, sulmohet nga persona të armatosur stacioni televiziv"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/5305BE38-0597-4ED3-9F39-AD582C58FFEA_w1023_r1_s-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/5305BE38-0597-4ED3-9F39-AD582C58FFEA_w1023_r1_s-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/5305BE38-0597-4ED3-9F39-AD582C58FFEA_w1023_r1_s-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/5305BE38-0597-4ED3-9F39-AD582C58FFEA_w1023_r1_s-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/5305BE38-0597-4ED3-9F39-AD582C58FFEA_w1023_r1_s-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Kabul, sulmohet nga persona të armatosur stacioni televiziv" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/11/07/kabul-sulmohet-nga-persona-te-armatosur-stacioni-televiziv/" rel="bookmark" title="Kabul, sulmohet nga persona të armatosur stacioni televiziv">Kabul, sulmohet nga persona të armatosur stacioni televiziv</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/11/06/masakra-ne-teksas-historia-e-johhnie-t-ja-si-e-ndalova-vrasesin/" rel="bookmark" title="Masakra në Teksas, historia e Johhnie-t: Ja si e ndalova vrasësin"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/tek-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/tek-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/tek-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/tek-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/tek-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Masakra në Teksas, historia e Johhnie-t: Ja si e ndalova vrasësin" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/11/06/masakra-ne-teksas-historia-e-johhnie-t-ja-si-e-ndalova-vrasesin/" rel="bookmark" title="Masakra në Teksas, historia e Johhnie-t: Ja si e ndalova vrasësin">Masakra në Teksas, historia e Johhnie-t: Ja si e ndalova vrasësin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/11/06/pasuria-e-ligjshme-e-mbretereshes-elizabete-ii/" rel="bookmark" title="Pasuria e “ligjshme” e Mbretëreshës Elizabetë II"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/eli-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/eli-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/eli-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/eli-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/eli-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pasuria e “ligjshme” e Mbretëreshës Elizabetë II" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/11/06/pasuria-e-ligjshme-e-mbretereshes-elizabete-ii/" rel="bookmark" title="Pasuria e “ligjshme” e Mbretëreshës Elizabetë II">Pasuria e “ligjshme” e Mbretëreshës Elizabetë II</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5a01b915710ea" id="td_uid_11_5a01b91571bd8" data-td_block_id="td_uid_10_5a01b915710ea" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/bota/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_10_5a01b915710ea" id="td_uid_12_5a01b91571c8b" data-td_block_id="td_uid_10_5a01b915710ea" data-td_filter_value="90" href="http://gazeta-shqip.com/lajme/category/bota/diplomacia/">Diplomacia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5a01b915710ea" data-td_block_id="td_uid_10_5a01b915710ea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5a01b915710ea" data-td_block_id="td_uid_10_5a01b915710ea"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132854"><a title="Lajme nga rajoni" href="http://gazeta-shqip.com/lajme/category/rajoni/">Rajon</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132833"><a href="http://gazeta-shqip.com/lajme/category/bota/diplomacia/">Diplomacia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-132843"><a title="Zhvillime kulturore" href="http://gazeta-shqip.com/lajme/category/kultura/">Kulturë</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_13_5a01b91573fd9 = new tdBlock();
block_td_uid_13_5a01b91573fd9.id = "td_uid_13_5a01b91573fd9";
block_td_uid_13_5a01b91573fd9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_13_5a01b91573fd9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5a01b91573fd9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_5a01b91573fd9.td_column_number = "3";
block_td_uid_13_5a01b91573fd9.block_type = "td_block_mega_menu";
block_td_uid_13_5a01b91573fd9.post_count = "5";
block_td_uid_13_5a01b91573fd9.found_posts = "4076";
block_td_uid_13_5a01b91573fd9.header_color = "";
block_td_uid_13_5a01b91573fd9.ajax_pagination_infinite_stop = "";
block_td_uid_13_5a01b91573fd9.max_num_pages = "816";
tdBlocksArray.push(block_td_uid_13_5a01b91573fd9);
</script><div class="td_block_wrap td_block_mega_menu td_uid_13_5a01b91573fd9_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_13_5a01b91573fd9"><div id=td_uid_13_5a01b91573fd9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/11/07/shuhet-kasem-trebeshina-ne-moshen-92-vjecare/" rel="bookmark" title="Shuhet Kasem Trebeshina në moshën 92-vjeçare"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/23360821_10214588188488617_1415978737_n-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/23360821_10214588188488617_1415978737_n-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/23360821_10214588188488617_1415978737_n-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/23360821_10214588188488617_1415978737_n-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/23360821_10214588188488617_1415978737_n-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Shuhet Kasem Trebeshina në moshën 92-vjeçare" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/11/07/shuhet-kasem-trebeshina-ne-moshen-92-vjecare/" rel="bookmark" title="Shuhet Kasem Trebeshina në moshën 92-vjeçare">Shuhet Kasem Trebeshina në moshën 92-vjeçare</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/11/07/gezim-kame-pervjetori-i-nje-regjisori/" rel="bookmark" title="Gëzim Kame, përvjetori i një regjisori"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/23414432_10214587041259937_1490031193_n-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/23414432_10214587041259937_1490031193_n-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/23414432_10214587041259937_1490031193_n-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/23414432_10214587041259937_1490031193_n-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/23414432_10214587041259937_1490031193_n-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Gëzim Kame, përvjetori i një regjisori" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/11/07/gezim-kame-pervjetori-i-nje-regjisori/" rel="bookmark" title="Gëzim Kame, përvjetori i një regjisori">Gëzim Kame, përvjetori i një regjisori</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/11/07/gruaja-penelope-apo-odise/" rel="bookmark" title="Gruaja: Penelopë apo Odise?"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/nru-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/nru-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/nru-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/nru-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/nru-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Gruaja: Penelopë apo Odise?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/11/07/gruaja-penelope-apo-odise/" rel="bookmark" title="Gruaja: Penelopë apo Odise?">Gruaja: Penelopë apo Odise?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/11/06/kumbaro-lexon-ditar-i-shkurter-kufijsh-ne-shtepine-e-kadarese/" rel="bookmark" title="Kumbaro lexon “Ditar i shkurtër kufijsh”, në shtëpinë e Kadaresë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/23335559_10214580360012910_230114564_o-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/23335559_10214580360012910_230114564_o-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/23335559_10214580360012910_230114564_o-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/23335559_10214580360012910_230114564_o-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/23335559_10214580360012910_230114564_o-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Kumbaro lexon “Ditar i shkurtër kufijsh”, në shtëpinë e Kadaresë" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/11/06/kumbaro-lexon-ditar-i-shkurter-kufijsh-ne-shtepine-e-kadarese/" rel="bookmark" title="Kumbaro lexon “Ditar i shkurtër kufijsh”, në shtëpinë e Kadaresë">Kumbaro lexon “Ditar i shkurtër kufijsh”, në shtëpinë e Kadaresë</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/11/06/requiem-per-nje-grua-prej-qelqi/" rel="bookmark" title="Requiem për një grua prej qelqi"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/23318492_10214579711116688_1999740250_n-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/23318492_10214579711116688_1999740250_n-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/23318492_10214579711116688_1999740250_n-320x238.jpg 320w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/23318492_10214579711116688_1999740250_n-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/23318492_10214579711116688_1999740250_n-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/23318492_10214579711116688_1999740250_n-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/23318492_10214579711116688_1999740250_n.jpg 598w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Requiem për një grua prej qelqi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/11/06/requiem-per-nje-grua-prej-qelqi/" rel="bookmark" title="Requiem për një grua prej qelqi">Requiem për një grua prej qelqi</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5a01b91573fd9" id="td_uid_14_5a01b91574bd7" data-td_block_id="td_uid_13_5a01b91573fd9" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/kultura/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_13_5a01b91573fd9" id="td_uid_15_5a01b91574c85" data-td_block_id="td_uid_13_5a01b91573fd9" data-td_filter_value="361" href="http://gazeta-shqip.com/lajme/category/kultura/100-vjetori-i-pavaresise-kultura/">100 Vjetori i Pavarësisë</a><a class="mega-menu-sub-cat-td_uid_13_5a01b91573fd9" id="td_uid_16_5a01b91574d6d" data-td_block_id="td_uid_13_5a01b91573fd9" data-td_filter_value="140" href="http://gazeta-shqip.com/lajme/category/kultura/kinefili/">Kinefili</a><a class="mega-menu-sub-cat-td_uid_13_5a01b91573fd9" id="td_uid_17_5a01b91574e52" data-td_block_id="td_uid_13_5a01b91573fd9" data-td_filter_value="139" href="http://gazeta-shqip.com/lajme/category/kultura/libri/">Libri</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5a01b91573fd9" data-td_block_id="td_uid_13_5a01b91573fd9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5a01b91573fd9" data-td_block_id="td_uid_13_5a01b91573fd9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132844"><a href="http://gazeta-shqip.com/lajme/category/kultura/kinefili/">Kinefili</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132845"><a href="http://gazeta-shqip.com/lajme/category/kultura/libri/">Libri</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132856"><a title="Lajme sportive" href="http://gazeta-shqip.com/lajme/category/sporti/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_5a01b9157715c = new tdBlock();
block_td_uid_18_5a01b9157715c.id = "td_uid_18_5a01b9157715c";
block_td_uid_18_5a01b9157715c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_18_5a01b9157715c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5a01b9157715c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_5a01b9157715c.td_column_number = "3";
block_td_uid_18_5a01b9157715c.block_type = "td_block_mega_menu";
block_td_uid_18_5a01b9157715c.post_count = "5";
block_td_uid_18_5a01b9157715c.found_posts = "8050";
block_td_uid_18_5a01b9157715c.header_color = "";
block_td_uid_18_5a01b9157715c.ajax_pagination_infinite_stop = "";
block_td_uid_18_5a01b9157715c.max_num_pages = "1610";
tdBlocksArray.push(block_td_uid_18_5a01b9157715c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_18_5a01b9157715c_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_18_5a01b9157715c"><div id=td_uid_18_5a01b9157715c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/11/07/fanellat-e-reja-te-spanjes-te-ngjashme-me-ato-te-boterorit-1994-foto/" rel="bookmark" title="Fanellat e reja të Spanjës të ngjashme me ato të Botërorit 1994 (Foto)"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/C_29_fotogallery_1019987__ImageGallery__imageGalleryItem_15_image-1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/C_29_fotogallery_1019987__ImageGallery__imageGalleryItem_15_image-1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/C_29_fotogallery_1019987__ImageGallery__imageGalleryItem_15_image-1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/C_29_fotogallery_1019987__ImageGallery__imageGalleryItem_15_image-1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/C_29_fotogallery_1019987__ImageGallery__imageGalleryItem_15_image-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Fanellat e reja të Spanjës të ngjashme me ato të Botërorit 1994 (Foto)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/11/07/fanellat-e-reja-te-spanjes-te-ngjashme-me-ato-te-boterorit-1994-foto/" rel="bookmark" title="Fanellat e reja të Spanjës të ngjashme me ato të Botërorit 1994 (Foto)">Fanellat e reja të Spanjës të ngjashme me ato të Botërorit 1994 (Foto)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/11/06/goli-i-peste-provokon-tifozet-qe-pushtojne-fushen-video/" rel="bookmark" title="Goli i pestë provokon tifozët që pushtojnë fushën (Video)"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/fekir-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/fekir-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/fekir-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/fekir-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/fekir-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Goli i pestë provokon tifozët që pushtojnë fushën (Video)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/11/06/goli-i-peste-provokon-tifozet-qe-pushtojne-fushen-video/" rel="bookmark" title="Goli i pestë provokon tifozët që pushtojnë fushën (Video)">Goli i pestë provokon tifozët që pushtojnë fushën (Video)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/11/06/ideja-e-cmendur-e-perezit-te-bleje-neymarin-nga-psg/" rel="bookmark" title="Ideja “e çmendur” e Perezit, të blejë Neymarin nga PSG!"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/nei-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/nei-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/nei-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/nei-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/nei-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ideja “e çmendur” e Perezit, të blejë Neymarin nga PSG!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/11/06/ideja-e-cmendur-e-perezit-te-bleje-neymarin-nga-psg/" rel="bookmark" title="Ideja “e çmendur” e Perezit, të blejë Neymarin nga PSG!">Ideja “e çmendur” e Perezit, të blejë Neymarin nga PSG!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/11/06/kombetarja-shqiperia-zbulon-zevendesin-e-abrashit/" rel="bookmark" title="Kombëtarja, Shqipëria zbulon zëvendësin e Abrashit"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/kamer-qaka-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/kamer-qaka-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/kamer-qaka-320x242.jpg 320w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/kamer-qaka.jpg 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/kamer-qaka-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/kamer-qaka-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/kamer-qaka-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Kombëtarja, Shqipëria zbulon zëvendësin e Abrashit" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/11/06/kombetarja-shqiperia-zbulon-zevendesin-e-abrashit/" rel="bookmark" title="Kombëtarja, Shqipëria zbulon zëvendësin e Abrashit">Kombëtarja, Shqipëria zbulon zëvendësin e Abrashit</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/11/06/ventura-ndaj-suedise-luajme-fatin-e-karrieres/" rel="bookmark" title="Ventura: Ndaj Suedisë luajmë fatin e karrierës!"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/ventura1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/ventura1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/ventura1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/ventura1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/ventura1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ventura: Ndaj Suedisë luajmë fatin e karrierës!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/11/06/ventura-ndaj-suedise-luajme-fatin-e-karrieres/" rel="bookmark" title="Ventura: Ndaj Suedisë luajmë fatin e karrierës!">Ventura: Ndaj Suedisë luajmë fatin e karrierës!</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5a01b9157715c" id="td_uid_19_5a01b91577d36" data-td_block_id="td_uid_18_5a01b9157715c" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/sporti/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_18_5a01b9157715c" id="td_uid_20_5a01b91577de6" data-td_block_id="td_uid_18_5a01b9157715c" data-td_filter_value="91" href="http://gazeta-shqip.com/lajme/category/sporti/europiani-2012/">Europiani 2012</a><a class="mega-menu-sub-cat-td_uid_18_5a01b9157715c" id="td_uid_21_5a01b91577ed2" data-td_block_id="td_uid_18_5a01b9157715c" data-td_filter_value="509" href="http://gazeta-shqip.com/lajme/category/sporti/londer-2012/">Londër 2012</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5a01b9157715c" data-td_block_id="td_uid_18_5a01b9157715c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_18_5a01b9157715c" data-td_block_id="td_uid_18_5a01b9157715c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132849"><a href="http://gazeta-shqip.com/lajme/category/opinion/">Opinion</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_5a01b9157a209 = new tdBlock();
block_td_uid_22_5a01b9157a209.id = "td_uid_22_5a01b9157a209";
block_td_uid_22_5a01b9157a209.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_22_5a01b9157a209_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5a01b9157a209_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_5a01b9157a209.td_column_number = "3";
block_td_uid_22_5a01b9157a209.block_type = "td_block_mega_menu";
block_td_uid_22_5a01b9157a209.post_count = "5";
block_td_uid_22_5a01b9157a209.found_posts = "4446";
block_td_uid_22_5a01b9157a209.header_color = "";
block_td_uid_22_5a01b9157a209.ajax_pagination_infinite_stop = "";
block_td_uid_22_5a01b9157a209.max_num_pages = "890";
tdBlocksArray.push(block_td_uid_22_5a01b9157a209);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_5a01b9157a209_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_22_5a01b9157a209"><div id=td_uid_22_5a01b9157a209 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/11/07/malta-ne-rrugen-drejt-nje-ishulli-te-mafies/" rel="bookmark" title="MALTA, NË RRUGËN DREJT NJË ISHULLI TË MAFIES?"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/malta-1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/malta-1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/malta-1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/malta-1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/malta-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="MALTA, NË RRUGËN DREJT NJË ISHULLI TË MAFIES?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/11/07/malta-ne-rrugen-drejt-nje-ishulli-te-mafies/" rel="bookmark" title="MALTA, NË RRUGËN DREJT NJË ISHULLI TË MAFIES?">MALTA, NË RRUGËN DREJT NJË ISHULLI TË MAFIES?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/11/06/greqia-presion-primitiv-me-bllokimin-e-kufirit/" rel="bookmark" title="GREQIA, PRESION PRIMITIV ME BLLOKIMIN E KUFIRIT"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/elasha-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/elasha-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/elasha-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/elasha-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/elasha-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="GREQIA, PRESION PRIMITIV ME BLLOKIMIN E KUFIRIT" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/11/06/greqia-presion-primitiv-me-bllokimin-e-kufirit/" rel="bookmark" title="GREQIA, PRESION PRIMITIV ME BLLOKIMIN E KUFIRIT">GREQIA, PRESION PRIMITIV ME BLLOKIMIN E KUFIRIT</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/11/05/ctregon-sot-kjo-qe-po-quhet-ceshtje-e-himares/" rel="bookmark" title="Ç’TREGON SOT KJO QË PO QUHET ÇËSHTJE E HIMARËS?"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/ngjela-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/ngjela-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/ngjela-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/ngjela-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/ngjela-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ç’TREGON SOT KJO QË PO QUHET ÇËSHTJE E HIMARËS?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/11/05/ctregon-sot-kjo-qe-po-quhet-ceshtje-e-himares/" rel="bookmark" title="Ç’TREGON SOT KJO QË PO QUHET ÇËSHTJE E HIMARËS?">Ç’TREGON SOT KJO QË PO QUHET ÇËSHTJE E HIMARËS?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/11/05/nuk-eshte-ceshtje-fati-por-ceshtje-fature/" rel="bookmark" title="NUK ËSHTË ÇËSHTJE FATI, POR ÇËSHTJE FATURE"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/foto-patenta-1-180x135.jpeg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/foto-patenta-1-180x135.jpeg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/foto-patenta-1-80x60.jpeg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/foto-patenta-1-100x75.jpeg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/foto-patenta-1-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="NUK ËSHTË ÇËSHTJE FATI, POR ÇËSHTJE FATURE" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/11/05/nuk-eshte-ceshtje-fati-por-ceshtje-fature/" rel="bookmark" title="NUK ËSHTË ÇËSHTJE FATI, POR ÇËSHTJE FATURE">NUK ËSHTË ÇËSHTJE FATI, POR ÇËSHTJE FATURE</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/11/04/provat-e-provave/" rel="bookmark" title="PROVAT E PROVAVE&#8230;"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/manjani-1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/manjani-1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/manjani-1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/manjani-1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/manjani-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="PROVAT E PROVAVE&#8230;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/11/04/provat-e-provave/" rel="bookmark" title="PROVAT E PROVAVE&#8230;">PROVAT E PROVAVE&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5a01b9157a209" data-td_block_id="td_uid_22_5a01b9157a209"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_5a01b9157a209" data-td_block_id="td_uid_22_5a01b9157a209"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-132846"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/">Ndryshe</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132837"><a href="http://gazeta-shqip.com/lajme/category/extra/horoskopi-shqip/">Horoskopi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132840"><a href="http://gazeta-shqip.com/lajme/category/extra/showbiz/">ShowBiz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132838"><a href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132836"><a href="http://gazeta-shqip.com/lajme/category/extra/big-brother-albania/">Big Brother</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132839"><a href="http://gazeta-shqip.com/lajme/category/extra/reportazh/">Reportazh</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-169630"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/shkenca/">Shkenca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132847"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/historia/">Historia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132841"><a href="http://gazeta-shqip.com/lajme/category/extra/teknologji/">Teknologji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132842"><a href="http://gazeta-shqip.com/lajme/category/extra/video/">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132835"><a href="http://gazeta-shqip.com/lajme/category/extra/">Extra</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_23_5a01b9157d0fc = new tdBlock();
block_td_uid_23_5a01b9157d0fc.id = "td_uid_23_5a01b9157d0fc";
block_td_uid_23_5a01b9157d0fc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_23_5a01b9157d0fc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_5a01b9157d0fc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_23_5a01b9157d0fc.td_column_number = "3";
block_td_uid_23_5a01b9157d0fc.block_type = "td_block_mega_menu";
block_td_uid_23_5a01b9157d0fc.post_count = "5";
block_td_uid_23_5a01b9157d0fc.found_posts = "13984";
block_td_uid_23_5a01b9157d0fc.header_color = "";
block_td_uid_23_5a01b9157d0fc.ajax_pagination_infinite_stop = "";
block_td_uid_23_5a01b9157d0fc.max_num_pages = "2797";
tdBlocksArray.push(block_td_uid_23_5a01b9157d0fc);
</script><div class="td_block_wrap td_block_mega_menu td_uid_23_5a01b9157d0fc_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_23_5a01b9157d0fc"><div id=td_uid_23_5a01b9157d0fc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/11/07/kerkon-ti-shese-foton-lakuriq-sia-e-publikon-vete/" rel="bookmark" title="Kërkon t’i shesë foton lakuriq, Sia e publikon vetë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/isaok-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/isaok-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/isaok-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/isaok-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/isaok-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Kërkon t’i shesë foton lakuriq, Sia e publikon vetë" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/11/07/kerkon-ti-shese-foton-lakuriq-sia-e-publikon-vete/" rel="bookmark" title="Kërkon t’i shesë foton lakuriq, Sia e publikon vetë">Kërkon t’i shesë foton lakuriq, Sia e publikon vetë</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/11/07/kompania-japoneze-iu-jep-6-dite-pushim-me-shume-jo-duhanpiresve/" rel="bookmark" title="Kompania japoneze iu jep 6 ditë pushim më shumë jo duhanpirësve"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/fumo_giappone-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/fumo_giappone-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/fumo_giappone-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/fumo_giappone-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/fumo_giappone-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Kompania japoneze iu jep 6 ditë pushim më shumë jo duhanpirësve" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/11/07/kompania-japoneze-iu-jep-6-dite-pushim-me-shume-jo-duhanpiresve/" rel="bookmark" title="Kompania japoneze iu jep 6 ditë pushim më shumë jo duhanpirësve">Kompania japoneze iu jep 6 ditë pushim më shumë jo duhanpirësve</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/11/07/shkencetaret-eksplorojne-gropen-nenujore-habiten-nga-ajo-qe-gjejne-brenda/" rel="bookmark" title="Shkencëtarët eksplorojnë gropën nënujore, habiten nga ajo që gjejnë brenda"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/45DC2F0300000578-0-image-a-4_1509442642064-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/45DC2F0300000578-0-image-a-4_1509442642064-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/45DC2F0300000578-0-image-a-4_1509442642064-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/45DC2F0300000578-0-image-a-4_1509442642064-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/45DC2F0300000578-0-image-a-4_1509442642064-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Shkencëtarët eksplorojnë gropën nënujore, habiten nga ajo që gjejnë brenda" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/11/07/shkencetaret-eksplorojne-gropen-nenujore-habiten-nga-ajo-qe-gjejne-brenda/" rel="bookmark" title="Shkencëtarët eksplorojnë gropën nënujore, habiten nga ajo që gjejnë brenda">Shkencëtarët eksplorojnë gropën nënujore, habiten nga ajo që gjejnë brenda</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/11/07/horoskopi-7-nentor-2017/" rel="bookmark" title="Horoskopi &#8211; 7 nëntor 2017"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/horoskopi1-2121-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/horoskopi1-2121-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/horoskopi1-2121-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/horoskopi1-2121-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/05/horoskopi1-2121-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Horoskopi &#8211; 7 nëntor 2017" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/11/07/horoskopi-7-nentor-2017/" rel="bookmark" title="Horoskopi &#8211; 7 nëntor 2017">Horoskopi &#8211; 7 nëntor 2017</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/11/06/avione-kunder-terbimit-jo-mushkonja/" rel="bookmark" title="Avionë kundër tërbimit, jo &#8220;mushkonja&#8221;!"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/avi-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/avi-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/avi-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/avi-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/avi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Avionë kundër tërbimit, jo &#8220;mushkonja&#8221;!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/11/06/avione-kunder-terbimit-jo-mushkonja/" rel="bookmark" title="Avionë kundër tërbimit, jo &#8220;mushkonja&#8221;!">Avionë kundër tërbimit, jo &#8220;mushkonja&#8221;!</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_5a01b9157d0fc" id="td_uid_24_5a01b9157dc9d" data-td_block_id="td_uid_23_5a01b9157d0fc" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/extra/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_23_5a01b9157d0fc" id="td_uid_25_5a01b9157dd4e" data-td_block_id="td_uid_23_5a01b9157d0fc" data-td_filter_value="15" href="http://gazeta-shqip.com/lajme/category/extra/big-brother-albania/">Big Brother</a><a class="mega-menu-sub-cat-td_uid_23_5a01b9157d0fc" id="td_uid_26_5a01b9157de3b" data-td_block_id="td_uid_23_5a01b9157d0fc" data-td_filter_value="16" href="http://gazeta-shqip.com/lajme/category/extra/horoskopi-shqip/">Horoskopi</a><a class="mega-menu-sub-cat-td_uid_23_5a01b9157d0fc" id="td_uid_27_5a01b9157df24" data-td_block_id="td_uid_23_5a01b9157d0fc" data-td_filter_value="88" href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete</a><a class="mega-menu-sub-cat-td_uid_23_5a01b9157d0fc" id="td_uid_28_5a01b9157e02a" data-td_block_id="td_uid_23_5a01b9157d0fc" data-td_filter_value="2614" href="http://gazeta-shqip.com/lajme/category/extra/me-te-lexuarat/">Më të lexuarat</a><a class="mega-menu-sub-cat-td_uid_23_5a01b9157d0fc" id="td_uid_29_5a01b9157e114" data-td_block_id="td_uid_23_5a01b9157d0fc" data-td_filter_value="14" href="http://gazeta-shqip.com/lajme/category/extra/reportazh/">Reportazh</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5a01b9157d0fc" data-td_block_id="td_uid_23_5a01b9157d0fc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_23_5a01b9157d0fc" data-td_block_id="td_uid_23_5a01b9157d0fc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://gazeta-shqip.com/lajme/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://gazeta-shqip.com/lajme/">
<img class="td-retina-data" data-retina="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png" alt="Gazeta SHQIP logo" title="Gazeta SHQIP logo" />
<span class="td-visual-hidden">Gazeta SHQIP Online</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad">
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-514127" class="post-514127 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualiteti tag-forcat-e-armatosura tag-olta-xhacka" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Të gjitha postimetnë Aktualitet" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://gazeta-shqip.com/lajme/category/aktualiteti/">
<span itemprop="name">Aktualitet</span> </a> <meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Xhaçka: Radarët, në funksion të plotë dhe punojnë pa ndërprerje</span></div>
<ul class="td-category"><li class="entry-category"><a href="http://gazeta-shqip.com/lajme/category/aktualiteti/">Aktualitet</a></li></ul>
<header>
<h1 class="entry-title">Xhaçka: Radarët, në funksion të plotë dhe punojnë pa ndërprerje</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Nga</div> <a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T15:36:24+01:00">7 Nëntor 2017</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-514127">4</span></div> <div class="td-post-comments"><a href="http://gazeta-shqip.com/lajme/2017/11/07/xhacka-radaret-ne-funksion-te-plote-dhe-punojne-pa-nderprerje/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHPËRNDAJE</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F11%2F07%2Fxhacka-radaret-ne-funksion-te-plote-dhe-punojne-pa-nderprerje%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Xha%C3%A7ka%3A+Radar%C3%ABt%2C+n%C3%AB+funksion+t%C3%AB+plot%C3%AB+dhe+punojn%C3%AB+pa+nd%C3%ABrprerje&url=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F11%2F07%2Fxhacka-radaret-ne-funksion-te-plote-dhe-punojne-pa-nderprerje%2F&via=gshqip"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://gazeta-shqip.com/lajme/2017/11/07/xhacka-radaret-ne-funksion-te-plote-dhe-punojne-pa-nderprerje/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://gazeta-shqip.com/lajme/2017/11/07/xhacka-radaret-ne-funksion-te-plote-dhe-punojne-pa-nderprerje/&amp;media=http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/IMG_7118.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Xha%C3%A7ka%3A+Radar%C3%ABt%2C+n%C3%AB+funksion+t%C3%AB+plot%C3%AB+dhe+punojn%C3%AB+pa+nd%C3%ABrprerje%20-%20http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F11%2F07%2Fxhacka-radaret-ne-funksion-te-plote-dhe-punojne-pa-nderprerje%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<p><img class="aligncenter size-large wp-image-514128" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/IMG_7118-640x427.jpg" alt="" width="640" height="427" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/IMG_7118.jpg 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/IMG_7118-320x214.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" />Modernizimi i Forcave të Armatosura, pjesëmarrja në misionet ndërkombëtare dhe stërvitjet brenda apo jashtë vendit, ishin pikat kryesore të projektbuxhetit të Mbrojtjes për vitin 2018, i cili u prezantua sot nga ministrja Olta Xhaçka në Komisionin parlamentar të Sigurisë dhe Mbrojtjes.</p>
<p>Projektbuxheti i Mbrojtjes për vitin e ardhshëm ka një rritje të ndjeshme në krahasim me vitin e kaluar duke arritur në vlerën e 1.2% të Prodhimit të Brendshëm Bruto dhe sipas ministres Xhaçka i përgjigjet më së miri nevojave të Forcave të Armatosura në përmbushjen e misionit të tyre.</p>
<p>Gjatë prezantimit të projektbuxhetit, ministrja e Mbrojtjes konfirmoi se Sistemi i Integruar i Vëzhgimit të Hapësirës Detare (SIVHD) është në funksion të plotë dhe punon pa asnjë ndërprerje. “Sistemi i vëzhgimit te hapësirës detare është plotësisht funksional dhe në gatishmëri te plotë operacionale. Sistemi punon pa ndërprerje dhe personeli ushtarak punon 24 orë në ditë, 7 ditë të javës për të zbatuar detyrën.” – u shpreh ministrja Xhaçka, duke kërkuar të mos hidhet baltë mbi ushtarakët, të cilët ajo i konsideroi si njerëz të përkushtimit dhe sakrificës.</p>
<p>Gjithashtu ministrja Xhaçka iu përgjigj edhe interesit dhe pyetjeve të anëtarëve të Komisionit të Sigurisë Kombëtare, në lidhje me projektbuxhetin e Mbrojtjes për vitin 2018.</p>
<p>7 nëntor 2017 (gazeta-Shqip.com)</p>
</div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>ETIKETAT:</span></li><li><a href="http://gazeta-shqip.com/lajme/tag/forcat-e-armatosura/">Forcat e Armatosura</a></li><li><a href="http://gazeta-shqip.com/lajme/tag/olta-xhacka/">Olta xhaçka</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHPËRNDAJE</span>
<div class="td-default-sharing td-with-like">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F11%2F07%2Fxhacka-radaret-ne-funksion-te-plote-dhe-punojne-pa-nderprerje%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Xha%C3%A7ka%3A+Radar%C3%ABt%2C+n%C3%AB+funksion+t%C3%AB+plot%C3%AB+dhe+punojn%C3%AB+pa+nd%C3%ABrprerje&url=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F11%2F07%2Fxhacka-radaret-ne-funksion-te-plote-dhe-punojne-pa-nderprerje%2F&via=gshqip"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://gazeta-shqip.com/lajme/2017/11/07/xhacka-radaret-ne-funksion-te-plote-dhe-punojne-pa-nderprerje/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://gazeta-shqip.com/lajme/2017/11/07/xhacka-radaret-ne-funksion-te-plote-dhe-punojne-pa-nderprerje/&amp;media=http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/IMG_7118.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Xha%C3%A7ka%3A+Radar%C3%ABt%2C+n%C3%AB+funksion+t%C3%AB+plot%C3%AB+dhe+punojn%C3%AB+pa+nd%C3%ABrprerje%20-%20http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F11%2F07%2Fxhacka-radaret-ne-funksion-te-plote-dhe-punojne-pa-nderprerje%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://gazeta-shqip.com/lajme/2017/11/07/xhacka-radaret-ne-funksion-te-plote-dhe-punojne-pa-nderprerje/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://gazeta-shqip.com/lajme/2017/11/07/xhacka-radaret-ne-funksion-te-plote-dhe-punojne-pa-nderprerje/" data-text="Xhaçka: Radarët, në funksion të plotë dhe punojnë pa ndërprerje" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Shkrimi paraprak</span><a href="http://gazeta-shqip.com/lajme/2017/11/07/lirohet-pas-17-vitesh-burg-genc-tafili-vrasesi-i-komisar-zylyftarit/">Lirohet pas 17 vitesh burg Genc Tafili, vrasësi i komisar Zylyftarit</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Shkrimi tjetër</span><a href="http://gazeta-shqip.com/lajme/2017/11/07/dosja-cez-manja-prokuroret-po-sillen-me-drejtesine-si-tregtare-pazari/">Dosja CEZ, Manja: Prokurorët po sillen me drejtësinë si tregtarë pazari</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gazeta Shqip"></span><meta itemprop="datePublished" content="2017-11-07T15:36:24+01:00"><meta itemprop="dateModified" content="2017-11-07T15:44:10+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://gazeta-shqip.com/lajme/2017/11/07/xhacka-radaret-ne-funksion-te-plote-dhe-punojne-pa-nderprerje/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png"></span><meta itemprop="name" content="Gazeta SHQIP Online"></span><meta itemprop="headline " content="Xhaçka: Radarët, në funksion të plotë dhe punojnë pa ndërprerje"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/IMG_7118.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="427"></span> </footer>
</article> 
<script>var block_td_uid_31_5a01b91583d6e = new tdBlock();
block_td_uid_31_5a01b91583d6e.id = "td_uid_31_5a01b91583d6e";
block_td_uid_31_5a01b91583d6e.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_31_5a01b91583d6e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_5a01b91583d6e_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":514127,"live_filter_cur_post_author":"2"}';
block_td_uid_31_5a01b91583d6e.td_column_number = "3";
block_td_uid_31_5a01b91583d6e.block_type = "td_block_related_posts";
block_td_uid_31_5a01b91583d6e.post_count = "6";
block_td_uid_31_5a01b91583d6e.found_posts = "54";
block_td_uid_31_5a01b91583d6e.header_color = "";
block_td_uid_31_5a01b91583d6e.ajax_pagination_infinite_stop = "";
block_td_uid_31_5a01b91583d6e.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_31_5a01b91583d6e);
</script><div class="td_block_wrap td_block_related_posts td_uid_31_5a01b91583d6e_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_31_5a01b91583d6e"><h4 class="td-related-title"><a id="td_uid_32_5a01b91584f37" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_31_5a01b91583d6e" href="#">SHKRIME TË NGJASHME</a><a id="td_uid_33_5a01b91584f71" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_31_5a01b91583d6e" href="#">MË SHUMË NGA AUTORI</a></h4><div id=td_uid_31_5a01b91583d6e class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/11/05/fa-prane-qytetareve-xhacka-apel-bashkive-skanoni-zonat-e-izoluara/" rel="bookmark" title="FA pranë qytetarëve, Xhaçka apel Bashkive: Skanoni zonat e izoluara"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/olta-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/olta-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/olta-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/olta-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/olta-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="FA pranë qytetarëve, Xhaçka apel Bashkive: Skanoni zonat e izoluara" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/11/05/fa-prane-qytetareve-xhacka-apel-bashkive-skanoni-zonat-e-izoluara/" rel="bookmark" title="FA pranë qytetarëve, Xhaçka apel Bashkive: Skanoni zonat e izoluara">FA pranë qytetarëve, Xhaçka apel Bashkive: Skanoni zonat e izoluara</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/11/03/25-vite-ne-harrese-nje-minister-shkon-ne-fshatin-me-te-thelle/" rel="bookmark" title="25 vite në harresë, një ministër shkon në fshatin më të thellë"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/ol-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/ol-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/ol-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/ol-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/ol-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="25 vite në harresë, një ministër shkon në fshatin më të thellë" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/11/03/25-vite-ne-harrese-nje-minister-shkon-ne-fshatin-me-te-thelle/" rel="bookmark" title="25 vite në harresë, një ministër shkon në fshatin më të thellë">25 vite në harresë, një ministër shkon në fshatin më të thellë</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/10/31/anija-shqiptare-oriku-shpeton-100-siriane-ne-egje-mes-tyre-gra-dhe-femije/" rel="bookmark" title="Anija shqiptare ‘Oriku’ shpëton 100 sirianë në Egje, mes tyre gra dhe fëmijë"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/oriku-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/oriku-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/oriku-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/oriku-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/oriku-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Anija shqiptare ‘Oriku’ shpëton 100 sirianë në Egje, mes tyre gra dhe fëmijë" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/31/anija-shqiptare-oriku-shpeton-100-siriane-ne-egje-mes-tyre-gra-dhe-femije/" rel="bookmark" title="Anija shqiptare ‘Oriku’ shpëton 100 sirianë në Egje, mes tyre gra dhe fëmijë">Anija shqiptare ‘Oriku’ shpëton 100 sirianë në Egje, mes tyre gra dhe fëmijë</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
 <div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/10/28/misioni-ne-egje-xhacka-perkrah-nato-s-edhe-vitin-tjeter/" rel="bookmark" title="Misioni në Egje, Xhaçka: Përkrah NATO-s edhe vitin tjetër"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/010-2-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/010-2-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/010-2-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/010-2-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/010-2-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Misioni në Egje, Xhaçka: Përkrah NATO-s edhe vitin tjetër" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/28/misioni-ne-egje-xhacka-perkrah-nato-s-edhe-vitin-tjeter/" rel="bookmark" title="Misioni në Egje, Xhaçka: Përkrah NATO-s edhe vitin tjetër">Misioni në Egje, Xhaçka: Përkrah NATO-s edhe vitin tjetër</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/10/26/xhacka-radare-te-rinj-ajrore-l-rama-pse-nuk-punuan-3-vjet/" rel="bookmark" title="Xhaçka: Radarë të rinj ajrorë. L.Rama: Pse nuk punuan 3 vjet?"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/lani-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/lani-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/lani-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/lani-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/lani-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Xhaçka: Radarë të rinj ajrorë. L.Rama: Pse nuk punuan 3 vjet?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/26/xhacka-radare-te-rinj-ajrore-l-rama-pse-nuk-punuan-3-vjet/" rel="bookmark" title="Xhaçka: Radarë të rinj ajrorë. L.Rama: Pse nuk punuan 3 vjet?">Xhaçka: Radarë të rinj ajrorë. L.Rama: Pse nuk punuan 3 vjet?</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/10/25/olta-xhacka-ne-kabinen-e-pilotimit-foto/" rel="bookmark" title="Olta Xhaçka në kabinën e pilotimit (Foto)"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/olta-238x178.png" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/olta-238x178.png 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/olta-80x60.png 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/olta-100x75.png 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/olta-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Olta Xhaçka në kabinën e pilotimit (Foto)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/10/25/olta-xhacka-ne-kabinen-e-pilotimit-foto/" rel="bookmark" title="Olta Xhaçka në kabinën e pilotimit (Foto)">Olta Xhaçka në kabinën e pilotimit (Foto)</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5a01b91583d6e" data-td_block_id="td_uid_31_5a01b91583d6e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_31_5a01b91583d6e" data-td_block_id="td_uid_31_5a01b91583d6e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="disqus_thread">
</div>
<script type="text/javascript">
var disqus_url = 'http://gazeta-shqip.com/lajme/2017/11/07/xhacka-radaret-ne-funksion-te-plote-dhe-punojne-pa-nderprerje/';
var disqus_identifier = '514127 http://gazeta-shqip.com/lajme/?p=514127';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'gazetashqip';
var disqus_title = "Xhaçka: Radarët, në funksion të plotë dhe punojnë pa ndërprerje";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    this.page.remote_auth_s3 = 'W10= 49ba290a8655bde016091e4a372f79d2cc199c72 1510062357';
this.page.api_key = 'odEkDyTfHkjyDu0FQKsHVMuzfcHr01TOTMUtMg8kZxwQ39lfIMZmBwhgwEOlJGdL';
this.sso = {
          name: "Gazeta SHQIP Online",
          button: "",
          url: "http://gazeta-shqip.com/lajme/wp-login.php",
          logout: "http://gazeta-shqip.com/lajme/wp-login.php?action=logout",
          width: "800",
          height: "700"
    };
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=514127';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_34_5a01b915880c8_rand td-pb-border-top"><h4 class="block-title"><span>JEMI EDHE KËTU</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">650,018</span><span class="td_social_info td_social_info_name">Fansa</span><span class="td_social_button"><a href="https://www.facebook.com/gazetashqip.online" target="_blank">Na ndiqni</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,904</span><span class="td_social_info td_social_info_name">Ndjekësit</span><span class="td_social_button"><a href="https://twitter.com/gshqip" target="_blank">Na ndiqni</a></span></div></div><div class="clearfix"></div></div></div> <aside class="widget widget_text"><div class="block-title"><span>REKLAMË!</span></div> <div class="textwidget"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/4454238/adxp_gazeta-shqip_300x250', [300, 250]).display();
</script></div>
</aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_35_5a01b9158833b_rand td-pb-full-cell td-block-color-style-2 td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_35_5a01b9158833b">
<style scoped>
.td_uid_35_5a01b9158833b_rand .td_module_wrap:hover .entry-title a,
            .td_uid_35_5a01b9158833b_rand .td-load-more-wrap a:hover,
        	.td_uid_35_5a01b9158833b_rand .td_quote_on_blocks,
        	.td_uid_35_5a01b9158833b_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_35_5a01b9158833b_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_35_5a01b9158833b_rand .td-instagram-user a {
                color: #dd1313;
            }

            .td_uid_35_5a01b9158833b_rand .td-next-prev-wrap a:hover i {
                background-color: #dd1313;
                border-color: #dd1313;
            }

            .td_uid_35_5a01b9158833b_rand .td_module_wrap .td-post-category:hover,
			.td_uid_35_5a01b9158833b_rand .td-trending-now-title,
            .td_uid_35_5a01b9158833b_rand .block-title span,
            .td_uid_35_5a01b9158833b_rand .td-weather-information:before,
            .td_uid_35_5a01b9158833b_rand .td-weather-week:before,
            .td_uid_35_5a01b9158833b_rand .td-exchange-header:before,
            .td_uid_35_5a01b9158833b_rand .block-title a {
                background-color: #dd1313;
            }

            
            .td_uid_35_5a01b9158833b_rand .td-trending-now-title,
            .td_uid_35_5a01b9158833b_rand .block-title span,
            .td_uid_35_5a01b9158833b_rand .block-title a {
                color: #ffffff;
            }
</style><script>var block_td_uid_35_5a01b9158833b = new tdBlock();
block_td_uid_35_5a01b9158833b.id = "td_uid_35_5a01b9158833b";
block_td_uid_35_5a01b9158833b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LAJMET E FUNDIT","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#dd1313","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"td-block-color-style-2","border_top":"","class":"td_block_widget td_uid_35_5a01b9158833b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_5a01b9158833b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_35_5a01b9158833b.td_column_number = "1";
block_td_uid_35_5a01b9158833b.block_type = "td_block_9";
block_td_uid_35_5a01b9158833b.post_count = "5";
block_td_uid_35_5a01b9158833b.found_posts = "112652";
block_td_uid_35_5a01b9158833b.header_color = "#dd1313";
block_td_uid_35_5a01b9158833b.ajax_pagination_infinite_stop = "";
block_td_uid_35_5a01b9158833b.max_num_pages = "22531";
tdBlocksArray.push(block_td_uid_35_5a01b9158833b);
</script><h4 class="block-title"><span>LAJMET E FUNDIT</span></h4><div id=td_uid_35_5a01b9158833b class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/11/07/dosja-cez-manja-prokuroret-po-sillen-me-drejtesine-si-tregtare-pazari/" rel="bookmark" title="Dosja CEZ, Manja: Prokurorët po sillen me drejtësinë si tregtarë pazari">Dosja CEZ, Manja: Prokurorët po sillen me drejtësinë si tregtarë pazari</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T15:42:52+01:00">7 Nëntor 2017</time></span> </div>
 </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/11/07/xhacka-radaret-ne-funksion-te-plote-dhe-punojne-pa-nderprerje/" rel="bookmark" title="Xhaçka: Radarët, në funksion të plotë dhe punojnë pa ndërprerje">Xhaçka: Radarët, në funksion të plotë dhe punojnë pa ndërprerje</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T15:36:24+01:00">7 Nëntor 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/11/07/lirohet-pas-17-vitesh-burg-genc-tafili-vrasesi-i-komisar-zylyftarit/" rel="bookmark" title="Lirohet pas 17 vitesh burg Genc Tafili, vrasësi i komisar Zylyftarit">Lirohet pas 17 vitesh burg Genc Tafili, vrasësi i komisar Zylyftarit</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T15:31:18+01:00">7 Nëntor 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/11/07/shuhet-kasem-trebeshina-ne-moshen-92-vjecare/" rel="bookmark" title="Shuhet Kasem Trebeshina në moshën 92-vjeçare">Shuhet Kasem Trebeshina në moshën 92-vjeçare</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T15:18:59+01:00">7 Nëntor 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/11/07/kerkon-ti-shese-foton-lakuriq-sia-e-publikon-vete/" rel="bookmark" title="Kërkon t’i shesë foton lakuriq, Sia e publikon vetë">Kërkon t’i shesë foton lakuriq, Sia e publikon vetë</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T15:13:15+01:00">7 Nëntor 2017</time></span> </div>
</div>
</div>
</div> </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_35_5a01b9158833b" data-td_block_id="td_uid_35_5a01b9158833b">Më shumë<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <aside class="widget widget_text"><div class="block-title"><span>REKLAMË!</span></div> <div class="textwidget"><ins data-revive-zoneid="59" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script>
<div style="clear: both; margin-bottom: 20px;"></div>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/4454238/adxp_gazeta-shqip_300x250', [300, 250]).display();
</script></div>
</aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://gazeta-shqip.com/lajme/"><img class="td-retina-data" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/shqip_logo_10_perqind.png" data-retina="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/shqip_logo_10_perqind.png" alt="Gazeta SHQIP logo" title="Gazeta SHQIP logo" /></a></div><div class="footer-text-wrap">Pjesë e TOP MEDIA GROUP
<a href="http://top-channel.tv/lajme/" target="_blank"><img class="aligncenter size-full wp-image-401081" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/07/Top-Channel-Logo.png" alt="Top-Channel Logo" width="110" height="75" /></a><a href="http://digitalb.al/" target="_blank"><img class="aligncenter wp-image-57011" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2012/11/Copy-of-DigitAlb-logo-150x150.jpg" alt="DigitAlb logo" width="110" height="110" /></a><div class="footer-email-wrap">Na kontaktoni: <a href="/cdn-cgi/l/email-protection#3b52555d547b5c5a415e4f5a1648534a524b15585456"><span class="__cf_email__" data-cfemail="d8b1b6beb798bfb9a2bdacb9f5abb0a9b1a8f6bbb7b5">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="gazetashqip.online" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="gshqip" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<aside class="widget widget_text"><div class="block-title"><span>KONTAKTET TONA</span></div> <div class="textwidget"><strong>Adresa e redaksisë</strong>: Rr. Pesë Dëshmorët,
Nr. 20, Gazeta Shqip, Mëzez, Tiranë<br /><br />
<strong>Tel</strong>: 04 2 272 565 • 069 20 35 300 •
066 20 35 300<br /><br />
<strong>E-mail</strong>: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6801060e07280f09120d1c09451b00190118460b0705">[email&#160;protected]</a></div>
</aside> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_37_5a01b91589c30_rand widget widget_categories td-pb-border-top" data-td-block-uid="td_uid_37_5a01b91589c30"><h4 class="block-title"><span>SIPAS KATEGORIVE</span></h4><ul class="td-pb-padding-side"><li><a href="http://gazeta-shqip.com/lajme/category/aktualiteti/">Aktualitet<span class="td-cat-no">27522</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/kryesoret/">Kryesoret<span class="td-cat-no">25618</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/politika/">Politikë<span class="td-cat-no">23411</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/bota/">Botë<span class="td-cat-no">9663</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/sporti/">Sport<span class="td-cat-no">7923</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/sociale/">Sociale<span class="td-cat-no">7538</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete<span class="td-cat-no">6797</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/ndryshe/">Ndryshe<span class="td-cat-no">5722</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/ekonomia/">Ekonomi<span class="td-cat-no">5643</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/extra/showbiz/">ShowBiz<span class="td-cat-no">5628</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/opinion/">Opinion<span class="td-cat-no">4446</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/kultura/">Kulturë<span class="td-cat-no">3853</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/rajoni/">Rajon<span class="td-cat-no">2910</span></a></li></ul></div>  </div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-244228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-244228"><a href="http://gazeta-shqip.com/lajme/wp-admin/">Hyni</a></li>
</ul></div> </div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; Gazeta SHQIP Online </div>
</div>
</div>
</div>
</div>
</div>
<script src="/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'gazetashqip';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>


<style type="text/css" media="screen">
/* custom css theme panel */
.td_block_big_grid_1 .entry-thumb {
transform: none!important;
-webkit-transform: none!important;
-moz-transform: none!important;
}
</style>
<script type='text/javascript' src='http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://gazeta-shqip.com/lajme/wp-includes/js/comment-reply.min.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://gazeta-shqip.com/lajme/wp-includes/js/wp-embed.min.js?ver=4.7.7'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[514127]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<style>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</style>
</body>
</html>



