<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="sq-AL"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="sq-AL"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sq-AL" itemscope itemtype="http://schema.org/Article" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title ts="1512504913">Deklarata e Ahmetajt, PD: Propagandë në kohë përmbytjesh | Gazeta SHQIP Online</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://gazeta-shqip.com/lajme/xmlrpc.php" />
<meta property="og:image" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/tabaku.jpg" /><meta name="author" content="Gazeta Shqip">
<link rel="icon" type="image/png" href="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/favicon.png" />


<meta name="description" content="Pas deklaratave në mëngjesin e sotëm të Ministrit të Financave dhe Ekonomisë, Arben Ahmetaj se janë 260 mijë të punësuar në katër vjeçarin e fundit ka reaguar deputetja e PD-së, Jorida Tabaku" />
<meta name="keywords" content="ekonomi,jorida tabaku" />
<link rel="canonical" href="http://gazeta-shqip.com/lajme/2017/12/05/deklarata-e-ahmetajt-pd-propagande-ne-kohe-permbytjesh/" />
<meta property="og:title" content="Deklarata e Ahmetajt, PD: Propagandë në kohë përmbytjesh | Gazeta SHQIP Online" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://gazeta-shqip.com/lajme/2017/12/05/deklarata-e-ahmetajt-pd-propagande-ne-kohe-permbytjesh/" />
<meta property="og:image" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/tabaku-640x424.jpg" />
<meta property="fb:app_id" content="248747678832925" />
<meta property="og:description" content="Pas deklaratave në mëngjesin e sotëm të Ministrit të Financave dhe Ekonomisë, Arben Ahmetaj se janë  260 mijë të punësuar në katër vjeçarin e fundit ka reaguar deputetja e PD-së, Jorida Tabaku. Në një konferencë për medie Tabaku tha se janë deklarata propagandë në kohë përmbytjesh. “Të dhënat e qeverisë për punësimin dhe ekonominë janë propagandë në kohë përmbytjesh” – tha Tabaku. Deklarata e plotë Të dhënat e qeverisë për punësimin dhe ekonominë janë propagandë në kohë përmbytjesh. Nuk është e vërtetë që në mandatin  e parë qeveria e Edi Ramës hapi 260 mijë vende të reja pune. Duke iu referuar të dhënave të INSTAT-it, që kontrollohet nga qeveria, numri i të punësuarve në 4 vjet, është rreth 30 mijë. Thënë ndryshe sa 1/10-ta e premtimit të tij elektoral, tregues i një ekonomie që nuk lëviz dhe që ka përqëndruar paranë në disa duar. Gjatë qeverisjes së Edi Ramës ka vetëm dy tregues me rritje të fortë: taksat për 90 përqind të shqiptarëve dhe ekonomia informale, ku qarkullon paraja e zezë, e krimit, drogës dhe korrupsionit. Gjatë këtyre 5 vjetëve në çdo buxhet që kjo qeveri solli, pati rritje taksash për bizneset e mëdha e të vogla, për qytetarët, për pensionistët. Sot" />
<meta property="article:tag" content="ekonomi" />
<meta property="article:tag" content="jorida tabaku" />
<meta property="article:tag" content="politikë" />
<meta property="article:publisher" content="https://www.facebook.com/gazetashqip.online/" />
<meta property="article:author" content="https://www.facebook.com/gazetashqip.online" />
<meta property="article:published_time" content="2017-12-05T15:45:39Z" />
<meta property="article:modified_time" content="2017-12-05T16:02:11Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@gshqip" />
<meta name="twitter:domain" content="gazeta-shqip.com" />
<meta name="twitter:title" content="Deklarata e Ahmetajt, PD: Propagandë në kohë përmbytjesh | Gazeta SHQIP Online" />
<meta name="twitter:description" content="Pas deklaratave në mëngjesin e sotëm të Ministrit të Financave dhe Ekonomisë, Arben Ahmetaj se janë  260 mijë të punësuar në katër vjeçarin e fundit ka reaguar deputetja e PD-së, Jorida Tabaku. Në një konferencë për medie Tabaku tha se janë deklarata propagandë në kohë përmbytjesh. “Të dhënat e qeverisë për punësimin dhe ekonominë janë propagandë në kohë përmbytjesh” – tha Tabaku. Deklarata e plotë Të dhënat e qeverisë për punësimin dhe ekonominë janë propagandë në kohë përmbytjesh. Nuk është e vërtetë që në mandatin  e parë qeveria e Edi Ramës hapi 260 mijë vende të reja pune. Duke iu referuar të dhënave të INSTAT-it, që kontrollohet nga qeveria, numri i të punësuarve në 4 vjet, është rreth 30 mijë. Thënë ndryshe sa 1/10-ta e premtimit të tij elektoral, tregues i një ekonomie që nuk lëviz dhe që ka përqëndruar paranë në disa duar. Gjatë qeverisjes së Edi Ramës ka vetëm dy tregues me rritje të fortë: taksat për 90 përqind të shqiptarëve dhe ekonomia informale, ku qarkullon paraja e zezë, e krimit, drogës dhe korrupsionit. Gjatë këtyre 5 vjetëve në çdo buxhet që kjo qeveri solli, pati rritje taksash për bizneset e mëdha e të vogla, për qytetarët, për pensionistët. Sot" />
<meta name="twitter:image" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/tabaku-640x424.jpg" />
<meta itemprop="image" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/tabaku-640x424.jpg" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta SHQIP Online &raquo; Prurje" href="http://gazeta-shqip.com/lajme/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta SHQIP Online &raquo; Prurje për Komentet" href="http://gazeta-shqip.com/lajme/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta SHQIP Online &raquo; Prurje për Komentet te Deklarata e Ahmetajt, PD: Propagandë në kohë përmbytjesh" href="http://gazeta-shqip.com/lajme/2017/12/05/deklarata-e-ahmetajt-pd-propagande-ne-kohe-permbytjesh/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/gazeta-shqip.com\/lajme\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css' href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag/style.css?ver=3.3.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag-child/style.css?ver=3.3.1c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://gazeta-shqip.com/lajme/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://gazeta-shqip.com/lajme/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://gazeta-shqip.com/lajme/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://gazeta-shqip.com/lajme/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gazeta-shqip.com/lajme/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gazeta-shqip.com/lajme/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Si shpallen emergjencat? Vendimi i Qeverisë “Nano”; Shteti paguan gjithçka' href='http://gazeta-shqip.com/lajme/2017/12/05/si-shpallen-emergjencat-vendimi-i-qeverise-nano-shteti-paguan-gjithcka/' />
<link rel='next' title='Kontrata e re e Mesit, 350 mln euro deri në vitin 2021' href='http://gazeta-shqip.com/lajme/2017/12/05/kontrata-e-re-e-mesit-350-mln-euro-deri-ne-vitin-2021/' />
<meta name="generator" content="WordPress 4.7.8" />
<link rel='shortlink' href='http://gazeta-shqip.com/lajme/?p=521099' />
<link rel="alternate" type="application/json+oembed" href="http://gazeta-shqip.com/lajme/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F12%2F05%2Fdeklarata-e-ahmetajt-pd-propagande-ne-kohe-permbytjesh%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://gazeta-shqip.com/lajme/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F12%2F05%2Fdeklarata-e-ahmetajt-pd-propagande-ne-kohe-permbytjesh%2F&#038;format=xml" />
<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="e96cd5eb457447f29af2d9dddb006d8399a08e6a514dc9f15cc5e756a73a6276" async></script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://gazeta-shqip.com/lajme/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="http:\/\/gazeta-shqip.com\/lajme\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3.1";
var td_get_template_directory_uri="http:\/\/gazeta-shqip.com\/lajme\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Ju lutem prisni...";
var td_email_user_pass_incorrect="P\u00ebrdoruesi ose fjal\u00ebkalimi gabim!";
var td_email_user_incorrect="Emaili ose p\u00ebrdoruesi gabim!";
var td_email_incorrect="Emaili gabim!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ca0002";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Paraprake (Butoni me shigjet\u00eb majtas)";
var td_magnific_popup_translation_tNext="Tjetra (Butoni me shigjet\u00eb djathtas)";
var td_magnific_popup_translation_tCounter="%curr% nga %total%";
var td_magnific_popup_translation_ajax_tError="P\u00ebrmajtja nga %url% nuk mundi t\u00eb shkarkohet,";
var td_magnific_popup_translation_image_tError="Imazhi #%curr% nuk mundi t\u00eb shkarkohet.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16545418-3', 'auto');
  ga('send', 'pageview');

</script>
</head>
<body class="post-template-default single single-post postid-521099 single-format-standard deklarata-e-ahmetajt-pd-propagande-ne-kohe-permbytjesh wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="gazetashqip.online" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="gshqip" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menuja-kryesore-container"><ul id="menu-menuja-kryesore" class="td-mobile-main-menu"><li id="menu-item-132850" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-132850"><a title="Politika shqiptare" href="http://gazeta-shqip.com/lajme/category/politika/">Politikë<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/politika/greva-e-urise-politika/">Greva e Urisë</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/politika/zgjedhjet-parlamentare-2013/">Shqipëria voton 2013</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/politika/shqiperia-voton-2017/">Shqipëria Voton 2017</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/politika/zgjedhja-e-presidentit-politika/">Zgjedhja e Presidentit</a></li>
</ul>
</li>
<li id="menu-item-132831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132831"><a title="Kronika, aktualiteti, etj." href="http://gazeta-shqip.com/lajme/category/aktualiteti/">Aktualitet</a></li>
<li id="menu-item-132855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132855"><a title="Ceshtje sociale" href="http://gazeta-shqip.com/lajme/category/sociale/">Sociale</a></li>
<li id="menu-item-132834" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132834"><a title="Lajme ekonomike" href="http://gazeta-shqip.com/lajme/category/ekonomia/">Ekonomi</a></li>
<li id="menu-item-132832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-132832"><a title="Lajme nga bota" href="http://gazeta-shqip.com/lajme/category/bota/">Botë<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/bota/diplomacia/">Diplomacia</a></li>
<li id="menu-item-132854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132854"><a title="Lajme nga rajoni" href="http://gazeta-shqip.com/lajme/category/rajoni/">Rajon</a></li>
<li id="menu-item-132833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132833"><a href="http://gazeta-shqip.com/lajme/category/bota/diplomacia/">Diplomacia</a></li>
</ul>
</li>
<li id="menu-item-132843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-132843"><a title="Zhvillime kulturore" href="http://gazeta-shqip.com/lajme/category/kultura/">Kulturë<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/kultura/100-vjetori-i-pavaresise-kultura/">100 Vjetori i Pavarësisë</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/kultura/kinefili/">Kinefili</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/kultura/libri/">Libri</a></li>
<li id="menu-item-132844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132844"><a href="http://gazeta-shqip.com/lajme/category/kultura/kinefili/">Kinefili</a></li>
<li id="menu-item-132845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132845"><a href="http://gazeta-shqip.com/lajme/category/kultura/libri/">Libri</a></li>
</ul>
</li>
<li id="menu-item-132856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132856"><a title="Lajme sportive" href="http://gazeta-shqip.com/lajme/category/sporti/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/sporti/europiani-2012/">Europiani 2012</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/sporti/londer-2012/">Londër 2012</a></li>
</ul>
</li>
<li id="menu-item-132849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132849"><a href="http://gazeta-shqip.com/lajme/category/opinion/">Opinion</a></li>
<li id="menu-item-132846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132846"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/">Ndryshe<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-132837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132837"><a href="http://gazeta-shqip.com/lajme/category/extra/horoskopi-shqip/">Horoskopi</a></li>
<li id="menu-item-132840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132840"><a href="http://gazeta-shqip.com/lajme/category/extra/showbiz/">ShowBiz</a></li>
<li id="menu-item-132838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132838"><a href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete</a></li>
<li id="menu-item-132836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132836"><a href="http://gazeta-shqip.com/lajme/category/extra/big-brother-albania/">Big Brother</a></li>
<li id="menu-item-132839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132839"><a href="http://gazeta-shqip.com/lajme/category/extra/reportazh/">Reportazh</a></li>
<li id="menu-item-169630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169630"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/shkenca/">Shkenca</a></li>
<li id="menu-item-132847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132847"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/historia/">Historia</a></li>
<li id="menu-item-132841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132841"><a href="http://gazeta-shqip.com/lajme/category/extra/teknologji/">Teknologji</a></li>
<li id="menu-item-132842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132842"><a href="http://gazeta-shqip.com/lajme/category/extra/video/">Video</a></li>
<li id="menu-item-132835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132835"><a href="http://gazeta-shqip.com/lajme/category/extra/">Extra<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/big-brother-albania/">Big Brother</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/horoskopi-shqip/">Horoskopi</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/me-te-lexuarat/">Më të lexuarat</a></li>
<li class="menu-item-0"><a href="http://gazeta-shqip.com/lajme/category/extra/reportazh/">Reportazh</a></li>
</ul>
</li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://gazeta-shqip.com/lajme/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Kërko</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
5 Dhjetor 2017
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-243111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-243111"><a href="http://gazeta-shqip.com/lajme/politika-mbi-komentet-e-lexuesve/">Politika mbi komentet e lexuesve</a></li>
</ul></div></div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="gazetashqip.online" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="gshqip" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
 </span> </div>
</div>

</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://gazeta-shqip.com/lajme/">
<img class="td-retina-data" data-retina="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/shqip_logo_10_perqind.png" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2015/04/shqip_logo_10_perqind.png" alt="Gazeta SHQIP logo" title="Gazeta SHQIP logo" />
</a>
<a class="td-header-logo td-sticky-disable" href="http://gazeta-shqip.com/lajme/">
<img class="td-retina-data" data-retina="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png" alt="Gazeta SHQIP logo" title="Gazeta SHQIP logo" />
</a>
</div>
<div class="menu-menuja-kryesore-container"><ul id="menu-menuja-kryesore-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-132850"><a title="Politika shqiptare" href="http://gazeta-shqip.com/lajme/category/politika/">Politikë</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5a26fe5134959 = new tdBlock();
block_td_uid_1_5a26fe5134959.id = "td_uid_1_5a26fe5134959";
block_td_uid_1_5a26fe5134959.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_1_5a26fe5134959_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5a26fe5134959_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5a26fe5134959.td_column_number = "3";
block_td_uid_1_5a26fe5134959.block_type = "td_block_mega_menu";
block_td_uid_1_5a26fe5134959.post_count = "5";
block_td_uid_1_5a26fe5134959.found_posts = "23835";
block_td_uid_1_5a26fe5134959.header_color = "";
block_td_uid_1_5a26fe5134959.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a26fe5134959.max_num_pages = "4767";
tdBlocksArray.push(block_td_uid_1_5a26fe5134959);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5a26fe5134959_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_5a26fe5134959"><div id=td_uid_1_5a26fe5134959 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/12/05/bruksel-basha-takon-kreun-e-ppe-mbrojtja-politike-e-tahirit-minon-shanset-per-ne-be/" rel="bookmark" title="Bruksel, Basha takon kreun e PPE: Mbrojtja politike e Tahirit minon shanset për në BE"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/basha-1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/basha-1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/basha-1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/basha-1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/basha-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bruksel, Basha takon kreun e PPE: Mbrojtja politike e Tahirit minon shanset për në BE" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/05/bruksel-basha-takon-kreun-e-ppe-mbrojtja-politike-e-tahirit-minon-shanset-per-ne-be/" rel="bookmark" title="Bruksel, Basha takon kreun e PPE: Mbrojtja politike e Tahirit minon shanset për në BE">Bruksel, Basha takon kreun e PPE: Mbrojtja politike e Tahirit minon shanset për në BE</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/12/05/juncker-progresi-i-shqiperise-impresionues-mund-ti-rekomandoj-ke-hapjen-e-negociatave/" rel="bookmark" title="Juncker: Progresi i Shqipërisë impresionues, mund t&#8217;i rekomandoj KE hapjen e negociatave"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/junker-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/junker-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/junker-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/junker-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/junker-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Juncker: Progresi i Shqipërisë impresionues, mund t&#8217;i rekomandoj KE hapjen e negociatave" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/05/juncker-progresi-i-shqiperise-impresionues-mund-ti-rekomandoj-ke-hapjen-e-negociatave/" rel="bookmark" title="Juncker: Progresi i Shqipërisë impresionues, mund t&#8217;i rekomandoj KE hapjen e negociatave">Juncker: Progresi i Shqipërisë impresionues, mund t&#8217;i rekomandoj KE hapjen e negociatave</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/12/05/rama-be-se-po-sna-kapet-ne-kohe-do-iu-kushtoje-shume-te-martoheni-me-ne/" rel="bookmark" title="Rama-BE-së: Po s&#8217;na kapët në kohë, do iu kushtojë shumë të &#8216;martoheni&#8217; me ne"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/rama-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/rama-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/rama-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/rama-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/rama-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rama-BE-së: Po s&#8217;na kapët në kohë, do iu kushtojë shumë të &#8216;martoheni&#8217; me ne" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/05/rama-be-se-po-sna-kapet-ne-kohe-do-iu-kushtoje-shume-te-martoheni-me-ne/" rel="bookmark" title="Rama-BE-së: Po s&#8217;na kapët në kohë, do iu kushtojë shumë të &#8216;martoheni&#8217; me ne">Rama-BE-së: Po s&#8217;na kapët në kohë, do iu kushtojë shumë të &#8216;martoheni&#8217; me ne</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/12/05/opozita-e-quajti-non-grata-ruci-vizite-zyrtare-ne-shba/" rel="bookmark" title="Opozita e quajti ‘non grata’, Ruçi vizitë zyrtare në SHBA"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/ruci-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/ruci-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/ruci-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/ruci-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/ruci-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Opozita e quajti ‘non grata’, Ruçi vizitë zyrtare në SHBA" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/05/opozita-e-quajti-non-grata-ruci-vizite-zyrtare-ne-shba/" rel="bookmark" title="Opozita e quajti ‘non grata’, Ruçi vizitë zyrtare në SHBA">Opozita e quajti ‘non grata’, Ruçi vizitë zyrtare në SHBA</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/12/05/rama-takon-tajanin-reformat-do-vijojne-me-vendosmeri/" rel="bookmark" title="Rama takon Tajanin: Reformat do vijojnë me vendosmëri"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/ertv-180x135.png" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/ertv-180x135.png 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/ertv-80x60.png 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/ertv-100x75.png 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/ertv-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rama takon Tajanin: Reformat do vijojnë me vendosmëri" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/05/rama-takon-tajanin-reformat-do-vijojne-me-vendosmeri/" rel="bookmark" title="Rama takon Tajanin: Reformat do vijojnë me vendosmëri">Rama takon Tajanin: Reformat do vijojnë me vendosmëri</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5a26fe5134959" id="td_uid_2_5a26fe513576a" data-td_block_id="td_uid_1_5a26fe5134959" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/politika/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_1_5a26fe5134959" id="td_uid_3_5a26fe513581b" data-td_block_id="td_uid_1_5a26fe5134959" data-td_filter_value="1216" href="http://gazeta-shqip.com/lajme/category/politika/greva-e-urise-politika/">Greva e Urisë</a><a class="mega-menu-sub-cat-td_uid_1_5a26fe5134959" id="td_uid_4_5a26fe5135905" data-td_block_id="td_uid_1_5a26fe5134959" data-td_filter_value="482" href="http://gazeta-shqip.com/lajme/category/politika/zgjedhjet-parlamentare-2013/">Shqipëria voton 2013</a><a class="mega-menu-sub-cat-td_uid_1_5a26fe5134959" id="td_uid_5_5a26fe51359ed" data-td_block_id="td_uid_1_5a26fe5134959" data-td_filter_value="5237" href="http://gazeta-shqip.com/lajme/category/politika/shqiperia-voton-2017/">Shqipëria Voton 2017</a><a class="mega-menu-sub-cat-td_uid_1_5a26fe5134959" id="td_uid_6_5a26fe5135ad4" data-td_block_id="td_uid_1_5a26fe5134959" data-td_filter_value="127" href="http://gazeta-shqip.com/lajme/category/politika/zgjedhja-e-presidentit-politika/">Zgjedhja e Presidentit</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a26fe5134959" data-td_block_id="td_uid_1_5a26fe5134959"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5a26fe5134959" data-td_block_id="td_uid_1_5a26fe5134959"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132831"><a title="Kronika, aktualiteti, etj." href="http://gazeta-shqip.com/lajme/category/aktualiteti/">Aktualitet</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5a26fe5138058 = new tdBlock();
block_td_uid_7_5a26fe5138058.id = "td_uid_7_5a26fe5138058";
block_td_uid_7_5a26fe5138058.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_7_5a26fe5138058_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5a26fe5138058_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5a26fe5138058.td_column_number = "3";
block_td_uid_7_5a26fe5138058.block_type = "td_block_mega_menu";
block_td_uid_7_5a26fe5138058.post_count = "5";
block_td_uid_7_5a26fe5138058.found_posts = "27965";
block_td_uid_7_5a26fe5138058.header_color = "";
block_td_uid_7_5a26fe5138058.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a26fe5138058.max_num_pages = "5593";
tdBlocksArray.push(block_td_uid_7_5a26fe5138058);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5a26fe5138058_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_7_5a26fe5138058"><div id=td_uid_7_5a26fe5138058 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/12/05/25-tone-droge-drejt-italise-ne-pranga-3-persona-mes-tyre-nenkomisari-i-policise-ne-fier/" rel="bookmark" title="2,5 tonë drogë drejt Italisë, 3 në pranga, mes tyre nënkomisari i policisë në Fier"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/durres-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/durres-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/durres-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/durres-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/durres-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="2,5 tonë drogë drejt Italisë, 3 në pranga, mes tyre nënkomisari i policisë në Fier" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/05/25-tone-droge-drejt-italise-ne-pranga-3-persona-mes-tyre-nenkomisari-i-policise-ne-fier/" rel="bookmark" title="2,5 tonë drogë drejt Italisë, 3 në pranga, mes tyre nënkomisari i policisë në Fier">2,5 tonë drogë drejt Italisë, 3 në pranga, mes tyre nënkomisari i policisë në Fier</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/12/05/gramsh-bashkia-nuk-i-jep-leje-ndertimi-per-kasollen-e-lopes-80-vjecarit/" rel="bookmark" title="Gramsh, Bashkia nuk i jep leje ndërtimi për kasollen e lopës 80-vjeçarit "><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/fiksi1-1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/fiksi1-1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/fiksi1-1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/fiksi1-1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/fiksi1-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Gramsh, Bashkia nuk i jep leje ndërtimi për kasollen e lopës 80-vjeçarit " /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/05/gramsh-bashkia-nuk-i-jep-leje-ndertimi-per-kasollen-e-lopes-80-vjecarit/" rel="bookmark" title="Gramsh, Bashkia nuk i jep leje ndërtimi për kasollen e lopës 80-vjeçarit ">Gramsh, Bashkia nuk i jep leje ndërtimi për kasollen e lopës 80-vjeçarit </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/12/05/fermeri-gjen-lopen-e-vjedhur-policia-nuk-ben-asgje/" rel="bookmark" title="Fermeri gjen lopën e vjedhur, policia nuk bën asgjë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/fiksi-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/fiksi-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/fiksi-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/fiksi-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/fiksi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Fermeri gjen lopën e vjedhur, policia nuk bën asgjë" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/05/fermeri-gjen-lopen-e-vjedhur-policia-nuk-ben-asgje/" rel="bookmark" title="Fermeri gjen lopën e vjedhur, policia nuk bën asgjë">Fermeri gjen lopën e vjedhur, policia nuk bën asgjë</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/12/05/zgjedhja-e-kryeprokurorit-ngerci-ligjor-per-pasuesin-e-adriatik-llalles/" rel="bookmark" title="Zgjedhja e kryeprokurorit, ngërçi ligjor për pasuesin e Adriatik Llallës"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/llalla-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/llalla-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/llalla-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/llalla-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/llalla-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Zgjedhja e kryeprokurorit, ngërçi ligjor për pasuesin e Adriatik Llallës" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/05/zgjedhja-e-kryeprokurorit-ngerci-ligjor-per-pasuesin-e-adriatik-llalles/" rel="bookmark" title="Zgjedhja e kryeprokurorit, ngërçi ligjor për pasuesin e Adriatik Llallës">Zgjedhja e kryeprokurorit, ngërçi ligjor për pasuesin e Adriatik Llallës</a></h3> </div>
</div>
</div><div class="td-mega-span">
 <div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/12/05/si-shpallen-emergjencat-vendimi-i-qeverise-nano-shteti-paguan-gjithcka/" rel="bookmark" title="Si shpallen emergjencat? Vendimi i Qeverisë “Nano”; Shteti paguan gjithçka"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/emer-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/emer-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/emer-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/emer-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/emer-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Si shpallen emergjencat? Vendimi i Qeverisë “Nano”; Shteti paguan gjithçka" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/05/si-shpallen-emergjencat-vendimi-i-qeverise-nano-shteti-paguan-gjithcka/" rel="bookmark" title="Si shpallen emergjencat? Vendimi i Qeverisë “Nano”; Shteti paguan gjithçka">Si shpallen emergjencat? Vendimi i Qeverisë “Nano”; Shteti paguan gjithçka</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a26fe5138058" data-td_block_id="td_uid_7_5a26fe5138058"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5a26fe5138058" data-td_block_id="td_uid_7_5a26fe5138058"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132855"><a title="Ceshtje sociale" href="http://gazeta-shqip.com/lajme/category/sociale/">Sociale</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5a26fe513b699 = new tdBlock();
block_td_uid_8_5a26fe513b699.id = "td_uid_8_5a26fe513b699";
block_td_uid_8_5a26fe513b699.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_8_5a26fe513b699_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5a26fe513b699_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5a26fe513b699.td_column_number = "3";
block_td_uid_8_5a26fe513b699.block_type = "td_block_mega_menu";
block_td_uid_8_5a26fe513b699.post_count = "5";
block_td_uid_8_5a26fe513b699.found_posts = "7674";
block_td_uid_8_5a26fe513b699.header_color = "";
block_td_uid_8_5a26fe513b699.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a26fe513b699.max_num_pages = "1535";
tdBlocksArray.push(block_td_uid_8_5a26fe513b699);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5a26fe513b699_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_8_5a26fe513b699"><div id=td_uid_8_5a26fe513b699 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/12/05/veliaj-prezanton-zhvillimin-e-tiranes-ne-programin-ipa-adriatic-tirana-partner-i-besuar-i-be/" rel="bookmark" title="Veliaj prezanton zhvillimin e Tiranës në programin IPA Adriatic: Tirana, partner i besuar i BE"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/Abruzzo-4-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/Abruzzo-4-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/Abruzzo-4-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/Abruzzo-4-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/Abruzzo-4-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Veliaj prezanton zhvillimin e Tiranës në programin IPA Adriatic: Tirana, partner i besuar i BE" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/05/veliaj-prezanton-zhvillimin-e-tiranes-ne-programin-ipa-adriatic-tirana-partner-i-besuar-i-be/" rel="bookmark" title="Veliaj prezanton zhvillimin e Tiranës në programin IPA Adriatic: Tirana, partner i besuar i BE">Veliaj prezanton zhvillimin e Tiranës në programin IPA Adriatic: Tirana, partner i besuar i BE</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/12/05/aids-shqiperia-e-treta/" rel="bookmark" title="AIDS, Shqipëria e treta"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/hiv-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/hiv-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/hiv-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/hiv-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/hiv-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="AIDS, Shqipëria e treta" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/05/aids-shqiperia-e-treta/" rel="bookmark" title="AIDS, Shqipëria e treta">AIDS, Shqipëria e treta</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/12/05/nen-kulmin-e-shkaterruar-jeta-ne-mjerim-e-familjes-nga-librazhdi/" rel="bookmark" title="Nën kulmin e shkatërruar; jeta në mjerim e familjes nga Librazhdi"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/soc-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/soc-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/soc-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/soc-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/soc-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nën kulmin e shkatërruar; jeta në mjerim e familjes nga Librazhdi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/05/nen-kulmin-e-shkaterruar-jeta-ne-mjerim-e-familjes-nga-librazhdi/" rel="bookmark" title="Nën kulmin e shkatërruar; jeta në mjerim e familjes nga Librazhdi">Nën kulmin e shkatërruar; jeta në mjerim e familjes nga Librazhdi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/12/05/mjeket-qe-dhane-doreheqjen-thirren-ne-zyren-e-msh-se/" rel="bookmark" title="Mjekët që dhanë dorëheqjen thirren në zyrën e MSH-së"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/gisi-180x135.png" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/gisi-180x135.png 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/gisi-80x60.png 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/gisi-100x75.png 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/gisi-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mjekët që dhanë dorëheqjen thirren në zyrën e MSH-së" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/05/mjeket-qe-dhane-doreheqjen-thirren-ne-zyren-e-msh-se/" rel="bookmark" title="Mjekët që dhanë dorëheqjen thirren në zyrën e MSH-së">Mjekët që dhanë dorëheqjen thirren në zyrën e MSH-së</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/12/05/mjeket-e-urgjences-ne-qsut-japin-doreheqje-ja-arsyeja/" rel="bookmark" title="Mjekët e urgjencës në QSUT japin dorëheqje, ja arsyeja"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/02/protesta-mjeket-1-180x135.gif" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2016/02/protesta-mjeket-1-180x135.gif 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/02/protesta-mjeket-1-320x240.gif 320w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/02/protesta-mjeket-1-640x480.gif 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/02/protesta-mjeket-1-80x60.gif 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/02/protesta-mjeket-1-100x75.gif 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2016/02/protesta-mjeket-1-238x178.gif 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mjekët e urgjencës në QSUT japin dorëheqje, ja arsyeja" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/05/mjeket-e-urgjences-ne-qsut-japin-doreheqje-ja-arsyeja/" rel="bookmark" title="Mjekët e urgjencës në QSUT japin dorëheqje, ja arsyeja">Mjekët e urgjencës në QSUT japin dorëheqje, ja arsyeja</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5a26fe513b699" data-td_block_id="td_uid_8_5a26fe513b699"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5a26fe513b699" data-td_block_id="td_uid_8_5a26fe513b699"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-132834"><a title="Lajme ekonomike" href="http://gazeta-shqip.com/lajme/category/ekonomia/">Ekonomi</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5a26fe513e62d = new tdBlock();
block_td_uid_9_5a26fe513e62d.id = "td_uid_9_5a26fe513e62d";
block_td_uid_9_5a26fe513e62d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_9_5a26fe513e62d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5a26fe513e62d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5a26fe513e62d.td_column_number = "3";
block_td_uid_9_5a26fe513e62d.block_type = "td_block_mega_menu";
block_td_uid_9_5a26fe513e62d.post_count = "5";
block_td_uid_9_5a26fe513e62d.found_posts = "5711";
block_td_uid_9_5a26fe513e62d.header_color = "";
block_td_uid_9_5a26fe513e62d.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a26fe513e62d.max_num_pages = "1143";
tdBlocksArray.push(block_td_uid_9_5a26fe513e62d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_5a26fe513e62d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_9_5a26fe513e62d"><div id=td_uid_9_5a26fe513e62d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/12/05/mashtrimi-me-pagat-ahmetaj-42-per-qind-jane-fiktive/" rel="bookmark" title="Mashtrimi me pagat, Ahmetaj: 42 për qind janë fiktive"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/mastrimi-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/mastrimi-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/mastrimi-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/mastrimi-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/mastrimi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mashtrimi me pagat, Ahmetaj: 42 për qind janë fiktive" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/05/mashtrimi-me-pagat-ahmetaj-42-per-qind-jane-fiktive/" rel="bookmark" title="Mashtrimi me pagat, Ahmetaj: 42 për qind janë fiktive">Mashtrimi me pagat, Ahmetaj: 42 për qind janë fiktive</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/12/05/sigurimi-nga-permbytjet-kompanite-cmimet-nga-20-50-euro/" rel="bookmark" title="Sigurimi nga përmbytjet, kompanitë: Çmimet nga 20-50 euro"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/sigurimi-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/sigurimi-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/sigurimi-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/sigurimi-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/sigurimi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sigurimi nga përmbytjet, kompanitë: Çmimet nga 20-50 euro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/05/sigurimi-nga-permbytjet-kompanite-cmimet-nga-20-50-euro/" rel="bookmark" title="Sigurimi nga përmbytjet, kompanitë: Çmimet nga 20-50 euro">Sigurimi nga përmbytjet, kompanitë: Çmimet nga 20-50 euro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/12/05/deklarata-e-ahmetajt-pd-propagande-ne-kohe-permbytjesh/" rel="bookmark" title="Deklarata e Ahmetajt, PD: Propagandë në kohë përmbytjesh"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/tabaku-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/tabaku-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/tabaku-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/tabaku-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/tabaku-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Deklarata e Ahmetajt, PD: Propagandë në kohë përmbytjesh" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/05/deklarata-e-ahmetajt-pd-propagande-ne-kohe-permbytjesh/" rel="bookmark" title="Deklarata e Ahmetajt, PD: Propagandë në kohë përmbytjesh">Deklarata e Ahmetajt, PD: Propagandë në kohë përmbytjesh</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/12/05/n-stacioni-i-kasharit-oshee-nderhyn-pas-permbytjes/" rel="bookmark" title="N.Stacioni i Kasharit, OSHEE ndërhyn pas përmbytjes"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/kashar-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/kashar-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/kashar-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/kashar-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/kashar-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="N.Stacioni i Kasharit, OSHEE ndërhyn pas përmbytjes" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/05/n-stacioni-i-kasharit-oshee-nderhyn-pas-permbytjes/" rel="bookmark" title="N.Stacioni i Kasharit, OSHEE ndërhyn pas përmbytjes">N.Stacioni i Kasharit, OSHEE ndërhyn pas përmbytjes</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/12/05/ahmetaj-ulem-papunesine-260-mije-vende-te-reja-pune-ne-4-vite/" rel="bookmark" title="Ahmetaj: Ulëm papunësinë, 260 mijë vende të reja pune në 4 vite"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/Arben-ahmetaj-780x439-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/Arben-ahmetaj-780x439-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/Arben-ahmetaj-780x439-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/Arben-ahmetaj-780x439-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/Arben-ahmetaj-780x439-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ahmetaj: Ulëm papunësinë, 260 mijë vende të reja pune në 4 vite" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/05/ahmetaj-ulem-papunesine-260-mije-vende-te-reja-pune-ne-4-vite/" rel="bookmark" title="Ahmetaj: Ulëm papunësinë, 260 mijë vende të reja pune në 4 vite">Ahmetaj: Ulëm papunësinë, 260 mijë vende të reja pune në 4 vite</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5a26fe513e62d" data-td_block_id="td_uid_9_5a26fe513e62d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5a26fe513e62d" data-td_block_id="td_uid_9_5a26fe513e62d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-132832"><a title="Lajme nga bota" href="http://gazeta-shqip.com/lajme/category/bota/">Botë</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5a26fe51415d9 = new tdBlock();
block_td_uid_10_5a26fe51415d9.id = "td_uid_10_5a26fe51415d9";
block_td_uid_10_5a26fe51415d9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_10_5a26fe51415d9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5a26fe51415d9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5a26fe51415d9.td_column_number = "3";
block_td_uid_10_5a26fe51415d9.block_type = "td_block_mega_menu";
block_td_uid_10_5a26fe51415d9.post_count = "5";
block_td_uid_10_5a26fe51415d9.found_posts = "9856";
block_td_uid_10_5a26fe51415d9.header_color = "";
block_td_uid_10_5a26fe51415d9.ajax_pagination_infinite_stop = "";
block_td_uid_10_5a26fe51415d9.max_num_pages = "1972";
tdBlocksArray.push(block_td_uid_10_5a26fe51415d9);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_5a26fe51415d9_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_10_5a26fe51415d9"><div id=td_uid_10_5a26fe51415d9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/12/05/perplasen-dy-trena-ne-dyseldorf-50-te-plagosur/" rel="bookmark" title="Përplasen dy trena në Dyseldorf, 50 të plagosur"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/gjermani-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/gjermani-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/gjermani-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/gjermani-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/gjermani-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Përplasen dy trena në Dyseldorf, 50 të plagosur" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/05/perplasen-dy-trena-ne-dyseldorf-50-te-plagosur/" rel="bookmark" title="Përplasen dy trena në Dyseldorf, 50 të plagosur">Përplasen dy trena në Dyseldorf, 50 të plagosur</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/12/05/turma-e-mbeshtetesve-liron-saakashvilin-nga-policia-ukrainase/" rel="bookmark" title="Turma e mbështetësve liron Saakashvilin nga policia ukrainase "><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/bote-1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/bote-1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/bote-1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/bote-1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/bote-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Turma e mbështetësve liron Saakashvilin nga policia ukrainase " /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/05/turma-e-mbeshtetesve-liron-saakashvilin-nga-policia-ukrainase/" rel="bookmark" title="Turma e mbështetësve liron Saakashvilin nga policia ukrainase ">Turma e mbështetësve liron Saakashvilin nga policia ukrainase </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/12/05/katalonja-spanja-terheq-urdherarrestin-per-puigdemontin/" rel="bookmark" title="Katalonja, Spanja tërheq urdhërarrestin për Puigdemontin"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/kata-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/kata-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/kata-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/kata-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/kata-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Katalonja, Spanja tërheq urdhërarrestin për Puigdemontin" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/05/katalonja-spanja-terheq-urdherarrestin-per-puigdemontin/" rel="bookmark" title="Katalonja, Spanja tërheq urdhërarrestin për Puigdemontin">Katalonja, Spanja tërheq urdhërarrestin për Puigdemontin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/12/05/shba-ambasada-ne-jeruzalem-turqia-eshte-vija-e-kuqe-per-myslimanet/" rel="bookmark" title="SHBA: Ambasada në Jeruzalem. Turqia: Është vija e kuqe për myslimanët"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/pale-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/pale-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/pale-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/pale-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/pale-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="SHBA: Ambasada në Jeruzalem. Turqia: Është vija e kuqe për myslimanët" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/05/shba-ambasada-ne-jeruzalem-turqia-eshte-vija-e-kuqe-per-myslimanet/" rel="bookmark" title="SHBA: Ambasada në Jeruzalem. Turqia: Është vija e kuqe për myslimanët">SHBA: Ambasada në Jeruzalem. Turqia: Është vija e kuqe për myslimanët</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/12/05/koreja-e-veriut-diktatori-kim-viziton-bazen-e-raketes-se-fundit/" rel="bookmark" title="Koreja e Veriut, diktatori Kim viziton bazën e raketës së fundit"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/kim-1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/kim-1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/kim-1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/kim-1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/kim-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Koreja e Veriut, diktatori Kim viziton bazën e raketës së fundit" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/05/koreja-e-veriut-diktatori-kim-viziton-bazen-e-raketes-se-fundit/" rel="bookmark" title="Koreja e Veriut, diktatori Kim viziton bazën e raketës së fundit">Koreja e Veriut, diktatori Kim viziton bazën e raketës së fundit</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5a26fe51415d9" id="td_uid_11_5a26fe514229b" data-td_block_id="td_uid_10_5a26fe51415d9" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/bota/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_10_5a26fe51415d9" id="td_uid_12_5a26fe5142356" data-td_block_id="td_uid_10_5a26fe51415d9" data-td_filter_value="90" href="http://gazeta-shqip.com/lajme/category/bota/diplomacia/">Diplomacia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5a26fe51415d9" data-td_block_id="td_uid_10_5a26fe51415d9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5a26fe51415d9" data-td_block_id="td_uid_10_5a26fe51415d9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132854"><a title="Lajme nga rajoni" href="http://gazeta-shqip.com/lajme/category/rajoni/">Rajon</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132833"><a href="http://gazeta-shqip.com/lajme/category/bota/diplomacia/">Diplomacia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-132843"><a title="Zhvillime kulturore" href="http://gazeta-shqip.com/lajme/category/kultura/">Kulturë</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_13_5a26fe5144861 = new tdBlock();
block_td_uid_13_5a26fe5144861.id = "td_uid_13_5a26fe5144861";
block_td_uid_13_5a26fe5144861.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_13_5a26fe5144861_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5a26fe5144861_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_5a26fe5144861.td_column_number = "3";
block_td_uid_13_5a26fe5144861.block_type = "td_block_mega_menu";
block_td_uid_13_5a26fe5144861.post_count = "5";
block_td_uid_13_5a26fe5144861.found_posts = "4136";
block_td_uid_13_5a26fe5144861.header_color = "";
block_td_uid_13_5a26fe5144861.ajax_pagination_infinite_stop = "";
block_td_uid_13_5a26fe5144861.max_num_pages = "828";
tdBlocksArray.push(block_td_uid_13_5a26fe5144861);
</script><div class="td_block_wrap td_block_mega_menu td_uid_13_5a26fe5144861_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_13_5a26fe5144861"><div id=td_uid_13_5a26fe5144861 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/12/05/shpallen-pretendentet-per-cmimet-kombetare-te-letersise/" rel="bookmark" title="Shpallen pretendentët për Çmimet Kombëtare të Letërsisë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/kul-1-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/kul-1-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/kul-1-320x240.jpg 320w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/kul-1.jpg 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/kul-1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/kul-1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/kul-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Shpallen pretendentët për Çmimet Kombëtare të Letërsisë" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/05/shpallen-pretendentet-per-cmimet-kombetare-te-letersise/" rel="bookmark" title="Shpallen pretendentët për Çmimet Kombëtare të Letërsisë">Shpallen pretendentët për Çmimet Kombëtare të Letërsisë</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/12/04/kodiket-e-beratit-ne-librarine-digjitale-boterore/" rel="bookmark" title="Kodikët e Beratit, në Librarinë Digjitale Botërore"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/kul-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/kul-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/kul-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/kul-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/kul-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Kodikët e Beratit, në Librarinë Digjitale Botërore" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/04/kodiket-e-beratit-ne-librarine-digjitale-boterore/" rel="bookmark" title="Kodikët e Beratit, në Librarinë Digjitale Botërore">Kodikët e Beratit, në Librarinë Digjitale Botërore</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/12/03/bashkim-shehu-fiton-nobelin-e-ballkanit/" rel="bookmark" title="Bashkim Shehu fiton “Nobelin e Ballkanit”"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/kulture-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/kulture-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/kulture-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/kulture-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/kulture-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bashkim Shehu fiton “Nobelin e Ballkanit”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/03/bashkim-shehu-fiton-nobelin-e-ballkanit/" rel="bookmark" title="Bashkim Shehu fiton “Nobelin e Ballkanit”">Bashkim Shehu fiton “Nobelin e Ballkanit”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/12/03/dritero-agolli-dy-fjale-per-gruan/" rel="bookmark" title="Dritëro Agolli dy fjalë për gruan"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/agolli-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/agolli-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/agolli-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/agolli-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/agolli-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dritëro Agolli dy fjalë për gruan" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/03/dritero-agolli-dy-fjale-per-gruan/" rel="bookmark" title="Dritëro Agolli dy fjalë për gruan">Dritëro Agolli dy fjalë për gruan</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/12/03/letersia-dhe-politika-si-res-publica/" rel="bookmark" title="LETËRSIA DHE POLITIKA SI RES PUBLICA"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/2-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/2-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/2-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/2-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="LETËRSIA DHE POLITIKA SI RES PUBLICA" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/03/letersia-dhe-politika-si-res-publica/" rel="bookmark" title="LETËRSIA DHE POLITIKA SI RES PUBLICA">LETËRSIA DHE POLITIKA SI RES PUBLICA</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5a26fe5144861" id="td_uid_14_5a26fe5145539" data-td_block_id="td_uid_13_5a26fe5144861" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/kultura/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_13_5a26fe5144861" id="td_uid_15_5a26fe51455fb" data-td_block_id="td_uid_13_5a26fe5144861" data-td_filter_value="361" href="http://gazeta-shqip.com/lajme/category/kultura/100-vjetori-i-pavaresise-kultura/">100 Vjetori i Pavarësisë</a><a class="mega-menu-sub-cat-td_uid_13_5a26fe5144861" id="td_uid_16_5a26fe51456ef" data-td_block_id="td_uid_13_5a26fe5144861" data-td_filter_value="140" href="http://gazeta-shqip.com/lajme/category/kultura/kinefili/">Kinefili</a><a class="mega-menu-sub-cat-td_uid_13_5a26fe5144861" id="td_uid_17_5a26fe51457df" data-td_block_id="td_uid_13_5a26fe5144861" data-td_filter_value="139" href="http://gazeta-shqip.com/lajme/category/kultura/libri/">Libri</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5a26fe5144861" data-td_block_id="td_uid_13_5a26fe5144861"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5a26fe5144861" data-td_block_id="td_uid_13_5a26fe5144861"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132844"><a href="http://gazeta-shqip.com/lajme/category/kultura/kinefili/">Kinefili</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132845"><a href="http://gazeta-shqip.com/lajme/category/kultura/libri/">Libri</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132856"><a title="Lajme sportive" href="http://gazeta-shqip.com/lajme/category/sporti/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_5a26fe5147c52 = new tdBlock();
block_td_uid_18_5a26fe5147c52.id = "td_uid_18_5a26fe5147c52";
block_td_uid_18_5a26fe5147c52.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_18_5a26fe5147c52_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5a26fe5147c52_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_5a26fe5147c52.td_column_number = "3";
block_td_uid_18_5a26fe5147c52.block_type = "td_block_mega_menu";
block_td_uid_18_5a26fe5147c52.post_count = "5";
block_td_uid_18_5a26fe5147c52.found_posts = "8288";
block_td_uid_18_5a26fe5147c52.header_color = "";
block_td_uid_18_5a26fe5147c52.ajax_pagination_infinite_stop = "";
block_td_uid_18_5a26fe5147c52.max_num_pages = "1658";
tdBlocksArray.push(block_td_uid_18_5a26fe5147c52);
</script><div class="td_block_wrap td_block_mega_menu td_uid_18_5a26fe5147c52_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_18_5a26fe5147c52"><div id=td_uid_18_5a26fe5147c52 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/12/05/rusia-perjashtohet-nga-lojerat-olimpike-dimerore/" rel="bookmark" title="Rusia përjashtohet nga Lojërat Olimpike Dimërore"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/sport2-180x135.png" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/sport2-180x135.png 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/sport2-80x60.png 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/sport2-100x75.png 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/sport2-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rusia përjashtohet nga Lojërat Olimpike Dimërore" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/05/rusia-perjashtohet-nga-lojerat-olimpike-dimerore/" rel="bookmark" title="Rusia përjashtohet nga Lojërat Olimpike Dimërore">Rusia përjashtohet nga Lojërat Olimpike Dimërore</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/12/05/mbyllet-hetimi-i-prokurorise-se-insbrukut-kukesi-i-paster/" rel="bookmark" title="Mbyllet hetimi i Prokurorisë së Insbrukut, Kukësi i pastër"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/sport-2-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/sport-2-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/sport-2-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/sport-2-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/sport-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mbyllet hetimi i Prokurorisë së Insbrukut, Kukësi i pastër" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/05/mbyllet-hetimi-i-prokurorise-se-insbrukut-kukesi-i-paster/" rel="bookmark" title="Mbyllet hetimi i Prokurorisë së Insbrukut, Kukësi i pastër">Mbyllet hetimi i Prokurorisë së Insbrukut, Kukësi i pastër</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/12/05/kontrata-e-re-e-mesit-350-mln-euro-deri-ne-vitin-2021/" rel="bookmark" title="Kontrata e re e Mesit, 350 mln euro deri në vitin 2021"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/Lionel-Messi-664688-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/Lionel-Messi-664688-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/Lionel-Messi-664688-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/Lionel-Messi-664688-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/Lionel-Messi-664688-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Kontrata e re e Mesit, 350 mln euro deri në vitin 2021" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/05/kontrata-e-re-e-mesit-350-mln-euro-deri-ne-vitin-2021/" rel="bookmark" title="Kontrata e re e Mesit, 350 mln euro deri në vitin 2021">Kontrata e re e Mesit, 350 mln euro deri në vitin 2021</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/12/05/celsi-kontrata-e-re-e-hazard-300-000-sterlina-ne-jave/" rel="bookmark" title="Çelsi, kontrata e re e Hazard 300 000 stërlina në javë"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/eden-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/eden-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/eden-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/eden-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/eden-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Çelsi, kontrata e re e Hazard 300 000 stërlina në javë" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/05/celsi-kontrata-e-re-e-hazard-300-000-sterlina-ne-jave/" rel="bookmark" title="Çelsi, kontrata e re e Hazard 300 000 stërlina në javë">Çelsi, kontrata e re e Hazard 300 000 stërlina në javë</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/12/05/champions-sonte-verdiktet-perfundimtare-ne-4-grupe/" rel="bookmark" title="Champions, sonte verdiktet përfundimtare në 4 grupe"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/bayern-psg-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/bayern-psg-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/bayern-psg-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/bayern-psg-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/bayern-psg-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Champions, sonte verdiktet përfundimtare në 4 grupe" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/05/champions-sonte-verdiktet-perfundimtare-ne-4-grupe/" rel="bookmark" title="Champions, sonte verdiktet përfundimtare në 4 grupe">Champions, sonte verdiktet përfundimtare në 4 grupe</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5a26fe5147c52" id="td_uid_19_5a26fe5148fbf" data-td_block_id="td_uid_18_5a26fe5147c52" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/sporti/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_18_5a26fe5147c52" id="td_uid_20_5a26fe5149089" data-td_block_id="td_uid_18_5a26fe5147c52" data-td_filter_value="91" href="http://gazeta-shqip.com/lajme/category/sporti/europiani-2012/">Europiani 2012</a><a class="mega-menu-sub-cat-td_uid_18_5a26fe5147c52" id="td_uid_21_5a26fe5149192" data-td_block_id="td_uid_18_5a26fe5147c52" data-td_filter_value="509" href="http://gazeta-shqip.com/lajme/category/sporti/londer-2012/">Londër 2012</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5a26fe5147c52" data-td_block_id="td_uid_18_5a26fe5147c52"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_18_5a26fe5147c52" data-td_block_id="td_uid_18_5a26fe5147c52"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132849"><a href="http://gazeta-shqip.com/lajme/category/opinion/">Opinion</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_5a26fe514b4ce = new tdBlock();
block_td_uid_22_5a26fe514b4ce.id = "td_uid_22_5a26fe514b4ce";
block_td_uid_22_5a26fe514b4ce.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_22_5a26fe514b4ce_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5a26fe514b4ce_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_5a26fe514b4ce.td_column_number = "3";
block_td_uid_22_5a26fe514b4ce.block_type = "td_block_mega_menu";
block_td_uid_22_5a26fe514b4ce.post_count = "5";
block_td_uid_22_5a26fe514b4ce.found_posts = "4487";
block_td_uid_22_5a26fe514b4ce.header_color = "";
block_td_uid_22_5a26fe514b4ce.ajax_pagination_infinite_stop = "";
block_td_uid_22_5a26fe514b4ce.max_num_pages = "898";
tdBlocksArray.push(block_td_uid_22_5a26fe514b4ce);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_5a26fe514b4ce_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_22_5a26fe514b4ce"><div id=td_uid_22_5a26fe514b4ce class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/12/05/pse-u-harrua-samiti-i-diaspores/" rel="bookmark" title="PSE U HARRUA SAMITI I DIASPORËS?"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/Kucana-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/Kucana-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/Kucana-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/Kucana-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/11/Kucana-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="PSE U HARRUA SAMITI I DIASPORËS?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/05/pse-u-harrua-samiti-i-diaspores/" rel="bookmark" title="PSE U HARRUA SAMITI I DIASPORËS?">PSE U HARRUA SAMITI I DIASPORËS?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/12/04/gjermania-e-paralizuar/" rel="bookmark" title="GJERMANIA E PARALIZUAR"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/angi-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/angi-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/angi-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/angi-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/angi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="GJERMANIA E PARALIZUAR" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/04/gjermania-e-paralizuar/" rel="bookmark" title="GJERMANIA E PARALIZUAR">GJERMANIA E PARALIZUAR</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/12/03/te-demshperblehen-banoret-ose-me-mire-ik/" rel="bookmark" title="TË DËMSHPËRBLEHEN BANORËT, OSE MË MIRË IK!"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/ngjela-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/ngjela-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/ngjela-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/ngjela-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/10/ngjela-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="TË DËMSHPËRBLEHEN BANORËT, OSE MË MIRË IK!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/03/te-demshperblehen-banoret-ose-me-mire-ik/" rel="bookmark" title="TË DËMSHPËRBLEHEN BANORËT, OSE MË MIRË IK!">TË DËMSHPËRBLEHEN BANORËT, OSE MË MIRË IK!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/12/03/koreja-e-veriut-do-te-jete-fuqi-atomike/" rel="bookmark" title="KOREJA E VERIUT DO TË JETË FUQI ATOMIKE"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/kim-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/kim-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/kim-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/kim-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/kim-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="KOREJA E VERIUT DO TË JETË FUQI ATOMIKE" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/03/koreja-e-veriut-do-te-jete-fuqi-atomike/" rel="bookmark" title="KOREJA E VERIUT DO TË JETË FUQI ATOMIKE">KOREJA E VERIUT DO TË JETË FUQI ATOMIKE</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/12/02/kafkianizem-politik/" rel="bookmark" title="“KAFKIANIZËM POLITIK”!"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/jozi-180x135.png" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/jozi-180x135.png 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/jozi-80x60.png 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/jozi-100x75.png 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/jozi-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“KAFKIANIZËM POLITIK”!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/02/kafkianizem-politik/" rel="bookmark" title="“KAFKIANIZËM POLITIK”!">“KAFKIANIZËM POLITIK”!</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5a26fe514b4ce" data-td_block_id="td_uid_22_5a26fe514b4ce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_5a26fe514b4ce" data-td_block_id="td_uid_22_5a26fe514b4ce"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-132846"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/">Ndryshe</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132837"><a href="http://gazeta-shqip.com/lajme/category/extra/horoskopi-shqip/">Horoskopi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132840"><a href="http://gazeta-shqip.com/lajme/category/extra/showbiz/">ShowBiz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132838"><a href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132836"><a href="http://gazeta-shqip.com/lajme/category/extra/big-brother-albania/">Big Brother</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132839"><a href="http://gazeta-shqip.com/lajme/category/extra/reportazh/">Reportazh</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-169630"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/shkenca/">Shkenca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132847"><a href="http://gazeta-shqip.com/lajme/category/ndryshe/historia/">Historia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132841"><a href="http://gazeta-shqip.com/lajme/category/extra/teknologji/">Teknologji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132842"><a href="http://gazeta-shqip.com/lajme/category/extra/video/">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-132835"><a href="http://gazeta-shqip.com/lajme/category/extra/">Extra</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_23_5a26fe514e3bc = new tdBlock();
block_td_uid_23_5a26fe514e3bc.id = "td_uid_23_5a26fe514e3bc";
block_td_uid_23_5a26fe514e3bc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_23_5a26fe514e3bc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_5a26fe514e3bc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_23_5a26fe514e3bc.td_column_number = "3";
block_td_uid_23_5a26fe514e3bc.block_type = "td_block_mega_menu";
block_td_uid_23_5a26fe514e3bc.post_count = "5";
block_td_uid_23_5a26fe514e3bc.found_posts = "14206";
block_td_uid_23_5a26fe514e3bc.header_color = "";
block_td_uid_23_5a26fe514e3bc.ajax_pagination_infinite_stop = "";
block_td_uid_23_5a26fe514e3bc.max_num_pages = "2842";
tdBlocksArray.push(block_td_uid_23_5a26fe514e3bc);
</script><div class="td_block_wrap td_block_mega_menu td_uid_23_5a26fe514e3bc_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_23_5a26fe514e3bc"><div id=td_uid_23_5a26fe514e3bc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/12/05/rikthehet-kelly-brook-dhe-asetet-e-saj/" rel="bookmark" title="Rikthehet Kelly Brook&#8230;dhe asetet e saj"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/1-2-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/1-2-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/1-2-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/1-2-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/1-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rikthehet Kelly Brook&#8230;dhe asetet e saj" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/05/rikthehet-kelly-brook-dhe-asetet-e-saj/" rel="bookmark" title="Rikthehet Kelly Brook&#8230;dhe asetet e saj">Rikthehet Kelly Brook&#8230;dhe asetet e saj</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/12/05/a-nuk-eshte-kjo-6-vjecare-nga-rusia-femija-me-i-bukur-ne-bote/" rel="bookmark" title="A nuk është kjo 6-vjeçare nga Rusia fëmija më i bukur në botë?"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/rusi-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/rusi-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/rusi-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/rusi-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/rusi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="A nuk është kjo 6-vjeçare nga Rusia fëmija më i bukur në botë?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/05/a-nuk-eshte-kjo-6-vjecare-nga-rusia-femija-me-i-bukur-ne-bote/" rel="bookmark" title="A nuk është kjo 6-vjeçare nga Rusia fëmija më i bukur në botë?">A nuk është kjo 6-vjeçare nga Rusia fëmija më i bukur në botë?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/12/05/shkarkohet-aktori-hollivudian-kevin-spacey/" rel="bookmark" title="Shkarkohet aktori hollivudian Kevin Spacey"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/kevin-180x135.png" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/kevin-180x135.png 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/kevin-320x240.png 320w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/kevin.png 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/kevin-80x60.png 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/kevin-100x75.png 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/kevin-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Shkarkohet aktori hollivudian Kevin Spacey" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/05/shkarkohet-aktori-hollivudian-kevin-spacey/" rel="bookmark" title="Shkarkohet aktori hollivudian Kevin Spacey">Shkarkohet aktori hollivudian Kevin Spacey</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/12/05/njihuni-me-vejushen-angleze-qe-shpeton-martesat/" rel="bookmark" title="Njihuni me vejushën angleze që shpëton martesat"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/46FFFC5B00000578-0-image-a-2_1512462599427-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/46FFFC5B00000578-0-image-a-2_1512462599427-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/46FFFC5B00000578-0-image-a-2_1512462599427-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/46FFFC5B00000578-0-image-a-2_1512462599427-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/46FFFC5B00000578-0-image-a-2_1512462599427-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Njihuni me vejushën angleze që shpëton martesat" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/05/njihuni-me-vejushen-angleze-qe-shpeton-martesat/" rel="bookmark" title="Njihuni me vejushën angleze që shpëton martesat">Njihuni me vejushën angleze që shpëton martesat</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/12/05/naomi-dhe-valeria-campbell-nene-e-bije-apo-motra-foto/" rel="bookmark" title="Naomi dhe Valeria Campbell, nënë e bijë apo motra!? (Foto)"><img width="180" height="135" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/va-180x135.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/va-180x135.jpg 180w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/va-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/va-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/va-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Naomi dhe Valeria Campbell, nënë e bijë apo motra!? (Foto)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/05/naomi-dhe-valeria-campbell-nene-e-bije-apo-motra-foto/" rel="bookmark" title="Naomi dhe Valeria Campbell, nënë e bijë apo motra!? (Foto)">Naomi dhe Valeria Campbell, nënë e bijë apo motra!? (Foto)</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_5a26fe514e3bc" id="td_uid_24_5a26fe514f0f0" data-td_block_id="td_uid_23_5a26fe514e3bc" data-td_filter_value="" href="http://gazeta-shqip.com/lajme/category/extra/">Të gjitha</a><a class="mega-menu-sub-cat-td_uid_23_5a26fe514e3bc" id="td_uid_25_5a26fe514f1ad" data-td_block_id="td_uid_23_5a26fe514e3bc" data-td_filter_value="15" href="http://gazeta-shqip.com/lajme/category/extra/big-brother-albania/">Big Brother</a><a class="mega-menu-sub-cat-td_uid_23_5a26fe514e3bc" id="td_uid_26_5a26fe514f2bd" data-td_block_id="td_uid_23_5a26fe514e3bc" data-td_filter_value="16" href="http://gazeta-shqip.com/lajme/category/extra/horoskopi-shqip/">Horoskopi</a><a class="mega-menu-sub-cat-td_uid_23_5a26fe514e3bc" id="td_uid_27_5a26fe514f3c4" data-td_block_id="td_uid_23_5a26fe514e3bc" data-td_filter_value="88" href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete</a><a class="mega-menu-sub-cat-td_uid_23_5a26fe514e3bc" id="td_uid_28_5a26fe514f4ad" data-td_block_id="td_uid_23_5a26fe514e3bc" data-td_filter_value="2614" href="http://gazeta-shqip.com/lajme/category/extra/me-te-lexuarat/">Më të lexuarat</a><a class="mega-menu-sub-cat-td_uid_23_5a26fe514e3bc" id="td_uid_29_5a26fe514f596" data-td_block_id="td_uid_23_5a26fe514e3bc" data-td_filter_value="14" href="http://gazeta-shqip.com/lajme/category/extra/reportazh/">Reportazh</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5a26fe514e3bc" data-td_block_id="td_uid_23_5a26fe514e3bc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_23_5a26fe514e3bc" data-td_block_id="td_uid_23_5a26fe514e3bc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://gazeta-shqip.com/lajme/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://gazeta-shqip.com/lajme/">
<img class="td-retina-data" data-retina="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png" alt="Gazeta SHQIP logo" title="Gazeta SHQIP logo" />
<span class="td-visual-hidden">Gazeta SHQIP Online</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad">
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-521099" class="post-521099 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomia category-politika tag-ekonomia tag-jorida-tabaku" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Të gjitha postimetnë Ekonomi" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://gazeta-shqip.com/lajme/category/ekonomia/">
<span itemprop="name">Ekonomi</span> </a> <meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Deklarata e Ahmetajt, PD: Propagandë në kohë përmbytjesh</span></div>
<ul class="td-category"><li class="entry-category"><a href="http://gazeta-shqip.com/lajme/category/ekonomia/">Ekonomi</a></li><li class="entry-category"><a href="http://gazeta-shqip.com/lajme/category/politika/">Politikë</a></li></ul>
<header>
<h1 class="entry-title">Deklarata e Ahmetajt, PD: Propagandë në kohë përmbytjesh</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Nga</div> <a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-05T15:45:39+01:00">5 Dhjetor 2017</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-521099">42</span></div> <div class="td-post-comments"><a href="http://gazeta-shqip.com/lajme/2017/12/05/deklarata-e-ahmetajt-pd-propagande-ne-kohe-permbytjesh/#comments"><i class="td-icon-comments"></i>1</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHPËRNDAJE</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F12%2F05%2Fdeklarata-e-ahmetajt-pd-propagande-ne-kohe-permbytjesh%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Deklarata+e+Ahmetajt%2C+PD%3A+Propagand%C3%AB+n%C3%AB+koh%C3%AB+p%C3%ABrmbytjesh&url=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F12%2F05%2Fdeklarata-e-ahmetajt-pd-propagande-ne-kohe-permbytjesh%2F&via=gshqip"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://gazeta-shqip.com/lajme/2017/12/05/deklarata-e-ahmetajt-pd-propagande-ne-kohe-permbytjesh/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://gazeta-shqip.com/lajme/2017/12/05/deklarata-e-ahmetajt-pd-propagande-ne-kohe-permbytjesh/&amp;media=http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/tabaku.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Deklarata+e+Ahmetajt%2C+PD%3A+Propagand%C3%AB+n%C3%AB+koh%C3%AB+p%C3%ABrmbytjesh%20-%20http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F12%2F05%2Fdeklarata-e-ahmetajt-pd-propagande-ne-kohe-permbytjesh%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<p><img class="aligncenter size-full wp-image-521105" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/tabaku.jpg" alt="" width="640" height="424" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/tabaku.jpg 640w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/tabaku-320x212.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" />Pas deklaratave në mëngjesin e sotëm të Ministrit të Financave dhe Ekonomisë, Arben Ahmetaj se janë  260 mijë të punësuar në katër vjeçarin e fundit ka reaguar deputetja e PD-së, Jorida Tabaku. Në një konferencë për medie Tabaku tha se janë deklarata propagandë në kohë përmbytjesh. “Të dhënat e qeverisë për punësimin dhe ekonominë janë propagandë në kohë përmbytjesh” – tha Tabaku.</p>
<p><strong>Deklarata e plotë</strong></p>
<p>Të dhënat e qeverisë për punësimin dhe ekonominë janë propagandë në kohë përmbytjesh.</p>
<p>Nuk është e vërtetë që në mandatin  e parë qeveria e Edi Ramës hapi 260 mijë vende të reja pune. Duke iu referuar të dhënave të INSTAT-it, që kontrollohet nga qeveria, numri i të punësuarve në 4 vjet, është rreth 30 mijë. Thënë ndryshe sa 1/10-ta e premtimit të tij elektoral, tregues i një ekonomie që nuk lëviz dhe që ka përqëndruar paranë në disa duar.</p>
<p>Gjatë qeverisjes së Edi Ramës ka vetëm dy tregues me rritje të fortë: taksat për 90 përqind të shqiptarëve dhe ekonomia informale, ku qarkullon paraja e zezë, e krimit, drogës dhe korrupsionit.</p>
<p>Gjatë këtyre 5 vjetëve në çdo buxhet që kjo qeveri solli, pati rritje taksash për bizneset e mëdha e të vogla, për qytetarët, për pensionistët. Sot ne paguajmë 1,5 miliard euro taksa më shumë se 5 vjet më parë. Çdo ditë mbyllen 40 biznese nga pamundësia për të mbijetuar në një treg të pabarabartë.</p>
<p>Sot ekonomia më e madhe infomale është ajo e drogës, kështu që është e kotë që Ahmetaj të ulet me bizneset për të diskutuar se si mund të ulet informaliteti. Sot 1,2 miliardë euro vijnë vetëm si rezultat i drogës. Sot rritja ekonomike në Shqipëri është në pikëpyetje sepse vjen e gjitha prej sektorit të ndërtimit, kur Banka e Shqipërisë thotë se nuk dihet me çfarë burimesh financohet.</p>
<p>Sot ne përballemi me një fakt të pamohueshëm atë të 300 mijë shqiptarëve të larguar nga Shqipëria. Përballemi me një informalitet në rritje ku sipas Bankës Botërore 60% e të punësuarve janë informalë.</p>
<p>Vendet e punës do të ishin rritur vërtet me 260 mijë dhe më shumë, nëse Edi Rama dhe Arben Ahmetaj nuk do të paguanin 350 milionë euro për ndërtimin e 3 fabrikave të tyre për djegien e plehrave.</p>
<p>5 dhjetor (gazeta-shaqip)</p>
<p>&nbsp;</p>
</div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>ETIKETAT:</span></li><li><a href="http://gazeta-shqip.com/lajme/tag/ekonomia/">Ekonomi</a></li><li><a href="http://gazeta-shqip.com/lajme/tag/jorida-tabaku/">Jorida Tabaku</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHPËRNDAJE</span>
<div class="td-default-sharing td-with-like">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F12%2F05%2Fdeklarata-e-ahmetajt-pd-propagande-ne-kohe-permbytjesh%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Deklarata+e+Ahmetajt%2C+PD%3A+Propagand%C3%AB+n%C3%AB+koh%C3%AB+p%C3%ABrmbytjesh&url=http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F12%2F05%2Fdeklarata-e-ahmetajt-pd-propagande-ne-kohe-permbytjesh%2F&via=gshqip"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://gazeta-shqip.com/lajme/2017/12/05/deklarata-e-ahmetajt-pd-propagande-ne-kohe-permbytjesh/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://gazeta-shqip.com/lajme/2017/12/05/deklarata-e-ahmetajt-pd-propagande-ne-kohe-permbytjesh/&amp;media=http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/tabaku.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Deklarata+e+Ahmetajt%2C+PD%3A+Propagand%C3%AB+n%C3%AB+koh%C3%AB+p%C3%ABrmbytjesh%20-%20http%3A%2F%2Fgazeta-shqip.com%2Flajme%2F2017%2F12%2F05%2Fdeklarata-e-ahmetajt-pd-propagande-ne-kohe-permbytjesh%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://gazeta-shqip.com/lajme/2017/12/05/deklarata-e-ahmetajt-pd-propagande-ne-kohe-permbytjesh/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://gazeta-shqip.com/lajme/2017/12/05/deklarata-e-ahmetajt-pd-propagande-ne-kohe-permbytjesh/" data-text="Deklarata e Ahmetajt, PD: Propagandë në kohë përmbytjesh" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Shkrimi paraprak</span><a href="http://gazeta-shqip.com/lajme/2017/12/05/si-shpallen-emergjencat-vendimi-i-qeverise-nano-shteti-paguan-gjithcka/">Si shpallen emergjencat? Vendimi i Qeverisë “Nano”; Shteti paguan gjithçka</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Shkrimi tjetër</span><a href="http://gazeta-shqip.com/lajme/2017/12/05/kontrata-e-re-e-mesit-350-mln-euro-deri-ne-vitin-2021/">Kontrata e re e Mesit, 350 mln euro deri në vitin 2021</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gazeta Shqip"></span><meta itemprop="datePublished" content="2017-12-05T15:45:39+01:00"><meta itemprop="dateModified" content="2017-12-05T16:02:11+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://gazeta-shqip.com/lajme/2017/12/05/deklarata-e-ahmetajt-pd-propagande-ne-kohe-permbytjesh/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/SHQIP-logo.png"></span><meta itemprop="name" content="Gazeta SHQIP Online"></span><meta itemprop="headline " content="Deklarata e Ahmetajt, PD: Propagandë në kohë përmbytjesh"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/tabaku.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="424"></span> </footer>
</article> 
<script>var block_td_uid_31_5a26fe5155a78 = new tdBlock();
block_td_uid_31_5a26fe5155a78.id = "td_uid_31_5a26fe5155a78";
block_td_uid_31_5a26fe5155a78.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_31_5a26fe5155a78_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_5a26fe5155a78_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":521099,"live_filter_cur_post_author":"2"}';
block_td_uid_31_5a26fe5155a78.td_column_number = "3";
block_td_uid_31_5a26fe5155a78.block_type = "td_block_related_posts";
block_td_uid_31_5a26fe5155a78.post_count = "6";
block_td_uid_31_5a26fe5155a78.found_posts = "2020";
block_td_uid_31_5a26fe5155a78.header_color = "";
block_td_uid_31_5a26fe5155a78.ajax_pagination_infinite_stop = "";
block_td_uid_31_5a26fe5155a78.max_num_pages = "337";
tdBlocksArray.push(block_td_uid_31_5a26fe5155a78);
</script><div class="td_block_wrap td_block_related_posts td_uid_31_5a26fe5155a78_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_31_5a26fe5155a78"><h4 class="td-related-title"><a id="td_uid_32_5a26fe5159796" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_31_5a26fe5155a78" href="#">SHKRIME TË NGJASHME</a><a id="td_uid_33_5a26fe51597d5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_31_5a26fe5155a78" href="#">MË SHUMË NGA AUTORI</a></h4><div id=td_uid_31_5a26fe5155a78 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/12/05/mashtrimi-me-pagat-ahmetaj-42-per-qind-jane-fiktive/" rel="bookmark" title="Mashtrimi me pagat, Ahmetaj: 42 për qind janë fiktive"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/mastrimi-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/mastrimi-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/mastrimi-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/mastrimi-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/mastrimi-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Mashtrimi me pagat, Ahmetaj: 42 për qind janë fiktive" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/05/mashtrimi-me-pagat-ahmetaj-42-per-qind-jane-fiktive/" rel="bookmark" title="Mashtrimi me pagat, Ahmetaj: 42 për qind janë fiktive">Mashtrimi me pagat, Ahmetaj: 42 për qind janë fiktive</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/12/05/sigurimi-nga-permbytjet-kompanite-cmimet-nga-20-50-euro/" rel="bookmark" title="Sigurimi nga përmbytjet, kompanitë: Çmimet nga 20-50 euro"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/sigurimi-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/sigurimi-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/sigurimi-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/sigurimi-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/sigurimi-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Sigurimi nga përmbytjet, kompanitë: Çmimet nga 20-50 euro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/05/sigurimi-nga-permbytjet-kompanite-cmimet-nga-20-50-euro/" rel="bookmark" title="Sigurimi nga përmbytjet, kompanitë: Çmimet nga 20-50 euro">Sigurimi nga përmbytjet, kompanitë: Çmimet nga 20-50 euro</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/12/05/ahmetaj-ulem-papunesine-260-mije-vende-te-reja-pune-ne-4-vite/" rel="bookmark" title="Ahmetaj: Ulëm papunësinë, 260 mijë vende të reja pune në 4 vite"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/Arben-ahmetaj-780x439-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/Arben-ahmetaj-780x439-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/Arben-ahmetaj-780x439-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/Arben-ahmetaj-780x439-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/03/Arben-ahmetaj-780x439-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Ahmetaj: Ulëm papunësinë, 260 mijë vende të reja pune në 4 vite" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/05/ahmetaj-ulem-papunesine-260-mije-vende-te-reja-pune-ne-4-vite/" rel="bookmark" title="Ahmetaj: Ulëm papunësinë, 260 mijë vende të reja pune në 4 vite">Ahmetaj: Ulëm papunësinë, 260 mijë vende të reja pune në 4 vite</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/12/04/5-dite-pa-drita-rikthehet-energjia-ne-theth-e-vermosh/" rel="bookmark" title="5 ditë pa drita, rikthehet energjia në Theth e Vermosh"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/theth-238x178.png" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/theth-238x178.png 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/theth-80x60.png 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/theth-100x75.png 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/theth-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="5 ditë pa drita, rikthehet energjia në Theth e Vermosh" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/04/5-dite-pa-drita-rikthehet-energjia-ne-theth-e-vermosh/" rel="bookmark" title="5 ditë pa drita, rikthehet energjia në Theth e Vermosh">5 ditë pa drita, rikthehet energjia në Theth e Vermosh</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/12/04/rruget-e-shkodres-dy-projekte-nga-130-deri-ne-140-milione-dollare/" rel="bookmark" title="Rrugët e Shkodrës, dy projekte nga 130 deri në 140 milionë dollarë"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/shkoder-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/shkoder-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/shkoder-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/shkoder-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/shkoder-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Rrugët e Shkodrës, dy projekte nga 130 deri në 140 milionë dollarë" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/04/rruget-e-shkodres-dy-projekte-nga-130-deri-ne-140-milione-dollare/" rel="bookmark" title="Rrugët e Shkodrës, dy projekte nga 130 deri në 140 milionë dollarë">Rrugët e Shkodrës, dy projekte nga 130 deri në 140 milionë dollarë</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://gazeta-shqip.com/lajme/2017/12/03/gjiknuri-oshee-aksion-per-riparimin-e-defekteve-ne-vlore/" rel="bookmark" title="Gjiknuri: OSHEE aksion për riparimin e defekteve në Vlorë"><img width="238" height="178" class="entry-thumb" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/1-1-238x178.jpg" srcset="http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/1-1-238x178.jpg 238w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/1-1-80x60.jpg 80w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/1-1-100x75.jpg 100w, http://gazeta-shqip.com/lajme/wp-content/uploads/2017/12/1-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Gjiknuri: OSHEE aksion për riparimin e defekteve në Vlorë" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/03/gjiknuri-oshee-aksion-per-riparimin-e-defekteve-ne-vlore/" rel="bookmark" title="Gjiknuri: OSHEE aksion për riparimin e defekteve në Vlorë">Gjiknuri: OSHEE aksion për riparimin e defekteve në Vlorë</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5a26fe5155a78" data-td_block_id="td_uid_31_5a26fe5155a78"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_31_5a26fe5155a78" data-td_block_id="td_uid_31_5a26fe5155a78"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="disqus_thread">
<div id="dsq-content">
<ul id="dsq-comments">
<li class="comment even thread-even depth-1" id="dsq-comment-91137">
<div id="dsq-comment-header-91137" class="dsq-comment-header">
<cite id="dsq-cite-91137">
<span id="dsq-author-user-91137">Fatosi-kosove</span>
</cite>
</div>
<div id="dsq-comment-body-91137" class="dsq-comment-body">
<div id="dsq-comment-message-91137" class="dsq-comment-message"><p>Oj tabaku a po shkon Ruçi ne amerike apo do ta pres lejen nga shefi yt sali berisha!</p>
</div>
</div>
</li>
</ul>
</div>
</div>
<script type="text/javascript">
var disqus_url = 'http://gazeta-shqip.com/lajme/2017/12/05/deklarata-e-ahmetajt-pd-propagande-ne-kohe-permbytjesh/';
var disqus_identifier = '521099 http://gazeta-shqip.com/lajme/?p=521099';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'gazetashqip';
var disqus_title = "Deklarata e Ahmetajt, PD: Propagandë në kohë përmbytjesh";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    this.page.remote_auth_s3 = 'W10= 9becf1c2b51d92c578b6ef9e2a3608e80b7cbb03 1512504913';
this.page.api_key = 'odEkDyTfHkjyDu0FQKsHVMuzfcHr01TOTMUtMg8kZxwQ39lfIMZmBwhgwEOlJGdL';
this.sso = {
          name: "Gazeta SHQIP Online",
          button: "",
          url: "http://gazeta-shqip.com/lajme/wp-login.php",
          logout: "http://gazeta-shqip.com/lajme/wp-login.php?action=logout",
          width: "800",
          height: "700"
    };
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=521099';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_34_5a26fe515d427_rand td-pb-border-top"><h4 class="block-title"><span>JEMI EDHE KËTU</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">648,835</span><span class="td_social_info td_social_info_name">Fansa</span><span class="td_social_button"><a href="https://www.facebook.com/gazetashqip.online" target="_blank">Na ndiqni</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">5,025</span><span class="td_social_info td_social_info_name">Ndjekësit</span><span class="td_social_button"><a href="https://twitter.com/gshqip" target="_blank">Na ndiqni</a></span></div></div><div class="clearfix"></div></div></div> <aside class="widget widget_text"><div class="block-title"><span>REKLAMË!</span></div> <div class="textwidget"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/4454238/adxp_gazeta-shqip_300x250', [300, 250]).display();
</script></div>
</aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_35_5a26fe515d788_rand td-pb-full-cell td-block-color-style-2 td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_35_5a26fe515d788">
<style scoped>
.td_uid_35_5a26fe515d788_rand .td_module_wrap:hover .entry-title a,
            .td_uid_35_5a26fe515d788_rand .td-load-more-wrap a:hover,
        	.td_uid_35_5a26fe515d788_rand .td_quote_on_blocks,
        	.td_uid_35_5a26fe515d788_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_35_5a26fe515d788_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_35_5a26fe515d788_rand .td-instagram-user a {
                color: #dd1313;
            }

            .td_uid_35_5a26fe515d788_rand .td-next-prev-wrap a:hover i {
                background-color: #dd1313;
                border-color: #dd1313;
            }

            .td_uid_35_5a26fe515d788_rand .td_module_wrap .td-post-category:hover,
			.td_uid_35_5a26fe515d788_rand .td-trending-now-title,
            .td_uid_35_5a26fe515d788_rand .block-title span,
            .td_uid_35_5a26fe515d788_rand .td-weather-information:before,
            .td_uid_35_5a26fe515d788_rand .td-weather-week:before,
            .td_uid_35_5a26fe515d788_rand .td-exchange-header:before,
            .td_uid_35_5a26fe515d788_rand .block-title a {
                background-color: #dd1313;
            }

            
            .td_uid_35_5a26fe515d788_rand .td-trending-now-title,
            .td_uid_35_5a26fe515d788_rand .block-title span,
            .td_uid_35_5a26fe515d788_rand .block-title a {
                color: #ffffff;
            }
</style><script>var block_td_uid_35_5a26fe515d788 = new tdBlock();
block_td_uid_35_5a26fe515d788.id = "td_uid_35_5a26fe515d788";
block_td_uid_35_5a26fe515d788.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LAJMET E FUNDIT","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#dd1313","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"td-block-color-style-2","border_top":"","class":"td_block_widget td_uid_35_5a26fe515d788_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_5a26fe515d788_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_35_5a26fe515d788.td_column_number = "1";
block_td_uid_35_5a26fe515d788.block_type = "td_block_9";
block_td_uid_35_5a26fe515d788.post_count = "5";
block_td_uid_35_5a26fe515d788.found_posts = "114419";
block_td_uid_35_5a26fe515d788.header_color = "#dd1313";
block_td_uid_35_5a26fe515d788.ajax_pagination_infinite_stop = "";
block_td_uid_35_5a26fe515d788.max_num_pages = "22884";
tdBlocksArray.push(block_td_uid_35_5a26fe515d788);
</script><h4 class="block-title"><span>LAJMET E FUNDIT</span></h4><div id=td_uid_35_5a26fe515d788 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/05/perplasen-dy-trena-ne-dyseldorf-50-te-plagosur/" rel="bookmark" title="Përplasen dy trena në Dyseldorf, 50 të plagosur">Përplasen dy trena në Dyseldorf, 50 të plagosur</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-05T22:10:59+01:00">5 Dhjetor 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/05/rikthehet-kelly-brook-dhe-asetet-e-saj/" rel="bookmark" title="Rikthehet Kelly Brook&#8230;dhe asetet e saj">Rikthehet Kelly Brook&#8230;dhe asetet e saj</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-05T21:53:47+01:00">5 Dhjetor 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/05/25-tone-droge-drejt-italise-ne-pranga-3-persona-mes-tyre-nenkomisari-i-policise-ne-fier/" rel="bookmark" title="2,5 tonë drogë drejt Italisë, 3 në pranga, mes tyre nënkomisari i policisë në Fier">2,5 tonë drogë drejt Italisë, 3 në pranga, mes tyre nënkomisari i policisë në...</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-05T21:24:02+01:00">5 Dhjetor 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/05/gramsh-bashkia-nuk-i-jep-leje-ndertimi-per-kasollen-e-lopes-80-vjecarit/" rel="bookmark" title="Gramsh, Bashkia nuk i jep leje ndërtimi për kasollen e lopës 80-vjeçarit ">Gramsh, Bashkia nuk i jep leje ndërtimi për kasollen e lopës 80-vjeçarit </a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-05T21:06:00+01:00">5 Dhjetor 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://gazeta-shqip.com/lajme/2017/12/05/fermeri-gjen-lopen-e-vjedhur-policia-nuk-ben-asgje/" rel="bookmark" title="Fermeri gjen lopën e vjedhur, policia nuk bën asgjë">Fermeri gjen lopën e vjedhur, policia nuk bën asgjë</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="http://gazeta-shqip.com/lajme/author/redaksia/">Gazeta Shqip</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-05T21:02:27+01:00">5 Dhjetor 2017</time></span> </div>
</div>
</div>
</div> </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_35_5a26fe515d788" data-td_block_id="td_uid_35_5a26fe515d788">Më shumë<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <aside class="widget widget_text"><div class="block-title"><span>REKLAMË!</span></div> <div class="textwidget"><ins data-revive-zoneid="59" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script>
<div style="clear: both; margin-bottom: 20px;"></div>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/4454238/adxp_gazeta-shqip_300x250', [300, 250]).display();
</script></div>
</aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://gazeta-shqip.com/lajme/"><img class="td-retina-data" src="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/shqip_logo_10_perqind.png" data-retina="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/04/shqip_logo_10_perqind.png" alt="Gazeta SHQIP logo" title="Gazeta SHQIP logo" /></a></div><div class="footer-text-wrap">Pjesë e TOP MEDIA GROUP
<a href="http://top-channel.tv/lajme/" target="_blank"><img class="aligncenter size-full wp-image-401081" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2016/07/Top-Channel-Logo.png" alt="Top-Channel Logo" width="110" height="75" /></a><a href="http://digitalb.al/" target="_blank"><img class="aligncenter wp-image-57011" src="http://www.gazeta-shqip.com/lajme/wp-content/uploads/2012/11/Copy-of-DigitAlb-logo-150x150.jpg" alt="DigitAlb logo" width="110" height="110" /></a><div class="footer-email-wrap">Na kontaktoni: <a href="/cdn-cgi/l/email-protection#1b72757d745b7c7a617e6f7a3668736a726b35787476"><span class="__cf_email__" data-cfemail="ef86818980af888e958a9b8ec29c879e869fc18c8082">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="gazetashqip.online" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="gshqip" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<aside class="widget widget_text"><div class="block-title"><span>KONTAKTET TONA</span></div> <div class="textwidget"><strong>Adresa e redaksisë</strong>: Rr. Pesë Dëshmorët,
Nr. 20, Gazeta Shqip, Mëzez, Tiranë<br /><br />
<strong>Tel</strong>: 04 2 272 565 • 069 20 35 300 •
066 20 35 300<br /><br />
<strong>E-mail</strong>: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="620b0c040d220503180716034f110a130b124c010d0f">[email&#160;protected]</a></div>
</aside> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_37_5a26fe515f6b3_rand widget widget_categories td-pb-border-top" data-td-block-uid="td_uid_37_5a26fe515f6b3"><h4 class="block-title"><span>SIPAS KATEGORIVE</span></h4><ul class="td-pb-padding-side"><li><a href="http://gazeta-shqip.com/lajme/category/aktualiteti/">Aktualitet<span class="td-cat-no">27965</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/kryesoret/">Kryesoret<span class="td-cat-no">25938</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/politika/">Politikë<span class="td-cat-no">23666</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/bota/">Botë<span class="td-cat-no">9846</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/sporti/">Sport<span class="td-cat-no">8161</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/sociale/">Sociale<span class="td-cat-no">7674</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/extra/kuriozitete/">Kuriozitete<span class="td-cat-no">6890</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/ndryshe/">Ndryshe<span class="td-cat-no">5780</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/extra/showbiz/">ShowBiz<span class="td-cat-no">5734</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/ekonomia/">Ekonomi<span class="td-cat-no">5711</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/opinion/">Opinion<span class="td-cat-no">4487</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/kultura/">Kulturë<span class="td-cat-no">3913</span></a></li><li><a href="http://gazeta-shqip.com/lajme/category/rajoni/">Rajon<span class="td-cat-no">2983</span></a></li></ul></div>  </div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-244228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-244228"><a href="http://gazeta-shqip.com/lajme/wp-admin/">Hyni</a></li>
</ul></div> </div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; Gazeta SHQIP Online </div>
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/ddc5a536/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'gazetashqip';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>


<style type="text/css" media="screen">
/* custom css theme panel */
.td_block_big_grid_1 .entry-thumb {
transform: none!important;
-webkit-transform: none!important;
-moz-transform: none!important;
}
</style>
<script type='text/javascript' src='http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://gazeta-shqip.com/lajme/wp-includes/js/comment-reply.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://gazeta-shqip.com/lajme/wp-includes/js/wp-embed.min.js?ver=4.7.8'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[521099]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://gazeta-shqip.com/lajme/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<style>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</style>
</body>
</html>



